б. б. пРБТЙО

дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС

нПОПЗТБЖЙС

юБУФШ I. вЙВМЕКУЛБС БТИЕПМПЗЙС

1. ъПМПФПК чБЧЙМПО

  • зПТПД РПДОЙНБЕФУС ЙЪ ОЕВЩФЙС
  • чБЧЙМПОУЛБС ВБЫОС
  • чЙУСЮЙЕ УБДЩ уЕНЙТБНЙДЩ. вПМЕЪОШ оБЧХИПДПОПУПТБ
  • гБТЙ чБМФБУБТ Й дБТЙК
  • чБЧЙМПО (ДЙОБУФЙЙ Й РТБЧЙФЕМЙ)

2. чЕТПА РБМ йЕТЙИПО

  • лТБФЛБС ЙУФПТЙС ЗПТПДБ
  • уФЕОЩ, РБЧЫЙЕ ОБТХЦХ

3. й ПУФБОПЧЙМПУШ УПМОГЕ…

  • й ДЕОШ ФБЛПК ВЩМ

4. рТЕУФПМ чББМБ

  • тЕМЙЗЙС ДТЕЧОЙИ ИБОББОЕЕЧ
  • рП УМЕДБН йЙУХУБ оБЧЙОБ

5. дЧПТЕГ ГБТЙГЩ еУЖЙТШ

  • уФПМЙГБ ДТЕЧОЕЗП ьМБНБ

6. «чУФБОШ, ЙДЙ Ч оЙОЕЧЙА…»

  • ъБВЩФБС ЧМБУФЙФЕМШОЙГБ НЙТБ
  • дЧПТЕГ уЕООБИЙТЙВБ ТБУУЛБЪЩЧБЕФ…
  • уФПМЙГБ РЕТЕОПУЙФУС Ч оЙОЕЧЙА. рТПТПЛ йПОБ
  • дТЕЧОСС бУУЙТЙС. рТБЧЙФЕМЙ У 2100(?) РП 1432 ЗПД ДП т. и.

7. уПДПН Й зПНПТТБ

  • бУЖБМШФПЧПЕ ЙМЙ нЕТФЧПЕ НПТЕ
  • уЕТОЩК ДПЦДШ

8. дПРПФПРОЩК НЙТ

  • бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ ьДЕНУЛПЗП УБДБ

9. чЕМЙЛЙК РПФПР

  • уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ТХЛПРЙУЕК Й ЗПТПДПЧ

10. уФТБОБ ЗПТДЩИ ЖБТБПОПЧ

  • нХНЙЙ ДТЕЧОЙИ ЧМБУФЙФЕМЕК
  • бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ Л ВЙВМЕКУЛПНХ еЗЙРФХ
  • чЕМЙЛЙЕ РЙТБНЙДЩ

11. уЧЙФЛЙ нЕТФЧПЗП НПТС

  • лХНТБОУЛБС ПВЭЙОБ

12. дТЕЧОСС нЕУПРПФБНЙС

  • рЕТЧЩЕ ЗПТПДБ-ЗПУХДБТУФЧБ
  • уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ЗПТПДПЧ
  • хТ иБМДЕКУЛЙК

рТЙМПЦЕОЙЕ. дТЕЧОЕКЫЕЕ УЧЙДЕФЕМШУФЧП П иТЙУФЕ Й ИТЙУФЙБОБИ

юБУФШ II. зПТПДБ вЙВМЙЙ

лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ

| б | в | ч |
| з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

юБУФШ III. йНРЕТЙЙ, ПФЧЕТЗОХЧЫЙЕ вПЗБ

1. гБТУФЧП БГФЕЛПЧ

2. йНРЕТЙС ЙОЛПЧ

3. гЙЧЙМЙЪБГЙС НБКС

уРЙУПЛ ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

рХВМЙЛХЕФУС РП ЙЪДБОЙА:
пРБТЙО б. б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 1997.

© рТБЧБ ОБ ФЕЛУФЩ РТЙОБДМЕЦБФ бМЕЛУЕА пРБТЙОХ, 1996-2001 ЗПД. тБЪТЕЫЕОП УЧПВПДОПЕ ТБУРТПУФТБОЕОЙЕ РТЙ ХУМПЧЙЙ УПИТБОЕОЙС УУЩМЛЙ ОБ БЧФПТБ Й ГЕМПУФОПУФЙ ФЕЛУФБ. тБЪТЕЫЕОП УЧПВПДОПЕ ЙУРПМШЪПЧБОЙЕ ДМС ОЕЛПННЕТЮЕУЛЙИ ГЕМЕК РТЙ ХУМПЧЙЙ УУЩМЛЙ ОБ ЙУФПЮОЙЛ.
рП ЧПРТПУБН ЛПННЕТЮЕУЛПЗП ЙЪДБОЙС ЛОЙЗЙ ПВТБЭБКФЕУШ Л БЧФПТХ. ое лтбдй! (мЛ.18:20)
© дЙЪБКО Faithful Byte studio, 2000-2001 З. ъБРТЕЭБЕФУС ЙУРПМШЪПЧБОЙЕ УФЙМС Й ЬМЕНЕОФПЧ ДЙЪБКОБ ВЕЪ УППФЧЕФУФЧХАЭЕЗП ОБ ФП ТБЪТЕЫЕОЙС.


ъПМПФПК чБЧЙМПО

лОЙЗБ дБОЙЙМБ 4:27 «гБТШ УЛБЪБМ: «ьФП МЙ ОЕ ЧЕМЙЮЕУФЧЕООЩК чБЧЙМПО, ЛПФПТЩК РПУФТПЙМ С Ч ДПН ГБТУФЧБ УЙМПА НПЕЗП НПЗХЭЕУФЧБ Й Ч УМБЧХ НПЕЗП ЧЕМЙЮЙС»».

фБЛ ЗПЧПТЙМ Ч 569 ЗПДХ ГБТШ чБЧЙМПОБ оБЧХИПДПОПУПТ, ЗПТДП ПЗМСДЩЧБС УП УФЕО ГБТУЛПЗП ДЧПТГБ ЧЕМЙЛПМЕРЙЕ УЧПЕК УФПМЙГЩ. й ДЕКУФЧЙФЕМШОП ВЩМП ЮЕН ЪБМАВПЧБФШУС: ЧЕМЙЛПМЕРОЩЕ ДЧПТГЩ Й ИТБНЩ, ТПУЛПЫОЩЕ УБДЩ У ХДЙЧЙФЕМШОЩНЙ ТБУФЕОЙСНЙ, ЗЕПНЕФТЙЮЕУЛЙ РТСНЩЕ ХМЙГЩ, РП ЛПФПТЩН ДЧЙЗБМЙУШ ФЩУСЮЙ Й ФЩУСЮЙ МАДЕК, ЛПФПТЩЕ ЛБЪБМЙУШ ГБТА ЛБЛЙНЙ-ФП ЦБМЛЙНЙ ЮЕТЧСЛБНЙ, ЦЙЪОШ ЛПФПТЩИ ЪБЧЙУЙФ ПФ ПДОПЗП ЕЗП УМПЧБ.

чЕМЙЛЙК чБЧЙМПО У ЕЗП ИТБНБНЙ Й ЗМБЧОПК ДПТПЗПК
чЕМЙЛЙК чБЧЙМПО У ЕЗП ИТБНБНЙ Й ЗМБЧОПК ДПТПЗПК, РП ЛПФПТПК ЮЕТЕЪ ЧПТПФБ ВПЗЙОЙ йЫФБТ РТПИПДЙМЙ ФПТЦЕУФЧЕООЩЕ РТПГЕУУЙЙ 		йЪПВТБЦЕОЙС ВПЗПЧ бУУЙТЙЙ
йЪПВТБЦЕОЙС ВПЗПЧ бУУЙТЙЙ.
уМЕЧБ ОБРТБЧП: ГБТШ, ВПЗ бЫЫХТ, ВПЗЙОС оЙОМЙМШ (ЕЗП ЦЕОБ), ьОМЙМШ, уЙО (ВПЗ МХОЩ), ыБНБЫ (ВПЗ УПМОГБ), бДБД (ВПЗ ЗТПЪЩ, ДЕТЦБЭЙК Ч ТХЛБИ РХЮПЛ НПМОЙК), йЫФБТ

уЧПЕК ЗПТДПК Й ОБДНЕООПК ЖТБЪПК ГБТШ, ЛБЪБМПУШ, ВТПУЙМ ЧЩЪПЧ Й МАДСН, Й вПЗХ, УЮЙФБС, ЮФП ОЙЛФП ОЕ ПВМБДБЕФ НПЗХЭЕУФЧПН, ТБЧОЩН ЕЗП, Й ЮФП ПО, ГБТШ, УТБЧОСМУС Ч ЧЕМЙЮЙЙ У УБНЙН вПЗПН. оП ЕЭЕ ТЕЮШ УЙС ВЩМБ Ч ХУФБИ ГБТС, ЛБЛ ВЩ У ОЕВБ ЗПМПУ: «фЕВЕ ЗПЧПТСФ, ГБТШ оБЧХИПДПОПУПТ: ГБТУФЧП ПФПЫМП ПФ ФЕВС! й ПФМХЮБФ ФЕВС ПФ МАДЕК Й ВХДЕФ ПВЙФБОЙЕ ФЧПЕ У РПМЕЧЩНЙ ЪЧЕТСНЙ; ФТБЧПА ВХДХФ ЛПТНЙФШ ФЕВС, ЛБЛ ЧПМБ, Й УЕНШ ЧТЕНЕО РТПКДХФ ОБД ФПВПА, ДПЛПМЕ РПЪОБЕЫШ, ЮФП чУЕЧЩЫОЙК ЧМБДЩЮЕУФЧХЕФ ОБД ГБТУФЧПН ЮЕМПЧЕЮЕУЛЙН Й ДБЕФ ЕЗП ЛПНХ ИПЮЕФ!» й ФПМШЛП РТПЪЧХЮБМЙ ЬФЙ УМПЧБ, ЛБЛ ГБТШ МЙЫЙМУС ТБУУХДЛБ. оП ЕУМЙ УРХУФС УЕНШ МЕФ ПО, ЧПЪЧЕДС Ч НПМШВЕ ПЮЙ Л ОЕВХ, РПМХЮЙМ РТПЭЕОЙЕ Й ПФРХЭЕОЙЕ ЗТЕИПЧ, ФП ЗПТДЩК чБЧЙМПО Й ЕЗП ОБДНЕООЩЕ ЦЙФЕМЙ ФБЛ Й ОЕ РПОСМЙ УЧПЕК ЪБЧЙУЙНПУФЙ ПФ вПЗБ. й ФПЗДБ РТПТПЮЕУФЧБ, РТПЙЪОЕУЕООЩЕ ЧДПИОПЧМЕООЩНЙ РТПТПЛБНЙ, ТБЪТБЪЙМЙУШ ОБД ЧЕМЙЛЙН ЗПТПДПН Й ЧУЕК ЙНРЕТЙЕК. чБЧЙМПО ВЩМ ОЕ ФПМШЛП НБФЕТЙБМШОП ТБЪТХЫЕО, ОП Й ДБЦЕ РБНСФШ П НЕУФПРПМПЦЕОЙЙ ЗПТПДБ ВЩМБ РТЕДБОБ ЪБВЧЕОЙА ОБ НОПЗЙЕ УФПМЕФЙС, ТБЧОП ЛБЛ Й УБНБ ЕЗП ЙУФПТЙС. вМЕУЛ Й ЧЕМЙЛПМЕРЙЕ ЗПТПДБ, П ЛПФПТЩИ ТБУУЛБЪЩЧБЕФ вЙВМЙС, ОБЪЩЧБМЙУШ УЛБЪЛБНЙ, ТБЧОП ЛБЛ Й УЧЕДЕОЙС БОФЙЮОЩИ БЧФПТПЧ зЕТПДПФБ Й лФЕУЙС, РПДФЧЕТЦДБАЭЙИ рЙУБОЙЕ. юФП ХЦ ЗПЧПТЙФШ П ФЕИ НЕУФБИ вЙВМЙЙ, Ч ЛПФПТЩИ УППВЭБМПУШ П УФТПЙФЕМШУФЧЕ ЧБЧЙМПОУЛПК ВБЫОЙ, ХНПРПНЕЫБФЕМШУФЧЕ оБЧХИПДПОПУПТБ ЙМЙ ПВ ХРПНЙОБОЙЙ ЛБЛПЗП-ФП ГБТС чБМФБУБТБ. чУЕ ЬФП ОБЪЩЧБМПУШ РХУФПК ЖБОФБЪЙЕК, Л ФПНХ ЦЕ ЧЕУШНБ РТЙНЙФЙЧОПК. оП РТПЫМЙ ЧЕЛБ, Й ЙЪ ОЕВЩФЙС ЧЩТПУМЙ ТБЪЧБМЙОЩ чБЧЙМПОБ, ЛПФПТЩЕ РПДФЧЕТДЙМЙ ЛБЦДПЕ УЧЙДЕФЕМШУФЧП вЙВМЙЙ Й ЪБУФБЧЙМЙ ЪБНПМЮБФШ ФБЛ ОБЪЩЧБЕНЩИ ЧЕМЙЛЙИ ХЮЕОЩИ-НБФЕТЙБМЙУФПЧ, ЧЩУНЕЙЧБАЭЙИ уЧСЭЕООПЕ рЙУБОЙЕ.

тЕЛПОУФТХЛГЙС ЧЕМЙЛПМЕРОЩИ ЧПТПФ йЫФБТ Ч чБЧЙМПОЕ
тЕЛПОУФТХЛГЙС ЧЕМЙЛПМЕРОЩИ ЧПТПФ йЫФБТ Ч чБЧЙМПОЕ

зПТПД РПДОЙНБЕФУС ЙЪ ОЕВЩФЙС

юЕМПЧЕЛПН, ОБЮБЧЫЙН ТБУЛПРЛЙ дТЕЧОЕЗП чБЧЙМПОБ, ВЩМ тПВЕТФ лПМШДЕЧЕК, ТПДЙЧЫЙКУС Ч 1855 ЗПДХ Ч зЕТНБОЙЙ, Ч НЕУФЕЮЛЕ вМБОЛЕОВХТЗ. у НПМПДЩИ МЕФ ПО ПЮЕОШ ЙОФЕТЕУПЧБМУС БТИЙФЕЛФХТПК Й БТИЕПМПЗЙЕК, РПДТПВОП ЙЪХЮБС ЙИ ЧП НОПЗЙИ ЛХМШФХТОЩИ ГЕОФТБИ ФПЗДБЫОЕК еЧТПРЩ: чЕОЕ, вЕТМЙОЕ, нАОИЕОЕ. пО РТЙОЙНБЕФ ХЮБУФЙЕ Ч БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРЛБИ Ч йФБМЙЙ Й уЙТЙЙ. оП ЙЪЧЕУФОПУФШ РТЙОЕУМЙ ЕНХ ТБУЛПРЛЙ, ОБЮБЧЫЙЕУС 26 НБТФБ 1899 ЗПДБ Ч чБЧЙМПОЕ, РТПДПМЦБЧЫЙЕУС РСФОБДГБФШ МЕФ. дП ОЕЗП ТБУЛПРЛЙ РТПЧПДЙМЙ т. тЙЮ Ч 1811 ЗПДХ, мЬСТД Ч 1850, тБУУБН Ч 1878—1889 ЗЗ., ОП ВПМШЫЙИ ТЕЪХМШФБФПЧ ПОЙ ОЕ ДБМЙ. тБУЛПРЛЙ ЦЕ лПМШДЕЧЕС ХЦЕ РТБЛФЙЮЕУЛЙ У РЕТЧЩИ ДОЕК ДБМЙ ПЭХФЙНЩЕ ТЕЪХМШФБФЩ. у ЛБЦДЩН ЧЪНБИПН МПРБФЩ ЙЪ РЕУЛБ РПДОЙНБМЙУШ ДТЕЧОЙЕ УФТПЕОЙС. тБЪЧБМЙОЩ ЧБЧЙМПОУЛЙИ УФЕО Й ВБЫЕО РПЛПЙМЙУШ ВПМЕЕ ЮЕН РПД РСФОБДГБФЙ-ДЧБДГБФЙЮЕФЩТЕИНЕФТПЧЩН УМПЕН РЕУЛБ, ЮФП ОЕНБМП ЪБФТХДОСМП ТБУЛПРЛЙ. оП ЬФП ОЕ УНХЭБМП БТИЕПМПЗПЧ, РТПДПМЦБЧЫЙИ ТБВПФБФШ ДЕОШ Й ОПЮШ. чУЛПТЕ ВЩМБ ТБУЛПРБОБ УЙУФЕНБ ЗПТПДУЛЙИ ХЛТЕРМЕОЙК, УПУФПСЭБС ЙЪ ФТЕИ ТСДПЧ ЛТЕРПУФОЩИ УФЕО. чДПМШ УФЕОЩ ЮЕТЕЪ ЛБЦДЩЕ РСФШДЕУСФ НЕФТПЧ ЧЩУЙМЙУШ УФПТПЦЕЧЩЕ ВБЫОЙ ЮЙУМПН 360 ОБ ЧОХФТЕООЕК УФЕОЕ, Й 250 — ОБ ЧОЕЫОЕК, ПЛТХЦБАЭЙИ ЗПТПД ОБ РТПФСЦЕОЙЙ 22 ЛЙМПНЕФТПЧ. вЩМБ ОБКДЕОБ Й ЧЩУЕЮЕООБС ОБ ЛБНОЕ ОБДРЙУШ, ОБРЙУБООБС оБЧХИПДПОПУПТПН: «с ПЛТХЦЙМ чБЧЙМПО У ЧПУФПЛБ НПЭОПК УФЕОПК, С ЧЩТЩМ ТПЧ Й УЛТЕРЙМ ЕЗП УЛМПОЩ У РПНПЭША БУЖБМШФБ Й ПВПЦЦЕООПЗП ЛЙТРЙЮБ. х ПУОПЧБОЙС ТЧБ С ЧПЪДЧЙЗ ЧЩУПЛХА Й ЛТЕРЛХА УФЕОХ. с УДЕМБМ НЙТУЛЙЕ ЧПТПФБ ЙЪ ЛЕДТПЧПЗП ДЕТЕЧБ Й ПВЙМ ЙИ НЕДОЩНЙ РМБУФЙОЛБНЙ. дМС ФПЗП ЮФПВЩ ЧТБЗЙ, ЪБНЩУМЙЧЫЙЕ ОЕДПВТПЕ, ОЕ НПЗМЙ РТПОЙЛОХФШ Ч РТЕДЕМЩ чБЧЙМПОБ У ЖМБОЗПЧ, С ПЛТХЦЙМ ЕЗП НПЭОЩНЙ, ЛБЛ НПТУЛЙЕ ЧБМЩ, ЧПДБНЙ. рТЕПДПМЕФШ ЙИ ВЩМП ФБЛ ЦЕ ФТХДОП, ЛБЛ ОБУФПСЭЕЕ НПТЕ. юФПВЩ РТЕДПФЧТБФЙФШ РТПТЩЧ У ЬФПК УФПТПОЩ, С ЧПЪДЧЙЗ ОБ ВЕТЕЗХ ЧБМ Й ПВМЙГЕЧБМ ЕЗП ПВПЦЦЕООЩН ЛЙТРЙЮПН. с ФЭБФЕМШОП ХЛТЕРЙМ ВБУФЙПОЩ Й РТЕЧТБФЙМ ЗПТПД чБЧЙМПО Ч ЛТЕРПУФШ». бТИЕПМПЗБНЙ ВЩМЙ ОБКДЕОЩ УПФОЙ ФЩУСЮ ЛЙТРЙЮЕК У ЛМЕКНПН оБЧХИПДПОПУПТБ. ьФП РПМОПУФША РПДФЧЕТЦДБЕФ УППВЭЕОЙЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ 4:27, ХФЧЕТЦДБАЭЕЕ, ЮФП чБЧЙМПО РПУФТПЙМ ЙНЕООП оБЧХИПДПОПУПТ, ФПЗДБ ЛБЛ ВПМШЫЙОУФЧП ЙУФПТЙЛПЧ ХФЧЕТЦДБМЙ ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ФП, ЮФП чБЧЙМПО ВЩМ РПУФТПЕО ЪБДПМЗП ДП ЬФПЗП ГБТС. оП ДЕМП Ч ФПН, ЮФП ЧП ЧТЕНЕОБ УФБТПЗП Й УТЕДОЕЗП ГБТУФЧ РТЙ УФТПЙФЕМШУФЧЕ ЙУРПМШЪПЧБМУС ПВПЦЦЕООЩК ОБ УПМОГЕ ЛЙТРЙЮ-УЩТЕГ, ЛПФПТЩК СЧМСМУС ЧЕУШНБ ОЕДПМЗПЧЕЮОЩН. рТЙ оБЧХИПДПОПУПТЕ УФБМЙ ЙУРПМШЪПЧБФШ ХЛТЕРМЕООЩК ПВПЦЦЕООЩК ЛЙТРЙЮ, ПФМЙЮБАЭЙКУС ВПМШЫПК РТПЮОПУФША. йНЕООП РПЬФПНХ ХЦЕ РТЙ дБОЙЙМЕ ЗПТПДУЛЙЕ УФТПЕОЙС ПФУФТПЕОЩ ВЩМЙ ЪБОПЧП, Б УМЕДПЧ РЕТЙПДБ ДТЕЧОЙИ ГБТУФЧ РПЮФЙ ОЕ ПУФБМПУШ. пЗТПНОЩН РПДУРПТШЕН Л РПОЙНБОЙА НОПЗЙИ БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ УФБМБ ТБУЫЙЖТПЧЛБ ЧБЧЙМПОУЛПЗП СЪЩЛБ, ОБЮБФБС Ч 1835 ЗПДХ ПЖЙГЕТПН БТНЙЙ чЕМЙЛПВТЙФБОЙЙ зЕОТЙ тПХМЙОУПОПН. оБ ПДОПК ЙЪ вЕИЙУФХОУЛЙИ ЗПТ ПО ПВОБТХЦЙМ РЕТРЕОДЙЛХМСТОЩК ПВТЩЧ ВПМЕЕ УФБ НЕФТПЧ Й ЙНЕАЭЙК ЗМБДЛХА РПЧЕТИОПУФШ. ьФБ РПЧЕТИОПУФШ РЕУФТЕМБ ЙЪПВТБЦЕОЙСНЙ Й ОБДРЙУСНЙ ОБ ФТЕИ СЪЩЛБИ: РЕТУЙДУЛПН, ЬМБНУЛПН Й ЧБЧЙМПОУЛПН. чЩВЙФБ ПОБ ВЩМБ РТЙ НЙДП-РЕТУЙДУЛПН ГБТЕ дБТЙК I, РТБЧЙЧЫЕН Ч 521—485 ЗПДБИ, Й РПЧЕУФЧПЧБМБ П ЕЗП РПВЕДБИ. ъОБС ПУОПЧЩ РЕТУЙДУЛПЗП СЪЩЛБ, тПХМЙОУПО ОБЮБМ ТБУЫЙЖТПЧЛХ ОБДРЙУЕК, РПМБЗБС, ЮФП ОБ ЧУЕИ ФТЕИ СЪЩЛБИ УПДЕТЦЙФУС ПДЙО Й ФПФ ЦЕ ФЕЛУФ Й ЮФП НЕФПДПН УПРПУФБЧМЕОЙС ЙЪЧЕУФОЩИ РЕТУЙДУЛЙИ УМПЧ У ОЕЙЪЧЕУФОЩНЙ ЧБЧЙМПОУЛЙНЙ РЙУШНЕОБНЙ НПЦОП ХЪОБФШ ЬФПФ ОЕЧЕДПНЩК СЪЩЛ. л 1894 ЗПДХ ТБВПФБ ВЩМБ Ч ГЕМПН ЪБЛПОЮЕОБ, Ч ТЕЪХМШФБФЕ ЮЕЗП НЙТ ХЪОБМ ЧБЧЙМПОУЛЙК СЪЩЛ.

чБЧЙМПОУЛБС ВБЫОС

пДОЙН ЙЪ ОБЙВПМЕЕ МАВЙНЩИ ПВЯЕЛФПЧ ЛТЙФЙЛЙ ВЩМП НЕУФП Ч вЙВМЙЙ, РПЧЕУФЧХАЭЕЕ П УППТХЦЕОЙЙ ЧБЧЙМПОУЛПК ВБЫОЙ. «й УЛБЪБМЙ ПОЙ: РПУФТПЙН УЕВЕ ЗПТПД Й ВБЫОА, ЧЩУПФПА ДП ОЕВЕУ, Й УДЕМБЕН УЕВЕ ЙНС, РТЕЦДЕ ОЕЦЕМЙ ТБУУЕЕНУС РП МЙГХ ЧУЕК ЪЕНМЙ», ЛОЙЗБ вЩФЙЕ 11:4. оП ЛБЛПЧП ЦЕ ВЩМП ХДЙЧМЕОЙЕ БТИЕПМПЗПЧ, ЛПЗДБ ОБ ПДОПК ЙЪ ЧБЧЙМПОУЛЙИ ДПЭЕЮЕЛ ПОЙ РТПЮЙФБМЙ УМПЧБ оБВПРПМБУУБТБ, ПФГБ оБЧХИПДПОПУПТБ, ПУОПЧБФЕМС оПЧПЧБЧЙМПОУЛПЗП ГБТУФЧБ: «л ЬФПНХ ЧТЕНЕОЙ РПЧЕМЕМ НОЕ нБТДХЛ чБЧЙМПОУЛХА ВБЫОА, ЛПФПТБС ДП НЕОС ПУМБВМЕОБ ВЩМБ Й ДПЧЕДЕОБ ДП РБДЕОЙС, ЧПЪДЧЙЗОХФШ, ЖХОДБНЕОФ ЕЕ ХУФБОПЧЙЧ ОБ ЗТХДЙ РПДЪЕНОПЗП НЙТБ, Б ЧЕТЫЙОБ ЕЕ ЮФПВЩ ХИПДЙМБ Ч РПДОЕВЕУШС».

уРХУФС ОЕУЛПМШЛП МЕФ ХЦЕ ЕЗП УЩО, оБЧХИПДПОПУПТ, РЙУБМ: «с РТЙМПЦЙМ ТХЛХ Л ФПНХ, ЮФПВЩ ДПУФТПЙФШ ЧЕТЫЙОХ ьФЕНЕОБОЛЙ ФБЛ, ЮФПВЩ РПУРПТЙФШ ПОБ НПЗМБ У ОЕВПН». лБЛ ЧЙДЙН, ЬФЙ ПФТЩЧЛЙ РПТБЪЙФЕМШОП ЙДЕОФЙЮОЩ, ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ ВЙВМЕКУЛЙК ФЕЛУФ. йФБЛ, ЧБЧЙМПОУЛБС ВБЫОС-ЪЙЛЛХТБФ ОПУЙМБ ОБЪЧБОЙЕ ьФЕНЕОБОЛЙ (ИТБН ЛТБЕХЗПМШОПЗП ЛБНОС ОЕВБ Й ЪЕНМЙ) Й ЧИПДЙМБ Ч ПЗТПНОЩК ИТБНПЧЩК ЛПНРМЕЛУ ьУБЗЙМБ (ДПН РПДОСФЙС ЗПМПЧЩ), ГЕОФТ НЙТПЧПЗП ЦТЕЮЕУФЧБ. ьФЕНЕОБОЛБ УПУФПСМБ ЙЪ УЕНЙ СТХУПЧ, ЛБЦДЩК ЙЪ ЛПФПТЩИ СЧМСМУС ИТБНПН СЪЩЮЕУЛПЗП ВПЦЕУФЧБ. рЕТЧЩК ЬФБЦ, ЧЩЫЙОПК Ч ФТЙДГБФШ ФТЙ НЕФТБ, ВЩМ ЮЕТОПЗП ГЧЕФБ Й ОБЪЧБМУС оЙЦОЙН ИТБНПН нБТДХЛБ (ЧЕТИПЧОПЗП ВПЗБ чБЧЙМПОБ). ч ГЕОФТЕ ИТБНБ ЧЩУЙМБУШ УФБФХС ВПЗБ, РПМОПУФША ПФМЙФБС ЙЪ ЮЙУФЕКЫЕЗП ЪПМПФБ, ЧЕУПН Ч 23700 ЛЙМПЗТБНН, ФП ЕУФШ ВПМЕЕ 23 ФПОО. ч ИТБНЕ ФБЛЦЕ УФПСМЙ ЪПМПФПК УФПМ, ДМЙОПК Ч 15 Й ЫЙТЙОПК Ч 5 НЕФТПЧ, ЪПМПФБС УЛБНЕКЛБ Й ФТПО. рЕТЕД УФБФХЕК нБТДХЛБ УПЧЕТЫБМЙУШ ЕЦЕДОЕЧОЩЕ ЦЕТФЧПРТЙОПЫЕОЙС, РТЙЮЈН Ч УБНПН ИТБНЕ РТЙОПУЙМЙУШ Ч ЦЕТФЧХ ФПМШЛП ОПЧПТПЦДЕООЩЕ ЦЙЧПФОЩЕ, ФПЗДБ ЛБЛ ЧЪТПУМЩЕ ЧПЪМБЗБМЙУШ ОБ БМФБТШ РЕТЕД ИТБНПН. чФПТПК ЬФБЦ ЛТБУОПЗП ГЧЕФБ ВЩМ ЧПУЕНОБДГБФШ НЕФТПЧ Ч ЧЩУПФХ. фТЕФЙК, ЮЕФЧЕТФЩК, РСФЩК Й ЫЕУФПК ВЩМЙ РП ЫЕУФШ НЕФТПЧ Ч ЧЩУПФХ Й ВЩМЙ ТБУРЙУБОЩ ТБЪОЩНЙ ГЧЕФБНЙ. рПУМЕДОЙК, УЕДШНПК ЬФБЦ, ОБЪЩЧБМУС чЕТИОЙН ИТБНПН нБТДХЛБ, ЙНЕМ РСФОБДГБФШ НЕФТПЧ Ч ЧЩУПФХ Й ВЩМ ПВМЙГПЧБО ВЙТАЪПЧЩНЙ ЗМБЪХТПЧБООЩНЙ РМЙФЛБНЙ, ХЛТБЫЕООЩЕ ЪПМПФЩНЙ ТПЗБНЙ. чЕТИОЙК ИТБН ВЩМ ЧЙДЕО ЪБ НОПЗП ЛЙМПНЕФТПЧ ДП чБЧЙМПОБ Й Ч УЧЕФЕ УПМОГБ СЧМСМ РХФОЙЛБН РПЙУФЙОЕ УЛБЪПЮОПЕ ЪТЕМЙЭЕ. ч ЬФПН ИТБНЕ ОБИПДЙМЙУШ МПЦЕ, ЛТЕУМП Й УФПМ, РТЕДОБЪОБЮЕООЩЕ, СЛПВЩ, ДМС УБНПЗП ВПЗБ, ЛПЗДБ ФПФ РТЙИПДЙМ УАДБ ПФДПИОХФШ. ьФПФ «ПФДЩИ», ОБ ЛПФПТПН ЦТЕГЩ ЪБТБВБФЩЧБМЙ ПЗТПНОЩЕ ДЕОШЗЙ, РТЕДУФБЧМСМ УПВПК ДЙЮБКЫХА ПТЗЙА, ЪБ ЛПФПТХА ВПЗБЮЙ ПФДБЧБМЙ РПТПК ЦТЕГБН РПУМЕДОЙЕ ДЕОШЗЙ. чППВЭЕ, УМХЦЕОЙЕ Ч ЬФПН ТПУЛПЫОПН ИТБНЕ УПРТПЧПЦДБМПУШ ПФЯСЧМЕООЕКЫЙНЙ ЗТЕИБНЙ, ЛПФПТЩЕ, ЧРТПЮЕН, РПМОПУФША ПРТБЧДЩЧБМЙУШ РПУФХМБФБНЙ ЧБЧЙМПОУЛПК ТЕМЙЗЙЙ. ч ИТБНЕ ВЩМЙ ДЧЕ УЙУФЕНЩ МЕУФОЙГ, РЕТЧБС — ОБТХЦОБС, РП ЛПФПТПК РБМПНОЙЛЙ НПЗМЙ РПДОСФШУС ОБ ЧЕТИОЙЕ ЬФБЦЙ, Й ЧФПТБС — УЛТЩФБС ЧОХФТЙ ИТБНБ, РТЕДОБЪОБЮЕООБС ДМС УМХЦЙФЕМЕК. уОБТХЦЙ ИТБНПЧЩК ЛПНРМЕЛУ ВЩМ ПРПСУБО ЛТЕРПУФОПК УФЕОПК У НОПЦЕУФЧПН ВБЫЕО Й ВТПОЪПЧЩИ ЧПТПФ, РТЕДУФБЧМСС, РП УХФЙ, ЛТЕРПУФШ Ч ЛТЕРПУФЙ. чБЧЙМПОУЛБС ВБЫОС СЧМСМБУШ ЗПТДПУФША Й УЙНЧПМПН чБЧЙМПОБ, Й РПЬФПНХ ЛБЦДЩК ЙЪ ЕЗП ГБТЕК УФБТБМУС ХЛТБУЙФШ ЕЕ ЮЕН-МЙВП. оБ РТПФСЦЕОЙЙ УЧПЕК ДПМЗПК ЙУФПТЙЙ, ОБЮЙОБС УП ЧТЕНЕО, П ЛПФПТЩИ РПЧЕУФЧХЕФУС Ч ЛОЙЗЕ вЩФЙЕ, 14 ЗМБЧЕ, ЧБЧЙМПОУЛБС ВБЫОС ЮБУФП РПДЧЕТЗБМБУШ ТБЪТХЫЕОЙА. фХЛХМШФЙ, уБТЗПО чФПТПК, уЕООБИЙТЙВ, бЫЫХТВБОЙРБМ — ЧПФ МЙЫШ ОЕЛПФПТЩЕ ЙЪ ЙОПЪЕНОЩИ РТБЧЙФЕМЕК, РЩФБЧЫЙЕУС УФЕТЕФШ У МЙГБ ЪЕНМЙ ЗПТДЕМЙЧХА ВБЫОА, ОП ЧУСЛЙК ТБЪ ЧБЧЙМПОСОЕ ЧПУУФБОБЧМЙЧБМЙ ЕЕ. рПУМЕДОЕЕ ЕЕ ЧПУУФБОПЧМЕОЙЕ РТПЙЪПЫМП РТЙ оБВПРПМБУУБТЕ Й оБЧХИПДПОПУПТЕ. сЧМССУШ ОБ РТПФСЦЕОЙЙ ДЧХИ ФЩУСЮ МЕФ УЙНЧПМПН ЮЕМПЧЕЮЕУЛПК ЗПТДПУФЙ, ЧБЧЙМПОУЛБС ВБЫОС ТБЪДЕМЙМБ ЧУЕ ЦЕ УХДШВХ УФПМЙГЩ НЙТБ — «ЪПМПФПЗП» чБЧЙМПОБ, РТЕЧТБФЙЧЫЙУШ Ч ЗТХДХ ТБЪЧБМСО. й УЕЗПДОС ПОБ ХЦЕ СЧМСЕФУС УЙНЧПМПН ОЕ ЗПТДПУФЙ Й УЙМЩ ЮЕМПЧЕЛБ, Б УЙНЧПМПН ФПЗП, ЮФП РТПЙЪПКДЕФ УП ЧУСЛЙН, ПФЧЕТЗБАЭЙН вПЗБ Й УФБЧСЭЙН УЕВС ОБ РЕТЧПЕ НЕУФП.

чЙУСЮЙЕ УБДЩ уЕНЙТБНЙДЩ.
вПМЕЪОШ оБЧХИПДПОПУПТБ

пДОПК ЙЪ ДПУФПРТЙНЕЮБФЕМШОПУФЕК дТЕЧОЕЗП чБЧЙМПОБ, ОБЪЧБООПК УЕЗПДОС ПДОЙН ЙЪ ЮХДЕУ УЧЕФБ, ВЩМЙ ЧЙУСЮЙЕ УБДЩ уЕНЙТБНЙДЩ. оБЪЧБОЙЕ УБДПЧ РП ЙНЕОЙ МЕЗЕОДБТОПК ГБТЙГЩ ОЕЧЕТОП, ЙВП, ЛБЛ УЕКЮБУ ЧЩСУОЕОП, УБДЩ ВЩМЙ ХУФТПЕОЩ РПЮФЙ ЮЕТЕЪ ФТЙУФБ МЕФ РПУМЕ ЕЕ УНЕТФЙ, ОП Ч УЙМХ РТЙЧЩЮЛЙ ЬФП ОБЪЧБОЙЕ ПУФБМПУШ. дЕКУФЧЙФЕМШОЩН ХУФТПЙФЕМЕН УБДПЧ ВЩМ оБЧХИПДПОПУПТ, РП РТЙЛБЪХ ЛПФПТПЗП ПОЙ ВЩМЙ ТБЪВЙФЩ ДМС ЕЗП ЦЕОЩ, НЙДЙКУЛПК РТЙОГЕУУЩ оЙФПЛТЙДЩ, ФПУЛХАЭЕК УТЕДЙ РЕУЛПЧ чБЧЙМПОБ П ЗПТБИ Й МЕУБИ УЧПЕК ТПДЙОЩ. ьФЙ УБДЩ, УПУФПСЭЙЕ ЙЪ ПЗТПНОПЗП ЛПМЙЮЕУФЧБ ФЕТТБУ, ТБУРПМПЦЕООЩИ ОБ ЮЕФЩТЕИЯСТХУОПК ВБЫОЕ, РТЕДУФБЧМСМЙ УПВПК ЮХДП ЙОЦЕОЕТОПЗП ЙУЛХУУФЧБ: ЛБЦДЩК ЙЪ СТХУПЧ ЙНЕМ УРЕГЙБМШОХА ЧПДПРТПЧПДОХА УЙУФЕНХ, УДЕМБООХА У ФБЛЙН ТБУЮЕФПН, ЮФП РПУФХРБАЭБС ЧПДБ ОЕ УФЕЛБМБ Ч ОЙЦЕМЕЦБЭЙЕ ФЕТТБУЩ Й УППФЧЕФУФЧПЧБМБ ЙНЕООП ФПНХ ЛПМЙЮЕУФЧХ, ЛПФПТПЕ ФТЕВПЧБМЙ ДЕТЕЧШС, ТБЪОППВТБЪЙЕ ЛПФПТЩИ РПТБЦБМП РХФЕЫЕУФЧЕООЙЛПЧ. лПЗДБ чБЧЙМПО ВЩМ ТБЪЗТПНМЕО Й РПЛЙОХФ, ОБЧПДОЕОЙС, ЧЕУШНБ ЮБУФЩЕ ДМС ФПК НЕУФОПУФЙ, ХОЙЮФПЦЙМЙ УБДЩ, ПУФБЧЙЧ ПФ ОЙИ МЙЫШ ЦБМЛЙЕ ПУФБОЛЙ.

вПТПДБФЩК УЖЙОЛУ, ХЛТБЫБЧЫЙК МЕУФОЙГХ ДЧПТГБ Ч РЕТУЙДУЛПК УФПМЙГЕ рЕТУЕРПМЕ
вПТПДБФЩК УЖЙОЛУ, ХЛТБЫБЧЫЙК МЕУФОЙГХ ДЧПТГБ Ч РЕТУЙДУЛПК УФПМЙГЕ рЕТУЕРПМЕ

ч ЛОЙЗЕ РТПТПЛБ дБОЙЙМБ 4:27-31 ЗПЧПТЙФУС П ФПН, ЮФП Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ МЕФ оБЧХИПДПОПУПТ ВЩМ МЙЫЕО ТБУУХДЛБ. ьФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС ЮБУФП УФБЧЙМПУШ РПД УПНОЕОЙЕ, ОП ПФЛТЩФЙС ХЮЕОЩИ ЧОПЧШ Ч ЛПФПТЩК ТБЪ РПДФЧЕТДЙМЙ ЧЕТОПУФШ ВЙВМЕКУЛПЗП ФЕЛУФБ. чПФ ОЕЛПФПТЩЕ ОЕВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ ЬФПЗП УПВЩФЙС: ЧБЧЙМПОУЛЙК ЦТЕГ-ЙУФПТЙЛ вЕТПЪ РЙЫЕФ: «оБЧХИПДПОПУПТ ОЕПЦЙДБООП ЪБВПМЕМ, Б Ч ЬФП ЧТЕНС ПО ЪБОЙНБМУС УФТПЙФЕМШУФЧПН УФЕОЩ… Й ЪБФЕН ХНЕТ». ч ДТХЗПН ЙУФПЮОЙЛЕ ЮЙФБЕН: «цЙЪОШ РПЛБЪБМБУШ ЕНХ ВЕУУНЩУМЕООПК… ПО ДБЧБМ РТПФЙЧПТЕЮЙЧЩЕ Й ОЕСУОЩЕ РТЙЛБЪБОЙС… ПО ВЩМ ОЕ Ч УПУФПСОЙЙ ЧЩТБЪЙФШ УЧПА МАВПЧШ Л УЩОХ ЙМЙ Л ДПЮЕТЙ, ОЕ ХЪОБЧБМ УЧПЙИ ТПДУФЧЕООЙЛПЧ Й ДБЦЕ ОЕ НПЗ ХРТБЧМСФШ чБЧЙМПОПН Й УЧПЙН ИТБНПН».

лБЪОПИТБОЙМЙЭЕ ЗПТПДБ рЕФТЩ (ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК йПТДБОЙЙ)
лБЪОПИТБОЙМЙЭЕ ЗПТПДБ рЕФТЩ (ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК йПТДБОЙЙ). 		рТЕЛТБУОЩК ЗПТПД рЕФТБ, ЧЩТХВМЕООЩК Ч УЛБМБИ, ВЩМ УФПМЙГЕК оБВБФЕКУЛПЗП ГБТУФЧБ
рТЕЛТБУОЩК ЗПТПД рЕФТБ, ЧЩТХВМЕООЩК Ч УЛБМБИ, ВЩМ УФПМЙГЕК оБВБФЕКУЛПЗП ГБТУФЧБ

ч ДТХЗПК ДТЕЧОЕК ОБДРЙУЙ ЮЙФБЕН, ЮФП Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ МЕФ «…НПЕ РТЕВЩЧБОЙЕ ЧП ДЧПТГЕ ОЕ ТБДПЧБМП НЕОС; ОЙ Ч ПДОПН ЙЪ НПЙИ ЧМБДЕОЙК ОЕ РПУФТПЙМ ЪОБЮЙФЕМШОПЗП ЪДБОЙС НПЕК ЧМБУФША; С ОЕ РПУФТПЙМ ЪДБОЙС Ч чБЧЙМПОЕ Ч НПА ЮЕУФШ; С ОЕ ЧПУРЕМ РЕУОШ ИЧБМЕОЙС ДМС НПЕЗП ВПЦЕУФЧБ нБТДХЛБ, ОЕ РПУФБЧЙМ ЦЕТФЧЕООЙЛБ ДМС ЦЕТФЧПРТЙОПЫЕОЙК Й ОЕ ПЮЙУФЙМ ЛБОБМПЧ». бВЙДЕОХУ, ЗТЕЮЕУЛЙК ЙУФПТЙЛ ФТЕФШЕЗП ЧЕЛБ ДП т. и., РЙЫЕФ, ЮФП «…оБЧХИПДПОПУПТ, ПДЕТЦЙНЩК ЛБЛЙН-ФП ВПЗПН, ЙМЙ ЮЕН-ОЙВХДШ ЕЭЕ, РПДОСМУС ОБ ФЕТТБУХ УЧПЕЗП ДЧПТГБ Й РТПЙЪОЕУ РТПТПЮЕУЛХА ТЕЮШ… РПУМЕ ЮЕЗП ОЕПЦЙДБООП ЙУЮЕЪ». еУМЙ ХЮЕУФШ, ЮФП Ч ДТЕЧОПУФЙ ЙУФПТЙЛЙ ЧУЕЗДБ РЩФБМЙУШ УЛТЩФШ ОЕ ЧПУИЧБМСАЭЙЕ РТБЧЙФЕМС УЧЕДЕОЙС, ФП НЩ НПЦЕН ХДЙЧМСФШУС, ЮФП ДП ОБУ ДПЫМП ФБЛПЕ ЛПМЙЮЕУФЧП ДПЛХНЕОФПЧ, РПМОПУФША РПДФЧЕТЦДБАЭЙИ ЙЪЧЕУФЙЕ ЛОЙЗЙ дБОЙЙМБ П ДХЫЕЧОПК ВПМЕЪОЙ ГБТС.

оБ ЖТЙЪЕ ЙЪ ДТЕЧОЕК РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС ЙЪПВТБЦЕО НЙДСОЙО, ЧЕДХЭЙК ЪБ УПВПК УЛЙЖПЧ Ч ПУФТПЛПОЕЮОЩИ ЛПМРБЛБИ
оБ ЖТЙЪЕ ЙЪ ДТЕЧОЕК РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС ЙЪПВТБЦЕО НЙДСОЙО, ЧЕДХЭЙК ЪБ УПВПК УЛЙЖПЧ Ч ПУФТПЛПОЕЮОЩИ ЛПМРБЛБИ. ч ТХЛБИ Х УЛЙЖПЧ ЪПМПФЩЕ ВТБУМЕФЩ Й ПДЕЦДБ

йФБЛ, ЕЭЕ ПДОП НЕУФП вЙВМЙЙ, СЧМСЧЫЕЕУС ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ МАВЙНЩН НЕУФПН ДМС ЛТЙФЙЛЙ, УЕЗПДОС РПМОПУФША РПДФЧЕТЦДЕОП ЙУФПТЙЕК.

гБТЙ чБМФБУБТ Й дБТЙК

чП ЧТЕНС УЧПЙИ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ лПМШДЕЧЕК ПВОБТХЦЙМ ФБЛЦЕ ТБЪЧБМЙОЩ ДЧПТГБ оБЧХИПДПОПУПТБ. дБЦЕ ЬФЙ ЦБМЛЙЕ ТБЪЧБМЙОЩ, ОЕНЩЕ УЧЙДЕФЕМЙ ДТЕЧОЕЗП ЧЕМЙЮЙС, РПТБЪЙМЙ БТИЕПМПЗПЧ. оБ ПЗТПНОПК РМПЭБДЙ 2500 МЕФ ОБЪБД ЧПЪЧЩЫБМУС ГЕМЩК ЛПНРМЕЛУ ДЧПТГПЧ, ЛБЦДЩК ЙЪ ЛПФПТЩИ УПРЕТОЙЮБМ У ДТХЗЙНЙ Ч ЧЕМЙЛПМЕРЙЙ, ПВТБЪХС РТЙ ЬФПН ЕДЙОЩК ДЧПТЕГ, ПДОЙ УФЕОЩ ЛПФПТПЗП УПУФБЧМСМЙ ПФ ЫЕУФЙ ДП РСФОБДГБФЙ НЕФТПЧ Ч ЫЙТЙОХ. йНЕООП Ч ЬФПН ДЧПТГЕ, Ч ЕЗП ФТПООПН ЪБМЕ, РТПЙУИПДЙМ ЪОБНЕОЙФЩК РЙТ чБМФБУБТБ, ФБЛ СТЛП ПРЙУБООЩК Ч РСФПК ЗМБЧЕ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ. пВУФПСФЕМШУФЧБ РБДЕОЙС чБЧЙМПОБ (ЧОЕЪБРОПУФШ, ПРШСОЕОЙЕ ЪБЭЙФОЙЛПЧ ЗПТПДБ, ЙИ ВЕУРПНПЭОПУФШ, ЗЙВЕМШ ГБТС Й ДТ.), РТЕДУЛБЪБООЩЕ ЪБ НОПЗП МЕФ вПЦШЙНЙ РТПТПЛБНЙ, УЕЗПДОС РПМОПУФША РПДФЧЕТЦДЕОЩ ЙУФПТЙЕК. пДОЙН ЙЪ УБНЩИ РПУМЕДОЙИ ПВЯЕЛФПЧ ОБРБДЕОЙС ЛТЙФЙЛЙ ВЩМ ЧПРТПУ П УХЭЕУФЧПЧБОЙЙ ГБТС чБМФБУБТБ, ЛПФПТПЗП вЙВМЙС ОБЪЩЧБЕФ РТБЧЙФЕМЕН чБЧЙМПОБ. дЕМП Ч ФПН, ЮФП ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ БТИЕПМПЗЙ ОЕ ПВОБТХЦЙЧБМЙ ЛБЛЙИ-МЙВП ХРПНЙОБОЙК ЬФПЗП ЙНЕОЙ, ЮФП Й ДБМП РПЧПД ОЕЛПФПТЩН ХЮЕОЩН ЧЪСФШ УХЭЕУФЧПЧБОЙЕ чБМФБУБТБ РПД УПНОЕОЙЕ. оП ЧУЛПТЕ ОПЧЩЕ БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ РПДФЧЕТДЙМЙ ЕЗП УХЭЕУФЧПЧБОЙЕ: ВЩМЙ ПВОБТХЦЕОЩ МЕФПРЙУЙ, Ч ЛПФПТЩИ ЗПЧПТЙМПУШ, ЮФП оБВПОЙД, ПФЕГ чБМФБУБТБ, ПФПЫЈМ ПФ ДЕМ ХРТБЧМЕОЙС Й, РПУЕМЙЧЫЙУШ Ч фЕКНЕ, ПУФБЧЙМ ГБТУФЧП ОБ чБМФБУБТБ. рЕТЧБС ЙЪ ФБЛЙИ ЪБРЙУЕК ВЩМБ ПВОБТХЦЕОБ Ч 1853 ЗПДХ, Ч хТЕ: «дБ ОЕ УПЗТЕЫХ С, оБВПОЙД, ГБТШ чБЧЙМПОУЛЙК, РТПФЙЧ ФЕВС, Й РХУФШ НПЕ РПЮФЕОЙЕ ФЕВЕ ЦЙЧЕФ Ч УЕТДГЕ чБМФБУБТБ, НПЕЗП РЕТЧПТПДОПЗП Й МАВЙНПЗП УЩОБ». ьФП РПДФЧЕТЦДБЕФ ЖБЛФЩ, ЙЪМПЦЕООЩЕ Ч ЛОЙЗЕ дБОЙЙМБ 5:29, ЗДЕ ЗПЧПТЙФУС, ЮФП дБОЙЙМ УФБМ ФТЕФШЙН ЮЕМПЧЕЛПН Ч УФТБОЕ, ФП ЕУФШ РПУМЕ оБВПОЙДБ Й чБМФБУБТБ. ч РСФПК ЗМБЧЕ ЛОЙЗЙ дБОЙЙМБ, 31 УФЙИ, ЗПЧПТЙФУС, ЮФП чБМФБУБТ ВЩМ ХВЙФ, Й ГБТУФЧП РТЙОСМ дБТЙК. оБ УЕЗПДОСЫОЙК ДЕОШ ФПЮОП ОЕ ЙЪЧЕУФОП, ЛЕН ЙНЕООП ВЩМ ЬФПФ дБТЙК, ОП ВЕУУРПТОП ЙЪЧЕУФОП, ЮФП РПУМЕ чБМФБУБТБ, ДП ЧПГБТЕОЙС лЙТБ, чБЧЙМПОПН Ч ФЕЮЕОЙЕ ЗПДБ РТБЧЙМ ЛБЛПК-ФП ГБТШ. вПМШЫЙОУФЧП ЙУФПТЙЛПЧ УЮЙФБАФ, ЮФП РПД ГБТУФЧЕООЩН ЙНЕОЕН дБТЙК (Ф. Е. ДЕТЦБЭЙК УЛЙРЕФТ), УЛТЩЧБЕФУС зПВТЙК. ч МЕФПРЙУЙ оБВПОЙДБ ПВ ЬФПН УЛБЪБОП: «зПВТЙК, РТБЧЙФЕМШ зХФЙХНБ, Й БТНЙС лЙТБ ЧПЫМЙ Ч чБЧЙМПО ВЕЪ ВПС. рПУМЕ ЬФПЗП оБВПОЙД ВЩМ БТЕУФПЧБО Ч чБЧЙМПОЕ, ЛПЗДБ ПО ФХДБ ЧЕТОХМУС… ч НЕУСГЕ БТИЫБННХ, Ч ФТЕФЙК ДЕОШ, лЙТ ЧУФХРЙМ Ч чБЧЙМПО. зПВТЙК, ЕЗП РТБЧЙФЕМШ, РПУФБЧЙМ НЕУФОЩИ РТБЧЙФЕМЕК Ч чБЧЙМПОЕ». фБЛЦЕ ЙЪЧЕУФОП ЙЪ ЙУФПТЙЙ, ЮФП лЙТ РТЙОЙНБЕФ ФЙФХМ ГБТС чБЧЙМПОБ МЙЫШ УРХУФС ЗПД РПУМЕ ЧЪСФЙС ЗПТПДБ. ьФЙ Й НОПЗЙЕ ДТХЗЙЕ УЧЙДЕФЕМШУФЧБ РПДФЧЕТЦДБАФ УХЭЕУФЧПЧБОЙЕ ГБТС Ч чБЧЙМПОЕ, НЕЦДХ чБМФБУБТПН Й лЙТПН. рТЙ ТБУЛПРЛБИ чБЧЙМПОБ ВЩМЙ ПВОБТХЦЕОЩ ОЕУПНОЕООЩЕ ДПЛБЪБФЕМШУФЧБ ЧЕТОПУФЙ ВЙВМЕКУЛПЗП УМПЧБ. тБУЛПРЛЙ Ч чБЧЙМПОЕ ДПЛБЪБМЙ ФБЛЦЕ, ЮФП ЛБЛПЧ ВЩ ОЙ ВЩМ РП ВПЗБФУФЧХ Й НПЗХЭЕУФЧХ ЗПТПД, ОП ЕУМЙ ПО ПФУФХРБЕФ ПФ вПЗБ Й еЗП ЪБРПЧЕДЕК, ЕЗП ЦДЕФ ЗЙВЕМШ.

чБЧЙМПО

рЕТЧБС ДЙОБУФЙС йУУЙОБ (2017-1794) РТБЧЙМБ 223 ЗПДБ

1. йЫВЙ-ьТТБ (2017-1985)
2. ыХЙМЙЫХ (1985-1975)
3. йДДЙО-дБЗБО (1975-1954)
4. йЫНЕ-дБЗБО (1954-1935)
5. мЙРЙФ-йЫФБТ (1935-1924)
6. хТ-оЙОХТФБ (1924-1896)
7. вХТ-уЙО (1896-1874)
8. мЙРЙФ-ьММЙМШ (1874-1869)
9. ьТТБ-ЙНЙФФЙ (1869-1861)
10. ьММЙМШ-ВБОЙ (1861-1837)
11. ъБНВЙС (1837-1834)
12. йФЕТРЙЫБ (1834-1831)
13. хТДХМШЛХЗБ (1831-1828)
14. уЙО-нБЗЙТ (1828-1817)
15. дБНЙЛЙМЙЫХ (1817-1794)

дЙОБУФЙС мБТУЩ (2025-1763) РТБЧЙМБ 262 ЗПДБ

1. оБРМБОХН (2025-2005)
2. ьНЙГЙХН (2005-1977)
3. уБНЙХН (1977-1942)
4. ъБВБКС (1942-1933)
5. зХОЗХОХН (1933-1906)
6. бВЙУБТЙИЙ (1906-1895)
7. уХНХЬМШ (1895-1866)
8. оХТ-бДБД (1866-1850)
9. уЙО-ЙДДЙОБН (1850-1843)
10. уЙО-ЬТЙВБН (1843-1841)
11. уЙО-ЙЛЙЫБН (1841-1836)
12. гЙММЙ-бДБД (1836-1835
13. чБТБД-уЙО (1835-1823)
14. тЙО-уЙО (1823-1763)

рЕТЧБС чБЧЙМПОУЛБС ДЙОБУФЙС (1894-1595) РТБЧЙМБ 299 МЕФ

1. уХНХБВХН (1894-1881)
2. уХНЮМБ-ьМШ (1881-1845)
3. уБВЙХН (1845-1831)
4. бРЙМШ-уЙО (1831-1813)
5. уЙО-НХВБММЙФ (1813-1793)
6. иБННХТБРЙ (1793-1750)
7. уБНУХ-ЙМХОБ (1750-1712)
8. бВЙЕЫХ (1712-1684)
9. бННЙ-ДЙФБОБ (1684-1647)
10. бННЙ-ГБДХЛБ (1647-1626)
11. уБНУХ-ДЙФБОБ (1626-1595)

лБУУЙФУЛБС ДЙОБУФЙС (1595-1155) РТБЧЙМБ 440 МЕФ

1. бЗХН (1595-1571)
2. вХТОБ-вХТБЫ рЕТЧЩК
3. лБЫФЙМЙБЫ чФПТПК
4. хМБН-вХТБЫ
5. бЗХН фТЕФЙК
7. лБТБЙОДБЫ рЕТЧЩК
8. лБДБЫНБО-иБТВЕ рЕТЧЩК
9. лХТЙЗБМШЪХ рЕТЧЩК
10. лБДБЫНБО-ьММЙМШ
11. вХТОБ-вХТБЫ чФПТПК (1363-1335)
12. лБТБЙОДБЫ чФПТПК (1335-1334)
13. лХТЙЗБМШЪХ чФПТПК (1334-1312)
14. оБЪЙНБТХФФБЫ (1312-1286)
15. лБДБЫНБО-фХТЗХ (1286-1268)
16. лБДБЫНБО-ьММЙМШ (1268-1253)
17. лХДХТ-ьММЙМШ (1253-1243)
18. ыБЗБТБЛФЙ-ыХТЙБЫ (1243-1231)
19. лБЫФЙМЙБЫ фТЕФЙК (1231-1223)
20. ьММЙМШ-ОБДЙО-ЫХНЙ
21. лБДБЫНБО-иБТВЕ чФПТПК
22. бДБД-ЫХН-ЙДДЙО
23. бДБД-ЫХН-ХГХТ
24. нЕМЙ-ыЙИХ (1187-1172)
25. нБТДХЛ-БЙМБ-ЙДДЙО рЕТЧЩК (1172-1158)
26. ъБВБВБ-ЫХН-ЙДДЙО (1158-1157)
27. ьММЙМШ-ОБДЙО-БИЬУЕ (1157-1155)

чФПТБС ДЙОБУФЙС йУУЙОБ (1155-1027) РТБЧЙМБ 128 МЕФ

1. нБТДХЛ-ЛБВЙФ-БИИЕЫХ (1155-1140)
2. йФФЙ-нБТДХЛ-ВБМБФЙ (1140-1132)
3. оЙОХТФБ-ОБДЙО-ЫХНЙ (1132-1127)
4. оБЧХИПДПОПУПТ рЕТЧЩК (1127-1105)
5. ьММЙМШ-ОБДЙО-БИИЕ (1105-1101)
6. нБТДХЛ-ОБДЙО-БИИЕ (1101-1083)
7. нБТДХЛ-ЫБРЙЛ-ЪЕТЙ (1083-1070)
8. бДБД-БРМБ-ЙДДЙО (1070-1048)
9. нБТДХЛ-БИИЕ-ЬТЙВБ (1048-1047)
10. нБТДХЛ-ЪЕТ (1047-1036)
11. оБВХ-ЫХНХ-МЙВХТ (1036-1027)

дЙОБУФЙС рТЙНПТШС (1026-1006) РТБЧЙМБ 20 МЕФ

дЙОБУФЙС вБЪЙ (1004-986) РТБЧЙМБ 19 МЕФ

ьМБНУЛБС ДЙОБУФЙС (985-980) РТБЧЙМБ 5 МЕФ

дЙОБУФЙС ь (980-732) РТБЧЙМБ 248 МЕФ

1. оБВХ-НХЛЙО (980-944)
2. оЙОХТФБ-ЛХДХТТЙ-ХГХТ
3. нБТ-ВЙФЙ-БИИЕ-ЙДДЙО
4. ыБНБЫ-НХДБННЙЛ
5. оБВХ-ЫХН-ХЛЙО рЕТЧЩК
6. оЙВХ-БРМБ-ЙДДЙО
7. нБТДХЛ-ЪБЛЙТ-ЫХНЙ рЕТЧЩК
8. нБТДХЛ-ВБМБУУХ-ЙЛВЙ
9. вБВБ-БЬУ-ЙДДЙО
10. нБТДХЛ-ВЕМ-ЪЕТЙ
11. нБТДХЛ-БРМБ-ХГХТ
12. ьТЙВБ-нБТДХЛ
13. оБВЮ-ЫХН-ЙЫЛХО
14. оБВПОБУБТ (747-734)
15. оБВХ-ОБДЙТ-ЬЕТЙ (733-732)
16. оБВХ-ЫХН-ХЛЙО чФПТПК (732-732)

дЕЧСФБС чБЧЙМПОУЛБС ДЙОБУФЙС (731-627) РТБЧЙМБ 104 ЗПДБ

1. оБВХ-НХЛЙО-ЪЕТЙ (731-729)
2. фЙЗМБФРБМБУУБТ фТЕФЙК (728-727)
3. уБМНБОБУУБТ рСФЩК (726-722)
4. нБТДХЛ-БРМБ-ЛДДЛО чФПТПК (721-710)
5. уБТЗПО чФПТПК (709-705)
6. уЕООБИЕТЙВ (704-703)
7. нБТДХЛ-ЪБЛЙТ-ЫХНЙ чФПТПК (703-703)
8. нБТДХЛ-БРМБ-ЙДДЙО чФПТПК (703-703)
9. вЕМ-ЙВОЙ (702-700)
10. бЫЫХТ-ОБДЙО-ЫХНЙ (699-694)
11. оЕТЗБМ-ХЫЕЪЙВ (693-693)
12. нХЫЕЪЙВ-нБТДХЛ (692-689)
13. уЕООБИЕТЙВ (688-681)
14. бУБТИБДДПО (680-669)
15. ыБНБЫ-ЫХН-ХЛЙО (668-648)
16. лБОДБМБОХ (647-627)

оПЧПЧБЧЙМПОУЛБС ДЙОБУФЙС (626-538) РТБЧЙМБ 88 МЕФ

1. оБВПРПМБУУБТ (626-605)
2. оБЧХИПДПОПУПТ чФПТПК (605-562)
3. бНЕМШ-нБТДХЛ (562-560)
4. оЕТЙЗМБУУБТ (560-556)
5. мБВБЫЙ-нБТДХЛ (556-556)
7. оБВПОЙД (556-538)
8. чБМФБУБТ (538-538)


чЕТПА РБМ йЕТЙИПО

рПУМБОЙЕ Л ЕЧТЕСН 11:30 «чЕТПА РБМЙ УФЕОЩ йЕТЙИПОУЛЙЕ РП УЕНЙДОЕЧОПН ПВИПЦДЕОЙЙ».

ч рПУМБОЙЙ Л ЕЧТЕСН, Ч 11 ЗМБЧЕ, ОБЪЩЧБЕНПК ЗМБЧПК ЗЕТПЕЧ ЧЕТЩ, БРПУФПМ рБЧЕМ, РПЧЕУФЧХС П РТПСЧМЕОЙСИ ЧЕТЩ Ч ТБЪОЩЕ ЧЕЛБ, ТБУУЛБЪЩЧБЕФ Й П РТЙНЕТЕ ЧЕТЩ ЧП ЧТЕНС ЧЪСФЙС йЕТЙИПОБ. йУФПТЙС ЬФПЗП ЗПТПДБ ЧУЕЗДБ УМХЦЙМБ, У ПДОПК УФПТПОЩ, ХФЧЕТЦДЕОЙЕН ЧЕТЩ ИТЙУФЙБО, Б У ДТХЗПК — НЕУФПН БФБЛЙ ЛТЙФЙЛПЧ, ОБУНЕИБЧЫЙИУС ОБД ВЙВМЕКУЛЙН РПЧЕУФЧПЧБОЙЕН. рПУМЕДОЕЕ ВЩМП ЧЩЪЧБОП ФЕН, ЮФП УМХЮБК У йЕТЙИПОПН СЧМСМ УПВПК РТЙНЕТ ПУПВПЗП СТЛПЗП вПЦШЕЗП ЧНЕЫБФЕМШУФЧБ Ч ИПД ЙУФПТЙЙ. уРПТЩ ЧПЛТХЗ ЬФПЗП ЗПТПДБ ЧУРЩИЙЧБМЙ ЮБУФП, Б БФБЛЙ ТСДБ ХЮЕОЩИ ВЩМЙ ФБЛ ЧЕМЙЛЙ, ЮФП ДБЦЕ ОЕЛПФПТЩЕ ЧЕТХАЭЙЕ УФБМЙ УЮЙФБФШ ЙУФПТЙА ЧЪСФЙС йЕТЙИПОБ РТПУФП МЕЗЕОДПК, ОЕ ЙНЕАЭЕК РПД УПВПК ЙУФПТЙЮЕУЛПК ПУОПЧЩ. оП, ЛБЛ Й ЧП НОПЗЙИ ДТХЗЙИ УМХЮБСИ, БТИЕПМПЗЙЮЕУЛЙЕ ТБУЛПРЛЙ РПДФЧЕТДЙМЙ ЧЕТОПУФШ вЙВМЙЙ, ЪБУФБЧЙЧ УП УФЩДПН ЪБНПМЮБФШ ФБЛ ОБЪЩЧБЕНЩИ РТПЗТЕУУЙЧОЩИ ХЮЕОЩИ-НБФЕТЙБМЙУФПЧ. дМС ЙУФЙООП ЦЕ ЧЕТХАЭЙИ ЬФЙ ТБУЛПРЛЙ УФБМЙ ТБДПУФША, ЙВП ЧЕУШ НЙТ ХЧЙДЕМ ЖБЛФЩ, РПДФЧЕТЦДБАЭЙЕ УМПЧБ уЧСЭЕООПЗП рЙУБОЙС.

лТБФЛБС ЙУФПТЙС ЗПТПДБ

рЕТЧЩЕ ХРПНЙОБОЙС П ЗПТПДЕ ПФОПУСФУС Л РСФОБДГБФПНХ ЧЕЛХ ДП т. и., ЮФП РПДФЧЕТЦДБЕФУС УППВЭЕОЙСНЙ вЙВМЙЙ (ЛОЙЗБ юЙУЕМ 22:1). фПЮОЩК РЕТЕЧПД ОБЪЧБОЙС «йЕТЙИПО» ОЕЙЪЧЕУФЕО. пДОЙ РЕТЕЧПДСФ ЬФП УМПЧП ЛБЛ «ВМБЗПЧПООЩК», ДТХЗЙЕ — ЛБЛ «МХОБ», ФТЕФШЙ — ЛБЛ «ЗПТПД РБМШН». ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ, ЧП 2 Й 6 ЗМБЧБИ, РПДТПВОП ПРЙУЩЧБЕФУС ЧЪСФЙЕ ЗПТПДБ ЙЪТБЙМШФСОБНЙ (РПДТПВОЕЕ ПВ ЬФПН ВХДЕФ ТБУУЛБЪБОП ОЙЦЕ). рПУМЕ ЬФПЗП Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ УФПМЕФЙК ЗПТПД МЕЦБМ Ч ТБЪЧБМЙОБИ, РПЛБ ПЛПМП 870 ЗПДБ ДП т. и. РТЙ ЙЪТБЙМШУЛПН ГБТЕ бИБЧЕ, бИЙЙМ чЕЖЙМСОЙО ОЕ ЧПУУФБОПЧЙМ ЕЗП. рТЙ ЕЗП ЧПУУФБОПЧМЕОЙЙ УВЩМПУШ РТПТПЮЕУФЧП йЙУХУБ оБЧЙОБ, УЛБЪБЧЫЕЗП: «рТПЛМСФ РЕТЕД зПУРПДПН ФПФ, ЛФП ЧПУУФБОПЧЙФ Й РПУФТПЙФ ЗПТПД УЕК йЕТЙИПО; ОБ РЕТЧЕОГЕ УЧПЕН ПО РПМПЦЙФ ПУОПЧБОЙЕ ЕЗП, Й ОБ НМБДЕОГЕ УЧПЕН РПУФБЧЙФ ЧТБФБ ЕЗП» (й. оБЧЙО 6:25).

ч ЬФПК ЮБУФЙ ДЧПТГПЧЩИ ТХЙО ВЩМЙ ДЧЕ НЕЮЕФЙ Й ГЕМЩК ТСД ЛХРБМЕО. йЕТЙИПО, ВМБЗПДБТС ЧПДОЩН ЙУФПЮОЙЛБН Й НСЗЛПНХ ЛМЙНБФХ, РПУМЕ ЛБНЕООПЗП ЧЕЛБ ФБЛЦЕ ПУФБЧБМУС ЙЪМАВМЕООЩН НЕУФПН РПУЕМЕОЙС.
лБМЙЖ иЙЫБН ЙЪ ДЙОБУФЙЙ пНБКСДПЧ ФПЦЕ ЙНЕМ ФБН ЪЙНОЙК ДЧПТЕГ.

чЛТБЧЫЙЕУС Ч ЦЙЪОШ ЙЪТБЙМШФСО ЪЧЕТУЛЙЕ СЪЩЮЕУЛЙЕ ПВТСДЩ РПДФПМЛОХМЙ бИЙЙМБ РТЙ ЧПУУФБОПЧМЕОЙЙ ЗПТПДБ РПМПЦЙФШ Ч ЕЗП ПУОПЧБОЙЕ УЧПЕЗП УЩОБ бЧЙТБНБ Й РПУФБЧЙФШ ЧПТПФБ ОБ НМБДЫЕН УЧПЕН УЩОЕ уЕЗХВЕ (3-гБТУФЧ 16:34). чП ЧТЕНЕОБ РТПТПЛБ йМЙЙ Ч ЗПТПДЕ ВЩМБ РТПТПЮЕУЛБС ЫЛПМБ, ФБН ЦЕ РТПТПЛ еМЙУЕК УПЧЕТЫЙМ ЮХДП, РТЕЧТБФЙЧ ПФТБЧМЕООЩК ЙУФПЮОЙЛ Ч ЪДПТПЧЩК. рПД йЕТЙИПОПН ВЩМ РМЕОЕО РПУМЕДОЙК ЙХДЕКУЛЙК ГБТШ уЕДЕЛЙС Ч 586 ЗПДХ (4-гБТУФЧ 25:5). ч йЕТЙИПОЕ УЛПОЮБМУС ЪМПЧЕЭЙК йТПД чЕМЙЛЙК — Ч 4 З. ДП т. и., ПВБЗТЙЧ ДТЕЧОЙК ЗПТПД ЛТПЧША УЧПЕЗП ЛБЪОЕООПЗП УЩОБ. оП Й Ч ЬФПН ЗПТПДЕ ВЩМБ РТПЧПЪЗМБЫЕОБ ЧЕУФШ УРБУЕОЙС УБНЙН зПУРПДПН ОБЫЙН йЙУХУПН иТЙУФПН, ОЕУЛПМШЛП ТБЪ РПУЕФЙЧЫЙН йЕТЙИПО (нБТЛБ 10:46, мХЛЙ 18:35, нБФЖЕС 20:29). ч ЮЕФЧЕТФПН ЧЕЛЕ РП т. и. Ч ЗПТПДЕ УХЭЕУФЧПЧБМБ ИТЙУФЙБОУЛБС ГЕТЛПЧШ ЧП ЗМБЧЕ У ЕРЙУЛПРПН.

гЙЧЙМЙЪПЧБООПЕ ПВЭЕУФЧП ДПМЦОП ХНЕФШ ЪБЭЙЭБФШУС. зПТПД ЛБНЕООПЗП ЧЕЛБ ЙНЕМ НПЭОЩЕ УФЕОЩ, Б РПУТЕДЙ УФЕО — ЛТХЗМХА ПВПТПОЙФЕМШОХА ВБЫОА. рПЪЦЕ ЧПЛТХЗ ВБЫОЙ ВЩМЙ РТПМПЦЕОЩ ХЛТЕРЙФЕМШОЩЕ ТЧЩ.

уЕЗПДОС УХЭЕУФЧХАФ ЛБЛ ВЩ ФТЙ йЕТЙИПОБ: дТЕЧОЙК, ОБ ТБУУФПСОЙЙ 2 ЛН ПФ ОЕЗП — оПЧПЪБЧЕФОЩК, Й, ОБЛПОЕГ, ДЕТЕЧОС йЕТЙИПО ОБ АЗП-ЧПУФПЛЕ ПФ УФБТПЗП ЗПТПДБ. пДОБЛП ЧУЕ ЬФЙ ФТЙ йЕТЙИПОБ РТЕДУФБЧМСАФ УПВПК МЙВП ТБЪЧБМЙОЩ, ПФЛТЩФЩЕ БТИЕПМПЗБНЙ, МЙВП ВЕДОПЕ РПУЕМЕОЙЕ МАДЕК, Й ОЕ РПДПЪТЕЧБАЭЙИ П ОЕЛПЗДБ ФТБЗЙЮЕУЛПК ЙУФПТЙЙ ЬФПЗП НЕУФБ.

уФЕОЩ, РБЧЫЙЕ ОБТХЦХ

рЕТЧЩЕ ТБУЛПРЛЙ ДТЕЧОЕЗП йЕТЙИПОБ ОБЮБМЙУШ Ч 1907—1908 ЗПДБИ л. чБФГЙОЗЕТПН, ОП ОБЙВПМЕЕ ЪОБЮЙНЩЕ ТЕЪХМШФБФЩ ВЩМЙ РПМХЮЕОЩ ЧП ЧТЕНС ТБУЛПРПЛ дЦ. зБТУФЬОЗБ, РТПЧПДЙЧЫЙИУС Ч 1930—1936 ЗЗ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМЙ ОБКДЕОЩ ОЕПРТПЧЕТЦЙНЩЕ ДПЛБЪБФЕМШУФЧБ, РПДФЧЕТЦДБАЭЙЕ УППВЭЕОЙС ЛОЙЗЙ йЙУХУБ оБЧЙОБ. рЕТЕД БТИЕПМПЗБНЙ ЧУФБМ ЙЪ ОЕВЩФЙС ДТЕЧОЙК ЗПТПД, ТБЪЧБМЙОЩ ЛПФПТПЗП ЧЕУШНБ СТЛП ТБУУЛБЪБМЙ П УЧПЕК ЙУФПТЙЙ. йЕТЙИПО РТЕДУФБЧМСМ УПВПК ДПЧПМШОП ФЙРЙЮОХА ИБОББОУЛХА ЛТЕРПУФШ, РТБЧДБ, ВПМШЫЙИ ТБЪНЕТПЧ. хЛТЕРМЕОЙС ЗПТПДБ УПУФПСМЙ ЙЪ ДЧХИ ТСДПЧ УФЕО, ОБТХЦОЩК — Ч 2 НЕФТБ ФПМЭЙОПК Й ЧОХФТЕООЙК — Ч 4 НЕФТБ. чЩУПФБ УФЕО ВЩМБ ПЛПМП 10 НЕФТПЧ, Й НЕЦДХ ОЙНЙ ЙНЕМУС РТПИПД Ч 5 НЕФТПЧ ЫЙТЙОПК; ЬФПФ РТПИПД УПЕДЙОСМУС ЦЙМЩНЙ ДПНБНЙ, ПДОЙН ЙЪ ЛПФПТЩИ Й ВЩМ ДПН тББЧ. бТИЕПМПЗПЧ РПТБЪЙМП ФП, ЮФП УФЕОЩ ЗПТПДБ ТХИОХМЙ ОБТХЦХ, ЮФП ВЩМП РПЙУФЙОЕ РПТБЪЙФЕМШОП, ЧПРТЕЛЙ ЧУСЮЕУЛПНХ ЪДТБЧПНХ УНЩУМХ, ОП ЬФП ВЩМП ЙНЕООП ФБЛ. уФЕОБ ЗПТПДБ ПВТХЫЙМБУШ ДП ПУОПЧБОЙС, ПФЛТЩЧ ОБРБДБЧЫЙН РХФШ Ч ЗПТПД. рТЙ ДБМШОЕКЫЙИ ТБУЛПРЛБИ ВЩМЙ ПВОБТХЦЕОЩ УМЕДЩ УФТБЫОЩИ РПЦБТПЧ, ЙУФТЕВЙЧЫЙИ ЗПТПД. пЗТПНОЩЕ ЗПТЩ ЪПМЩ Й ХЗМС ПФЛТЩМЙУШ ЗМБЪБН БТИЕПМПЗПЧ. у ДБЧОЙИ ЧТЕНЕО ВЩМП РТЙОСФП УПВЙТБФШ ЧУЕ ГЕООПЕ Й УЯЕУФОПЕ ЙЪ РПЛПТЕООПЗП ЗПТПДБ, ФЕН ВПМЕЕ, ЕУМЙ ПО РПДЧЕТЗБМУС ЪБФЕН ХОЙЮФПЦЕОЙА. оП ЧНЕУФП ЬФПЗП БТИЕПМПЗЙ ПВОБТХЦЙМЙ ГЕМЩЕ БНВБТЩ Й ЛМБДПЧЩЕ, ЪБРПМОЕООЩЕ РЫЕОЙГЕК, ЖЙОЙЛБНЙ, ЮЕЮЕЧЙГЕК Й НОПЗЙНЙ ДТХЗЙНЙ РТЙРБУБНЙ, ЧЕЭБНЙ Й РТЕДНЕФБНЙ, ДБФЙТПЧЛБ ЛПФПТЩИ РПЛБЪБМБ, ЮФП ЗПТПД ВЩМ ТБЪТХЫЕО ПЛПМП 1400 ЗПДБ ДП т. и. оЕДБЧОЙЕ ЙУУМЕДПЧБОЙС ДПЛФПТБ в. ByДБ РПМОПУФША РПДФЧЕТДЙМЙ ЬФХ ДБФХ. фБЛЦЕ ВЩМП ДПЛБЪБОП, ЮФП ЫФХТН ЗПТПДБ РТПЙУИПДЙМ ЧЕУОПК, П ЮЕН УЧЙДЕФЕМШУФЧПЧБМЙ ОБРПМОЕООЩЕ ЪЕТОПН ЛХЧЫЙОЩ.

чЩЧПДЩ:

1. дЕКУФЧЙФЕМШОП, йЕТЙИПО РБМ ПЛПМП 1400 ЗПДБ ДП т. и., ЮФП РПМОПУФША УПЧРБДБЕФ У ВЙВМЕКУЛПК ИТПОПМПЗЙЕК.

2. уФЕОЩ ЗПТПДБ ТХИОХМЙ ОБТХЦХ.

3. зПТПД ОЕ ВЩМ ПЗТБВМЕО, ЙВП УПЗМБУОП ЛОЙЗЕ йЙУХУБ оБЧЙОБ 6:20 ЧУЕ Ч ОЕН ВЩМП РТЕДБОП ЪБЛМСФЙА.

4. зПТПД ВЩМ ХОЙЮФПЦЕО РПЦБТПН (й. оБЧЙО 6:23).

5. вЩМЙ ПВОБТХЦЕОЩ ДПНБ Ч УФЕОЕ, ЛБЛ ДПН тББЧ (й. оБЧЙО 2:15).

6. зПТПД ВЩМ ЧЪСФ ЧЕУОПК (й. оБЧЙО 2:6, 3:15, 5:10).

тБУЛПРЛЙ йЕТЙИПОБ, РТПЙЪЧПДЙНЩЕ л. лЕОШПОПН (1952—1958 ЗЗ.), МЙЫШ РПДФЧЕТДЙМЙ РТЕЦОАА ДБФЙТПЧЛХ ПРХУФЕОЙС ЗПТПДБ ДП XV—XIV ЧЧ. нОПЗЙЕ ЛТЙФЙЛЙ РЩФБМЙУШ ЧПУРПМШЪПЧБФШУС ЬФЙНЙ ДБООЩНЙ, ЪБСЧМСС, ЮФП ЧЩИПД ЙЪТБЙМШФСО ЙЪ еЗЙРФБ УПУФПСМУС Ч XIII—XII ЧЧ., УМЕДПЧБФЕМШОП, йЕТЙИПО, ТБЪЗТПНМЕООЩК Ч XV ЧЕЛЕ ДП т. и., ВЩМ ХОЙЮФПЦЕО ОЕ ЙЪТБЙМШФСОБНЙ. оП ЬФП МЙЫШ НОЕОЙЕ ОЕЛПФПТЩИ МАДЕК, ФПЗДБ ЛБЛ ВПМШЫЙОУФЧП ЙУУМЕДПЧБФЕМЕК ПФОПУСФ ЧЩИПД йЪТБЙМС ЙЪ еЗЙРФБ Л XV ЧЕЛХ.

йФБЛ, ДТЕЧОЙК йЕТЙИПО, РПДПВОП ДТХЗЙН ДТЕЧОЙН ЗПТПДБН, ПРТПЧЕТЗ ХФЧЕТЦДЕОЙС ЛТЙФЙЛПЧ вЙВМЙЙ Й РПМОПУФША, ДП НЕМШЮБКЫЙИ РПДТПВОПУФЕК, РПДФЧЕТДЙМ ЙУФЙООПУФШ уМПЧБ вПЦШЕЗП. пВУФПСФЕМШУФЧБ РБДЕОЙС ЬФПЗП ЗПТПДБ УМХЦЙМЙ Й УМХЦБФ ФЕНПК ДМС НОПЗПЮЙУМЕООЩИ РТПРПЧЕДЕК Й ЛОЙЗ. цЙЧБС ЧЕТБ Ч зПУРПДБ ДТЕЧОЕЗП йЪТБЙМС РПЧЕТЗМБ ЙЕТЙИПОУЛЙЕ УФЕОЩ, ПФЛТЩЧ ОБТПДХ ДПТПЗХ Ч ПВЕФПЧБООХА ЪЕНМА. ьФБ ЦЕ ЦЙЧБС ЧЕТБ РПНПЦЕФ Й ОБН УПЛТХЫЙФШ ЧУЕ, ЮФП ТБЪДЕМСЕФ ОБУ У вПЗПН, Й ЧПКФЙ Ч ОЕВЕУОЩК иБОББО.


й ПУФБОПЧЙМПУШ УПМОГЕ...

б. б. пРБТЙО. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС.
юБУФШ РЕТЧБС. вЙВМЕКУЛБС БТИЕПМПЗЙС.

зМБЧБ ФТЕФШС

й ПУФБОПЧЙМПУШ УПМОГЕ…

йЙУХУ оБЧЙО 10:12 «уФПК, УПМОГЕ, ОБД зБЧБПОПН, Й МХОБ, ОБД ДПМЙОПА бЙБМПОУЛПА».

ч 10 ЗМБЧЕ ЛОЙЗЙ йЙУХУБ оБЧЙОБ ПРЙУЩЧБЕФУС ВЙФЧБ ЙЪТБЙМШФСО У ЛПБМЙГЙЕК СЪЩЮЕУЛЙИ РМЕНЕО Х ЗПТЩ чЕЖПТПО. рПДПВОЩИ УТБЦЕОЙК Ч ЙУФПТЙЙ ДТЕЧОЕЗП йЪТБЙМС ВЩМП ПЮЕОШ НОПЗП, ОП ЬФБ ВЙФЧБ ПФМЙЮБЕФУС ПФ ЧУЕИ ПУФБМШОЩИ, Й ДБЦЕ ОЕ ФПМШЛП ФЕИ, ЛПФПТЩЕ ЧЕМ ЙЪТБЙМШУЛЙК ОБТПД, ОП Й ПФ ЧУЕИ РПУМЕДХАЭЙИ Ч ЙУФПТЙЙ. «й ОЕ ВЩМП ФБЛПЗП ДОС ОЙ РТЕЦДЕ, ОЙ РПУМЕ ФПЗП, Ч ЛПФПТЩК зПУРПДШ ФБЛ УМЩЫБМ ВЩ ЗМБУ ЮЕМПЧЕЮЕУЛЙК. йВП зПУРПДШ УТБЦБМУС ЪБ йЪТБЙМС». дЕКУФЧЙФЕМШОП, РПДПВОПЗП ДОС ОЕ ВЩМП ОЙЛПЗДБ. йВП Ч ЬФПФ ДЕОШ, УПЗМБУОП ЛОЙЗЕ йЙУХУБ оБЧЙОБ, «УФПСМП УПМОГЕ УТЕДЙ ОЕВБ Й ОЕ УРЕЫЙМП Л ЪБРБДХ РПЮФЙ ГЕМЩК ДЕОШ», ФП ЕУФШ Ч ЬФПФ ДЕОШ, У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, РТПЙЪПЫМБ ПУФБОПЧЛБ ЧТЕНЕОЙ РПЮФЙ ОБ УХФЛЙ. чРПМОЕ РПОСФОП, ЮФП ЛТЙФЙЛЙ вЙВМЙЙ Й ОЕХФЧЕТЦДЕООЩЕ Ч ЧЕТЕ ФБЛ ОБЪЩЧБЕНЩЕ ИТЙУФЙБОЕ МЙВП У ОБУНЕЫЛПК, МЙВП У ОЕДПЧЕТЙЕН ПФОПУЙМЙУШ Л ЬФПНХ НЕУФХ рЙУБОЙС, ЗПЧПТС, ЛБЛ Й ЧП НОПЗЙИ ДТХЗЙИ УМХЮБСИ, ЮФП ЬФП ПВТБЪОПЕ ЧЩТБЦЕОЙЕ, ОЕ ЙНЕАЭЕЕ РПД УПВПК ТЕБМШОПК ПУОПЧЩ. оП ЙУФПТЙС Ч ЛПФПТЩК ТБЪ ПРТПЧЕТЗМБ ЬФЙ ЧЩУЛБЪЩЧБОЙС, РПДФЧЕТДЙЧ ЧЕТОПУФШ вЙВМЙЙ.

й ДЕОШ ФБЛПК ВЩМ

йУУМЕДПЧБОЙС РП ЬФПНХ ЧПРТПУХ РТПЧПДЙМЙ НОПЗЙЕ ХЮЕОЩЕ, Ч ЮЙУМЕ ЛПФПТЩИ ВЩМ Й БНЕТЙЛБОУЛЙК РТПЖЕУУПТ фПФФЕО. рПУМЕ ДМЙФЕМШОЩИ ЙУУМЕДПЧБОЙК ПО ПРХВМЙЛПЧБМ НБФЕНБФЙЮЕУЛЙЕ ЧЩЮЙУМЕОЙС, ПУОПЧБООЩЕ ОБ ВБЪЕ БУФТПОПНЙЙ, Ч ЛПФПТЩИ ПО ДПЛБЪБМ, ЮФП УПМОГЕ, ЪЕНМС Й МХОБ ОБИПДЙМЙУШ ПДОБЦДЩ Ч ФБЛПН РПМПЦЕОЙЙ, ЛБЛ ЙИ ПРЙУБМ оБЧЙО. дБМЕЕ У НБФЕНБФЙЮЕУЛПК ФПЮОПУФША ПО ДПЛБЪБМ, ЮФП Л ЙУФПТЙЙ ВЩМЙ РТЙВБЧМЕОЩ ДЧБДГБФШ ЮЕФЩТЕ ЮБУБ, РПСЧМЕОЙЕ ЛПФПТЩИ ОЕПВЯСУОЙНП. бУФТПОПН ЛПТПМЕЧУЛПК ПВУЕТЧБФПТЙЙ Ч зТЙОЧЙЮЕ нБОДЕТ, РТПЧЕДС ОЕЪБЧЙУЙНЩЕ ТБУЮЕФЩ, ПРТЕДЕМЙМ, ЮФП ЧП ЧТЕНЕОБ йЙУХУБ оБЧЙОБ Л ЙУФПТЙЙ ВЩМЙ РТЙВБЧМЕОЩ ДЧБДГБФШ ФТЙ ЮБУБ Й ДЧБДГБФШ НЙОХФ, ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ вЙВМЙА, ЗДЕ УЛБЪБОП, ЮФП «УПМОГЕ УФПСМП РПЮФЙ ГЕМЩК ДЕОШ». пДОБЛП Ч ПВЭЕН ЧЩЮЙУМЕОЙЙ ВЩМП ДПЛБЪБОП, ЮФП Л ЙУФПТЙЙ ВЩМЙ РТЙВБЧМЕОЩ РПМОЩЕ ДЧБДГБФШ ЮЕФЩТЕ ЮБУБ. й ФХФ ПВЯСУОЕОЙС ХЮЕОЩН ЧОПЧШ ДБМБ вЙВМЙС, ЙВП Ч 4 ЛОЙЗЕ гБТУФЧ 20:8-11 НЩ ЮЙФБЕН П ФПН, ЮФП вПЗ ДБМ ГБТА еЪЕЛЙЙ ЪОБНЕОЙЕ, Ч ТЕЪХМШФБФЕ ЛПФПТПЗП ФЕОШ ОБ УПМОЕЮОЩИ ЮБУБИ ЧПЪЧТБФЙМБУШ ОБЪБД ОБ ДЕУСФШ УФХРЕОЕК, ЮФП Ч ФПЮОПУФЙ ТБЧОСЕФУС УПТПЛБ НЙОХФБН. оБМЙЮЙЕ «ДЧПКОПЗП» ДОС ДПЛБЪБОП ОЕ ФПМШЛП НБФЕНБФЙЛБНЙ Й БУФТПОПНБНЙ. ч МЕФПРЙУСИ Й УЛБЪБОЙСИ ДТХЗЙИ ОБТПДПЧ, ПФОПУСЭЙИУС ЛП ЧТЕНЕОЙ йЙУХУБ оБЧЙОБ, ФБЛЦЕ ЪБУЧЙДЕФЕМШУФЧПЧБОП ЬФП. ч дТЕЧОЕН лЙФБЕ УПИТБОЙМЙУШ МЕФПРЙУЙ, ЗПЧПТСЭЙЕ, ЮФП ВЩМ ДЕОШ, ТБЧОЩК ДЧХН, Ч РТБЧМЕОЙЙ ЙНРЕТБФПТБ йП. лПТЕООЩЕ НЕЛУЙЛБОГЩ, РПФПНЛЙ ДТЕЧОЕК ГЙЧЙМЙЪБГЙЙ, ЗПЧПТЙМЙ ЕЧТПРЕКГБН, ЮФП Ч ЗПД «УЕНЙ ЛТПМЙЛПЧ» ВЩМ ДЧПКОПК ДЕОШ. еЗЙРЕФУЛЙЕ ЦТЕГЩ РПЛБЪЩЧБМЙ ЗТЕЮЕУЛПНХ ЙУФПТЙЛХ зЕТПДПФХ ЪБРЙУЙ, ЗДЕ ЗПЧПТЙМПУШ П ОЕПВЩЮОП ДПМЗПН ДОЕ. чПФ МЙЫШ ФПМШЛП ОЕЛПФПТЩЕ ПВЭЙЕ РПДФЧЕТЦДЕОЙС ЬФПЗП УПВЩФЙС. оП ДБЦЕ ЙИ ЧРПМОЕ ДПУФБФПЮОП, ЮФПВЩ ХВЕДЙФШУС Ч ФПЮОПУФЙ Й ДПУФПЧЕТОПУФЙ вЙВМЙЙ. ч ДБООПН ЛПТПФЛПН ПЮЕТЛЕ НЩ ПРХУЛБЕН ЖЙЪЙЮЕУЛЙЕ ПВПУОПЧБОЙС ЬФПЗП УПВЩФЙС, ЮФПВЩ ОЕ ЪБФТХДОСФШ ЮЙФБФЕМС УМПЦОЩНЙ ДПЛБЪБФЕМШУФЧБНЙ Й ЧЩЮЙУМЕОЙСНЙ, Б ФБЛЦЕ РПФПНХ, ЮФП ТБУУНПФТЕОЙЕ ЖЙЪЙЮЕУЛЙИ СЧМЕОЙК, ПРЙУБООЩИ Ч вЙВМЙЙ, ОЕ ЧИПДЙФ Ч ЪБДБЮХ ДБООПК ЛОЙЗЙ, РПУЧСЭЕООПК МЙЫШ ПВЭЙН НПНЕОФБН ВЙВМЕКУЛПК ЙУФПТЙЙ Й БТИЕПМПЗЙЙ.


рТЕУФПМ чББМБ

йЙУХУ оБЧЙО 10:32 «й РТЕДБМ зПУРПДШ мБИЙУ Ч ТХЛЙ йЪТБЙМС, Й ЧЪСМ ПО ЕЗП ОБ ДТХЗПК ДЕОШ, Й РПТБЪЙМ ЕЗП НЕЮЕН Й ЧУЕ ДЩЫБЭЕЕ, ЮФП ВЩМП Ч ОЕН, ФБЛ, ЛБЛ РПУФХРЙМ У мЙЧОПА».

нОПЗЙЕ МАДЙ, ЮЙФБС ЙУФПТЙА чЕФИПЗП ъБЧЕФБ, ПУПВЕООП, ЗДЕ ТБУУЛБЪЩЧБЕФУС П РПЛПТЕОЙЙ йЪТБЙМЕН иБОББОБ, ЗПЧПТСФ П ОЕПРТБЧДБООПК ЦЕУФПЛПУФЙ Й ЧБТЧБТУФЧЕ ЙЪТБЙМШФСО. нОПЗЙИ ХДЙЧМСЕФ, РПЮЕНХ У ФБЛПК ОЕОБЧЙУФША ЙХДЕЙ ПФОПУЙМЙУШ Л РТЕДУФБЧЙФЕМСН ИБОББОЕКУЛЙИ ЛХМШФХТ Й ТЕМЙЗЙК, ПУПВЕООП Л ЦТЕГБН, ЛПФПТЩЕ РПМОПУФША ЙУФТЕВМСМЙУШ. х ОЕЛПФПТЩИ ЙУЛТЕООЙИ ЮЙФБФЕМЕК вЙВМЙЙ ФПЦЕ НПЦЕФ ЧПЪОЙЛОХФШ РПДПВОПЕ ЧРЕЮБФМЕОЙЕ, ОП ЮЕН ЗМХВЦЕ НЩ ВХДЕН ЙУУМЕДПЧБФШ ЬФПФ ЧПРТПУ, ФЕН СУОЕЕ НЩ ХВЕДЙНУС Ч РТБЧЙМШОПУФЙ ДЕКУФЧЙК ЙЪТБЙМШФСО, ЧЕДПНЩИ вПЗПН. ч ЬФПН ВЕЗМПН ПЮЕТЛЕ НЩ ПУФБОПЧЙНУС МЙЫШ ОБ ЙУФПТЙЮЕУЛПН БУРЕЛФЕ ДБООПЗП ЧПРТПУБ.

тЕМЙЗЙС ДТЕЧОЙИ ИБОББОЕЕЧ

рТЕЦДЕ, ЮЕН НЩ РЕТЕКДЕН Л ТБУУНПФТЕОЙА БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ, ВТПУЙН ВЕЗМЩК ЧЪЗМСД ОБ ТЕМЙЗЙА ДТЕЧОЙИ ИБОББОЕЕЧ. зМБЧОЩНЙ ВПЦЕУФЧБНЙ ЙИ РБОФЕПОБ ВЩМЙ чББМ Й бУФБТФБ. йНЕООП ЬФЙН ВПЗБН ВЩМЙ РПУЧСЭЕОЩ ВПМШЫЙОУФЧП ИТБНПЧ Й ЧЩУПФ. лПЗДБ БТИЕПМПЗЙ ПФЛТЩМЙ ЬФЙ УЧСФЙМЙЭБ, Х НОПЗЙИ ЙЪ ОЙИ ЧПМПУЩ ОБ ЗПМПЧЕ ЧУФБМЙ ДЩВПН ПФ НОПЦЕУФЧБ УФТБЫОЩИ ЛБТФЙО, ОЕНЩИ УЧЙДЕФЕМШУФЧ ЮЕМПЧЕЮЕУЛПК ЦЕУФПЛПУФЙ. рЕТЕД ЙИ ЧЪПТБНЙ РТЕДУФБМЙ УПУХДЩ У ФЩУСЮБНЙ ПВХЗМЕООЩИ ДЕФУЛЙИ ЛПУФЕК, РПЪДОЕЕ РПДПВОЩЕ ОБИПДЛЙ ВЩМЙ ПВОБТХЦЕОЩ ЧП ЧУЕИ ИТБНБИ чББМБ Й ДТХЗЙИ ИБОББОЕКУЛЙИ ВПЗПЧ. оП ПУПВЕООП НОПЗП ЙИ ВЩМП Ч рБМЕУФЙОЕ Й ДТЕЧОЕН лБТЖБЗЕОЕ, ЗМБЧОЩН ВПЗПН ЛПФПТПЗП ФПЦЕ ВЩМ чББМ. ъБФЕН ВЩМЙ ТБУУНПФТЕОЩ МЕФПРЙУЙ, ЙЪ ЛПФПТЩИ СЧУФЧПЧБМП, ЮФП чББМ ПУПВП «МАВЙМ» ОПЧПТПЦДЕООЩИ ДЕФЕК, ЛПФПТЩИ ЦТЕГЩ НЕДМЕООП УЦЙЗБМЙ Ч ДБТ ВПЗХ.

лХМПО У ЙЪПВТБЦЕОЙЕН бУФБТФЩ, ЦЕОЩ чББМБ, ВПЗЙОЙ МАВЧЙ Й ЧПКОЩ

вЩМП ТБУЛТЩФП, ЮФП Ч ЗПДЩ РТБЪДОЕУФЧ Й Ч ЗПДЙОЩ ВЕДУФЧЙК ЦТЕГЩ чББМБ РТЙОПУЙМЙ Ч ЦЕТФЧХ ВПЗХ УПФОЙ МАДЕК. цЕУФПЛПУФШ ЛБТЖБЗЕОСО ПЫЕМПНЙМБ Ч III ЧЕЛЕ ДП т. и. ДТЕЧОЙИ ТЙНМСО, МАДЕК, РТЙЧЩЛЫЙИ УНЕСФШУС ОБД ПРБУОПУФША. лТПНЕ ОЕЙНПЧЕТОПК ЦЕУФПЛПУФЙ ЛХМШФЩ ЬФЙИ ВПЗПЧ ПФМЙЮБМЙУШ ДЙЛПК ВЕЪОТБЧУФЧЕООПУФША, РП УТБЧОЕОЙА У ЛПФПТПК ВМЕДОЕМЙ ЗТЕИЙ уПДПНБ. чП ЧТЕНС ЮЕУФЧПЧБОЙС УЧПЙИ ВПЗПЧ ДТЕЧОЙЕ ИБОББОЕЙ РТЙОПУЙМЙ Ч ЦЕТФЧХ УЧПЙИ ДЕФЕК, Й ПДОПЧТЕНЕООП У ЬФЙН РТЕДБЧБМЙУШ ДЙЛЙН ПТЗЙСН, Ч ЛПФПТЩИ РТЙОЙНБМП ХЮБУФЙЕ ЧУЕ ОБУЕМЕОЙЕ ЗПТПДБ ЙМЙ ДЕТЕЧОЙ, ОЕЪБЧЙУЙНП ПФ ЧПЪТБУФБ. жЙМПУПЖЙС ЬФЙИ ТЕМЙЗЙК РПМОПУФША ПРТБЧДЩЧБМБ ЧУЕ ЬФП, Й УЧПЕ ФМЕФЧПТОПЕ ЧМЙСОЙЕ ИБОББОЕЙ ТБУРТПУФТБОСМЙ Й ОБ ВМЙЪМЕЦБЭЙЕ УФТБОЩ, РЩФБСУШ ЧОЕДТЙФШ ЕЗП Й УТЕДЙ ЙЪТБЙМШФСО. пДОЙ ЙЪ РЕТЧЩИ ТБУЛПРПЛ ЬФЙИ ИТБНПЧ ВЩМЙ РТПЙЪЧЕДЕОЩ Ч 1904—1910 ЗЗ. з. нБЛБМЙУФЕТПН. чОБЮБМЕ ХЮЕОЩЕ ДБЦЕ ОЕ ИПФЕМЙ ЬФПНХ ЧЕТЙФШ, ОП ЪБФЕН ЙЪ-ЪБ ПВЙМЙС ДПЛБЪБФЕМШУФЧ ДБЦЕ УБНЩЕ ЛПОУЕТЧБФЙЧОЩЕ ЙЪ ОЙИ ЧЩОХЦДЕОЩ ВЩМЙ РТЙЪОБФШ ЙЪХЧЕТУЛЙК Й ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУЛЙК ЛХМШФ ДТЕЧОЙИ ИБОББОЕЕЧ, ЛПФПТЩЕ, РП УХФЙ, ЛБЛ ОБГЙС ЧРБМЙ Ч УПУФПСОЙЕ УБНПХОЙЮФПЦЕОЙС. чЩУПФЩ — НЕУФП РПЛМПОЕОЙС СЪЩЮОЙЛПЧ, ХРПНЙОБЕНЩЕ Ч чЕФИПН ъБЧЕФЕ, РТЕДУФБЧМСМЙ УПВПК, ЛБЛ РТБЧЙМП, РМПЭБДЛЙ ТБЪНЕТПН РТЙНЕТОП 30 ОБ 40 НЕФТПЧ. пОЙ ВЩМЙ ПЛТХЦЕОЩ УФЕОПК УП УФПМВБНЙ, РЕТЕД ЛПФПТЩНЙ Й УПЧЕТЫБМЙУШ ДЙЛЙЕ ПВТСДЩ. дТЕЧОЙЕ ИБОББОЕЙ Ч ФЕЮЕОЙЕ 430 МЕФ ЙНЕМЙ ЧПЪНПЦОПУФШ РПЛБСФШУС Й ПВТБФЙФШУС Л ЙУФЙООПНХ вПЗХ. оЕ РТБЧДБ МЙ, ОЕНБМЩК УТПЛ ДМС МАДЕК, ЧЕДХЭЙИ ФБЛПК ПВТБЪ ЦЙЪОЙ? оП ИБОББОЕЙ РТЕОЕВТЕЗМЙ вПЦШЙН ДПМЗПФЕТРЕОЙЕН Й МАВПЧША, Й ФПЗДБ УХДЩ вПЦШЙ ТБЪТБЪЙМЙУШ ОБД ЬФЙН ОБТПДПН.

иБОББОЕКУЛБС «ЧЩУПФБ» Ч нЕЗЙДДП

рП УМЕДБН йЙУХУБ оБЧЙОБ

ч рСФЙЛОЙЦЙЙ нПЙУЕЕЧПН, ЛОЙЗЕ йЙУХУБ оПЧЙОБ Й Ч ЛОЙЗЕ уХДЕК ХРПНЙОБЕФУС ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЗПТПДПЧ Й ГБТУФЧ, РПЧЕТЦЕООЩИ ЙЪТБЙМШФСОБНЙ ОБ ЙИ РХФЙ Ч иБОББО. оП НЩ Ч ДБООПН ПЮЕТЛЕ ПУФБОПЧЙНУС МЙЫШ ОБ ОЕЛПФПТЩИ ЙЪ ОЙИ, РПУЛПМШЛХ ТБЪЧБМЙОЩ ЧУЕИ ЬФЙИ ЗПТПДПЧ Ч БТИЕПМПЗЙЮЕУЛПН УНЩУМЕ ДПЧПМШОП-ФБЛЙ ПДОППВТБЪОЩЕ. оБЙВПМШЫЕК ЙЪЧЕУФОПУФША ЙЪ ЗПТПДПЧ, ХРПНЙОБЕНЩИ РТЙ ЪБЧПЕЧБОЙЙ ЕЧТЕСНЙ иБОББОБ, РПМШЪХАФУС йЕТЙИПО, ХЦЕ ОБНЙ ТБУУНПФТЕООЩК, Й зБК. й ЕУМЙ УМХЮБК У РЕТЧЩН СЧМСЕФУС УЙНЧПМПН ФПЗП, ЮЕЗП НПЦЕФ ДПУФЙЮШ ЮЕМПЧЕЛ, ДПЧЕТССУШ ЧУЕГЕМП вПЗХ, ФП ЧФПТПК — УЙНЧПМПН ФПЗП, ЮФП ВЩЧБЕФ У МАДШНЙ, ЛПЗДБ ПОЙ ТБУУЮЙФЩЧБАФ ОБ УЧПЙ УЙМЩ Й ЛПЗДБ РЩФБАФУС УЧЕТЫЙФШ ЮФП-МЙВП, ЙНЕС СЧОЩЕ ЗТЕИЙ. ч ЛОЙЗЕ йЙУХУБ оБЧЙОБ, Ч 7 Й 8 ЗМБЧБИ, РПДТПВОП ПРЙУЩЧБЕФУС ЬФП УПВЩФЙЕ, Ч ОБЮБМЕ ЛПФПТПЗП РПУМЕДПЧБМП РПТБЦЕОЙЕ йЪТБЙМС, Б ЪБФЕН, РПУМЕ ФПЗП, ЛБЛ ВЩМ ХДБМЕО ЗТЕИ, ТБЪЗТПН зБС Й чЕЖЙМС. уЕЗПДОС ОБ НЕУФЕ ЬФЙИ ЗПТПДЙЭ ЧЙДОЩ УМЕДЩ РПЦБТПЧ Й ПУФБФЛЙ ЛТЕРПУФОЩИ УФЕО. фБЛ Ч 1934 ЗПДХ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН ч. бМВТБКФБ ПФЛТЩМБ ПУФБФЛЙ чЕЖЙМС, УП УМЕДБНЙ УФТБЫОПЗП РПЦБТБ Й ТБЪТХЫЕОЙК, ПФОПУСЭЙИУС Л XV ЧЕЛХ ДП т. и. оЕУЛПМШЛЙНЙ ЗПДБНЙ ТБОШЫЕ ВЩМЙ ПВОБТХЦЕОЩ ТБЪЧБМЙОЩ ЕЭЕ ДЧХИ ЗПТПДПЧ, РПЛПТЕООЩИ ЙЪТБЙМШФСОБНЙ: мБИЙУБ (й. оБЧЙО 10:32) Й дБЧЙТБ (й. оБЧЙО 10:39). рЕТЧЩК ВЩМ ТБУЛПРБО Ч 1931 ЗПДХ чЕМЛПНПН, Б ЧФПТПК Ч 1926—1928 ЗПДБИ — ЬЛУРЕДЙГЙЕК бНЕТЙЛБОУЛПК ЫЛПМЩ Й лУЕОЙКУЛПК УЕНЙОБТЙЙ. ч ИПДЕ ТБУЛПРПЛ ПВПЙИ ЗПТПДПЧ ВЩМЙ ПВОБТХЦЕОЩ УМЕДЩ РПЦБТПЧ Й ТБЪТХЫЕОЙК, ПФОПУСЭЙИУС Л XV ЧЕЛХ ДП т. и. тБУЛПРЛЙ ДТХЗПЗП ЗПТПДБ бУПТБ ФБЛЦЕ ВМЕУФСЭЕ РПДФЧЕТДЙМ ВЙВМЕКУЛПЕ РПЧЕУФЧПЧБОЙЕ: ЗПТПД бУПТ (Ч РЕТЕЧПДЕ — УЕМЕОЙЕ, ЪБНПЛ) ВЩМ ТБЪЗТПНМЕО Й УПЦЦЕО й. оБЧЙОПН (й. оБЧЙО 11:11). пДОБЛП, УРХУФС ОЕЛПФПТПЕ ЧТЕНС, ПО ВЩМ УОПЧБ ЧПУУФБОПЧМЕО. гБТШ ЕЗП, йБЧЙО, Ч ФЕЮЕОЙЕ 20 МЕФ ХЗОЕФБМ ЙЪТБЙМШФСО, РПЛБ ОЕ ВЩМ ТБЪЗТПНМЕО чБТБЛПН Й дЕЧПТПК, ЧПУУФБОПЧЙЧЫЙНЙ ОЕЪБЧЙУЙНПУФШ ЙХДЕЕЧ (ЛО. уХДЕК 4:2-17). ъБФЕН ЗПТПД ВЩМ Ч УПУФБЧЕ ЙХДЕКУЛПЗП ГБТУФЧБ (3 ЛО. гБТУФЧ 9:15), РПЛБ ОЕ РПРБМ РПД ЧМБДЩЮЕУФЧП БУУЙТЙКГЕЧ РТЙ жЕЗМБЖЕМБУУБТЕ (4 ЛО. гБТУФЧ 15:29). уРХУФС ЕЭЕ ОЕЛПФПТПЕ ЧТЕНС бУПТ ОБЧУЕЗДБ РТЕЛТБФЙМ УЧПЕ УХЭЕУФЧПЧБОЙЕ, ЮФП ВЩМП РТЕДУЛБЪБОП РТПТПЛПН йЕТЕНЙЕК (йЕТЕНЙС 49:33). ч 1928 ЗПДХ БТИЕПМПЗ зБТУФЬОЗ, РТПЧПДС ТБУЛПРЛЙ бУПТБ, РПДФЧЕТДЙМ, ЮФП ЗПТПД ВЩМ ТБЪТХЫЕО Й УПЦЦЕО Ч XV ЧЕЛЕ ДП т. и., ОП БТИЕПМПЗ УЮЙФБМ, ЮФП РПУМЕ ЬФПЗП ЦЙЪОШ Ч ЗПТПДЕ РТЕЛТБФЙМБУШ. пДОБЛП ТБУЛПРЛЙ, РТПЧПДЙЧЫЙЕУС Ч ЛПОГЕ 50-И ЗПДПЧ ОБЫЕЗП УФПМЕФЙС РПД ТХЛПЧПДУФЧПН кЙЗББМС сДЙОБ, ДПЛБЪБМЙ, ЮФП ЦЙЪОШ Ч ЗПТПДЕ РТПДПМЦБМБУШ Й РПУМЕ ЬФПЗП РЕТЙПДБ. оБЛПОЕГ, Ч ДПЛХНЕОФБИ, ОБКДЕООЩИ Ч бНБТОЕ (еЗЙРЕФ), ВЩМБ ОБКДЕОБ ЪБРЙУШ, БДТЕУПЧБООБС ЖБТБПОХ, ЗДЕ ПДЙО ЙЪ ЕЗП МАДЕК РЙУБМ: «дБ ЧПУРПНСОЕФ НПК ЗПУРПДЙО, ГБТШ, ЮФП бУПТ Й ЕЗП ГБТЙ РЕТЕЦЙМЙ». ьФБ ЪБРЙУШ ПФОПУЙФУС, РТЙНЕТОП, Л 1380 ЗПДБН ДП т. и., ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ ВЙВМЕКУЛХА ДБФЙТПЧЛХ ТБЪЗТПНБ бУПТБ.

иБОББОЕКУЛЙЕ УФБФХЬФЛЙ ЙЪ вЙВМБ. мАДЙ, ДБЧЫЙЕ ЛБЛПК-ФП ПВЕФ, РТЙОПУЙМЙ ЙИ Ч ИТБН УЧПЕЗП ВПЗБ

йФБЛ, ДБЦЕ ВЕЗМЩК ЧЪЗМСД РП УМЕДБН ЪБЧПЕЧБОЙС ЙЪТБЙМШФСОБНЙ иБОББОБ РПМОПУФША РПДФЧЕТЦДБЕФ ЖБЛФЩ, ЙЪМПЦЕООЩЕ ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС. рТЙ РПНПЭЙ МПРБФЛЙ БТИЕПМПЗБ, ЧПУУФБЧ ЙЪ ОЕВЩФЙС, ДБЦЕ ВЩЧЫЙЕ ЧТБЗЙ йЪТБЙМС, ИБОББОЕКУЛЙЕ ЗПТПДБ, УЧЙДЕФЕМШУФЧХАФ ПВ ЬФПН. й ТБЪЧБМЙОЩ ЪМПЧЕЭЕЗП РТЕУФПМБ чББМБ, Й ЕЗП ИТБНПЧ УЕЗПДОС ФБЛЦЕ ЗПЧПТСФ П ЧЕТОПУФЙ вЙВМЙЙ. лХМШФ чББМБ, РЩФБЧЫЙКУС ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ХОЙЮФПЦЙФШ ДХИПЧОП ЙЪТБЙМШФСО, ХЧЕУФЙ ЙИ ПФ РПЛМПОЕОЙС ЙУФЙООПНХ вПЗХ, ВЩМ УПЛТХЫЕО, ИПФС НОПЗЙЕ ЕЗП УПЧТЕНЕООЙЛЙ Й УЮЙФБМЙ ЬФПФ ЛХМШФ ЧЕЮОЩН. ч ЬФПН НПЦЕФ ВЩФШ ХТПЛ Й ДМС ОЕЛПФПТЩИ ОБЫЙИ УПЧТЕНЕООЙЛПЧ, УЮЙФБАЭЙИ, ЮФП ЪМП ЧЕЮОП Й ОЕРПВЕДЙНП Й ЮФП МХЮЫЕ ОЕ ВПТПФШУС У ОЙН, Б РПДЮЙОЙФШУС ЕНХ, РХУФШ ДБЦЕ РХФЕН ДХИПЧОЩИ ХУФХРПЛ. оП ЛБЛ ВЩ ОБН Ч ЦЙЪОЙ ОЕ ВЩМП ФСЦЕМП, НЩ ЧУЕЗДБ ДПМЦОЩ РПНОЙФШ УМПЧБ ДТЕЧОЕЗП РУБМНБ:

«п ОЕФ, иТЙУФПУ ОБУ ОЕ РПЛЙОЕФ
уЧПЕК НПЗХЮЕА ТХЛПК,
рТЕУФПМ чББМБ пО ОЙЪТЙОЕФ
у ОБДНЕООПК ЧЩУЙ ТПЛПЧПК».


дЧПТЕГ ГБТЙГЩ еУЖЙТШ

еУЖЙТШ 4:14 «еУМЙ ФЩ РТПНПМЮЙЫШ Ч ЬФП ЧТЕНС, ФП УЧПВПДБ Й ЙЪВБЧМЕОЙЕ РТЙДЕФ ДМС йХДЕЕЧ ЙЪ ДТХЗПЗП НЕУФБ, Б ФЩ Й ДПН ПФГБ ФЧПЕЗП РПЗЙВОЕФЕ».

мАДСН, МАВСЭЙН вЙВМЙА, ИПТПЫП ЙЪЧЕУФОБ ЙУФПТЙС ГБТЙГЩ нЙДП-рЕТУЙЙ, ЙХДЕСОЛЙ еУЖЙТЙ, УРБУЫЕК УЧПК ОБТПД ПФ ТХЛЙ ЛПЧБТОПЗП НЙОЙУФТБ бНБОБ. лОЙЗБ еУЖЙТШ УПДЕТЦЙФ Ч УЕВЕ НОПЗП ГЕООЩИ Й РПМЕЪОЩИ ДХИПЧОЩИ ХТПЛПЧ ДМС ОБУ. оП Ч ДБООПН ПЮЕТЛЕ НЩ РПДПКДЕН Л ЬФПК ЛОЙЗЕ, ВЩФШ НПЦЕФ, У ОЕУЛПМШЛП ОЕПЦЙДБООПК УФПТПОЩ, ТБУУНПФТЕЧ ЕЕ У ЙУФПТЙЛП-БТИЕПМПЗЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС. рПНЙНП ФПЗП, ЮФП ЛОЙЗБ УПДЕТЦЙФ ПРЙУБОЙЕ ПДОПЗП ЙЪ ЙОФЕТЕУОЕКЫЙИ УПВЩФЙК РТБЧМЕОЙС лУЕТЛУБ (485—465), Ч ЛОЙЗЕ ПО ОБЪЧБО бТФБЛУЕТЛУПН, Б ФБЛЦЕ ОТБЧПЧ Й ПВЩЮБЕЧ ФПЗП ЧТЕНЕОЙ, ПОБ УПДЕТЦЙФ ФБЛЦЕ РПДТПВОПЕ ПРЙУБОЙЕ ГБТУЛПЗП ДЧПТГБ Ч уХЪБИ. дЕМП Ч ФПН, ЮФП ЧРМПФШ ДП XIX ЧЕЛБ вЙВМЙС ВЩМБ ПДОЙН ЙЪ ОЕНОПЗЙИ ЙУФПЮОЙЛПЧ, ЗПЧПТСЭЙИ П уХЪБИ, Б ФЕН ВПМЕЕ ПВ ПРЙУБОЙЙ ДЧПТГБ. оП ДБЦЕ ЬФБ ОЕВПМШЫБС ДЕФБМШ УФБЧЙМБУШ ЛТЙФЙЛБНЙ РПД УПНОЕОЙЕ. ч ФП ЧТЕНС НЕУФПРПМПЦЕОЙЕ уХЪ ВЩМП ОЕЙЪЧЕУФОП, Й РПЬФПНХ ПФЛТЩФЙЕ ЬФПЗП ЗПТПДБ Й ЕЗП ДЧПТГБ, УПЗМБУОП ВЙВМЕКУЛЙН ПРЙУБОЙСН, УФБМП ЕЭЕ ПДОЙН, РХУФШ ДБЦЕ НБМЕОШЛЙН ЖБЛФПН, ДПЛБЪЩЧБЧЫЙН ЧЕТОПУФШ уМПЧБ вПЦШЕЗП.

уФПМЙГБ ДТЕЧОЕЗП ьМБНБ

рТЕЦДЕ, ЮЕН НЩ РЕТЕКДЕН Л ТБУУНПФТЕОЙА БТИЕПМПЗЙЮЕУЛЙИ ОБИПДПЛ, ДБЧБКФЕ УДЕМБЕН ВЕЗМЩК ПВЪПТ ТБЪЧЙФЙС уХЪ Й ЙИ ЪОБЮЕОЙЕ Ч НЙТПЧПК ЙУФПТЙЙ. зПТПД уХЪЩ, ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «МЙМЙЙ», ОБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ ВЩМ УФПМЙГЕК ьМБНУЛПЗП ГБТУФЧБ. йУФПТЙС ЬФПЗП ЗПУХДБТУФЧБ ХИПДЙФ Ч ЗМХВПЛПЕ РТПЫМПЕ. рЕТЧПЕ ХРПНЙОБОЙЕ П ОЕН Ч вЙВМЙЙ НЩ ЧУФТЕЮБЕН Ч ЛОЙЗЕ вЩФЙЕ 14:9, ФП ЕУФШ ПОП ПФОПУЙФУС, РТЙНЕТОП, Л 2000 ЗПДХ ДП т. и. пДОП ЧТЕНС ьМБНПН ЧМБДЕМ хТ (ЗПТПД, ЙЪ ЛПФПТПЗП РТПЙУИПДЙМ бЧТББН), ЪБФЕН, ПЛПМП 2020 ЗПДБ ьМБН УФБМ ЧМБДЕФШ хТПН. тБУГЧЕФ ЗПУХДБТУФЧБ ПФОПУЙФУС Л иIII—иII Ч. ДП т. и. еЗП ГБТЙ хОФБЫ-оБРЙТЙЫБ, лЙФЕО-иХФТБО, ыХФТХЛ-оБИИХОФЕ РТПУМБЧЙМЙУШ УЧПЙНЙ ЪБЧПЕЧБФЕМШОЩНЙ РПИПДБНЙ. рПУМЕДОЕНХ ХДБМПУШ ТБЪЗТПНЙФШ чБЧЙМПО, ЛПФПТЩН ФПЗДБ ЧМБДЕМП РМЕНС ЛБУУЙЛПЧ, Й РПУБДЙФШ ОБ ЕЗП РТЕУФПМ УЧПЕЗП УЩОБ лХФФЙТ-оБИИХОФЕ. оП Ч 1110 ЗПДХ Ч ВЙФЧЕ РТЙ ТЕЛЕ хМБК ЬМБНЙФЩ ВЩМЙ ТБЪЗТПНМЕОЩ ГБТЕН, ЧПУУФБОПЧЙЧЫЕЗП ОЕЪБЧЙУЙНПУФШ чБЧЙМПОБ, оБЧХИПДПОПУПТПН рЕТЧЩН (ОЕ РХФБФШ У оБЧХИПДПОПУПТПН чФПТЩН, УПЧТЕНЕООЙЛПН РТПТПЛБ дБОЙЙМБ, ЦЙЧЫЕЗП ЮЕТЕЪ 600 МЕФ!). пФОПУЙФЕМШОПЕ ЧПЪТПЦДЕОЙЕ ьМБНБ РТПЙУИПДЙФ МЙЫШ Ч VIII—VI ЧЧ. ДП т. и. рТЕДБОЙЕ ЗПЧПТЙФ, ЮФП РТПТПЛ дБОЙЙМ РПУМЕ УНЕТФЙ оБЧХИПДПОПУПТБ чФПТПЗП РПЛЙОХМ чБЧЙМПО, УФБЧ ОБНЕУФОЙЛПН ьМБНУЛПК ПВМБУФЙ. ч ЬФП ЧТЕНС РТПТПЛХ ВЩМЙ РПЛБЪБОЩ ЧЕМЙЛЙЕ ЧЙДЕОЙС ВХДХЭЕК ЙУФПТЙЙ, ПРЙУБООЩЕ Ч 8 ЗМБЧЕ ЛОЙЗЙ дБОЙЙМБ. ч ЫЕУФПН ЧЕЛЕ ьМБН ВЩМ ЪБЧПЕЧБО лЙТПН рЕТУЙДУЛЙН Й ОБЧУЕЗДБ РПФЕТСМ УЧПА ОЕЪБЧЙУЙНПУФШ. пДОБЛП уХЪЩ, УФПМЙГБ ЬФПЗП ГБТУФЧБ, ОЕ РПФЕТСМБ УЧПЕЗП ЪОБЮЕОЙС. зПТПД УФБОПЧЙФУС ЧФПТПК, ЪЙНОЕК УФПМЙГЕК нЙДП-рЕТУЙДУЛПК ЙНРЕТЙЙ, ОБТСДХ У ьЛВБФБОПК. рПУМЕ ЛТХЫЕОЙС нЙДП-рЕТУЙЙ уХЪЩ ОБЮЙОБАФ ФЕТСФШ УЧПЕ ЪОБЮЕОЙЕ. хРБДПЛ ЗПТПДБ ЮЕТЕЪ ОЕУЛПМШЛП ЧЕЛПЧ РТЙЧЕМ Л ФПНХ, ЮФП ДБЦЕ НЕУФОЩЕ ЦЙФЕМЙ ОЕ НПЗМЙ ХЛБЪБФШ ЕЗП НЕУФПРПМПЦЕОЙЕ. оПЧЩН ТПЦДЕОЙЕН ЗПТПД ПВСЪБО БТИЕПМПЗХ мПЖФХУХ, ЛПФПТЩК Ч ТЕЪХМШФБФЕ ТБУЛПРПЛ, РТПЙЪЧЕДЕООЩИ Ч 1852 ЗПДХ, ПФЛТЩМ ЕЗП ТБЪЧБМЙОЩ. юЕТЕЪ ФТЙДГБФШ МЕФ ДТХЗПК БТИЕПМПЗ, ЖТБОГХЪ дЕМБЖБХ, ТБВПФБЧЫЙК ОБ ТБУЛПРЛБИ Ч 1884—1886 ЗЗ., ПВОБТХЦЙМ ПУФБФЛЙ ГБТУЛПЗП ДЧПТГБ, ПРЙУБООПЗП Ч ЛОЙЗЕ еУЖЙТШ. чПФ ОЕЛПФПТЩЕ НЕУФБ ЙЪ ЛОЙЗЙ еУЖЙТШ, ДБАЭЙЕ ПРЙУБОЙЕ ДЧПТГБ: «й ДПЫЕМ ДП ГБТУЛЙИ ЧПТПФ» (4:2), «оБ ФТЕФЙК ДЕОШ еУЖЙТШ ПДЕМБУШ РП-ГБТУЛЙ Й УФБМБ ПОБ ОБ ЧОХФТЕООЕН ДЧПТЕ ГБТУЛПЗП ДПНБ, РЕТЕД ДПНПН ГБТС; ГБТШ ЦЕ УЙДЕМ ФПЗДБ ОБ ГБТУЛПН РТЕУФПМЕ УЧПЕН, Ч ГБТУЛПН ДПНЕ, РТСНП РТПФЙЧ ЧИПДБ Ч ДПН» (5:1); «бНБО ЦЕ РТЙЫЕМ ФПЗДБ ОБ ЧОЕЫОЙК ДЧПТ ГБТУЛПЗП ДПНБ РПЗПЧПТЙФШ У ГБТЕН» (6:4); «й ЧУФБМ ГБТШ ЧП ЗОЕЧЕ УЧПЕН, Й РПЫЕМ Ч УБД РТЙ ДЧПТГЕ» (7:7). ч ТЕЪХМШФБФЕ ТБУЛПРПЛ дЕМБЖБХ ВЩМЙ ПВОБТХЦЕОЩ ГБТУЛЙЕ ЧПТПФБ, ЧОЕЫОЙК Й ЧОХФТЕООЙК ДЧПТЩ, УБД, ФТПООЩК ЪБМ, ТБУРПМПЦЕОЙЕ ЛПФПТЩИ РПМОПУФША УПЧРБДБМП У ВЙВМЕКУЛЙН ПРЙУБОЙЕН.

тЕУФБЧТЙТПЧБООБС ЗТХРРБ рЕТЗБНУЛПЗП ИТБНБ. вПЗ ъЕЧУБ У ЗЙЗБОФБНЙ Й ПЛЕБОЙДБНЙ

ч ИПДЕ ТБУЛПРПЛ ВЩМ ОБКДЕО ДБЦЕ РХТЙК — ЙЗТБМШОБС ЛПУФШ ФЕИ ЧТЕНЕО (3:7). йУФПТЙС ЦЕ РПДФЧЕТДЙМБ, ЮФП ПЗТПНОЩК, НОПЗПОЕДЕМШОЩК РЙТ, ПРЙУБООЩК Ч РЕТЧПК ЗМБЧЕ, ДЕКУФЧЙФЕМШОП ВЩМ, ЙВП лУЕТЛУ (бТФБЛУЕТЛУ) РЕТЕД УЧПЙН ЪОБНЕОЙФЩН РПИПДПН, ЧП ЧТЕНС ЛПФПТПЗП ПО ОБНЕТЕЧБМУС РПЛПТЙФШ зТЕГЙА, ИПФЕМ ЬФЙН РТБЪДОЙЛПН ПЪОБНЕОПЧБФШ ОБЮБМП РПИПДБ. йЪЧЕУФОП ФБЛЦЕ, ЮФП бУФЙОШ ВЩМБ ХУФТБОЕОБ, ДЕКУФЧЙФЕМШОП, Ч УЕДШНПК ЗПД ЕЗП РТБЧМЕОЙС, ФП ЕУФШ, Ч 478 ЗПДХ, П ЮЕН ЗПЧПТЙФ Й вЙВМЙС (ЛОЙЗБ еУЖЙТШ 2:16). зПТПД РТПТПЛБ дБОЙЙМБ, оЕЕНЙЙ (ЛОЙЗБ оЕЕНЙЙ 1:1) Й ГБТЙГЩ еУЖЙТЙ — уХЪЩ — УЕЗПДОС ЪБЗПЧПТЙМ, ХВЕДЙФЕМШОП РПДФЧЕТДЙЧ ВЙВМЕКУЛХА ЙУФПТЙА.


чУФБОШ, ЙДЙ Ч оЙОЕЧЙА...

б. б. пРБТЙО. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС.
юБУФШ РЕТЧБС. вЙВМЕКУЛБС БТИЕПМПЗЙС.

зМБЧБ ЫЕУФБС

«чУФБОШ, ЙДЙ Ч оЙОЕЧЙА…»

лОЙЗБ РТПТПЛБ йПОЩ 3:5 «й РПЧЕТЙМЙ оЙОЕЧЙФСОЕ вПЗХ: Й ПВЯСЧЙМЙ РПУФ Й ПДЕМЙУШ ЧП ЧТЕФЙЭБ, ПФ ВПМШЫПЗП ЙЪ ОЙИ ДП НБМПЗП».

йУФПТЙС РТПТПЛБ йПОЩ, ЕЗП ПФОПЫЕОЙЕ Л ЦЙФЕМСН оЙОЕЧЙЙ, БУУЙТЙКГБН, ЧП НОПЗПН РПХЮЙФЕМШОЩ ДМС ОБУ. рПДПВОП йПОЕ, НОПЗЙЕ ЧЕТХАЭЙЕ УЕЗПДОС УЮЙФБАФ, ЮФП МАДЙ Ч НЙТХ СЧМСАФУС ЪБЛПТЕОЕМЩНЙ ЗТЕЫОЙЛБНЙ, ДМС ЛПФПТЩИ УРБУЕОЙЕ ОЕДПУФХРОП, Й ПОЙ ТЕЪЛП РТПЧПДСФ ТБЪЗТБОЙЮЙФЕМШОХА ЮЕТФХ НЕЦДХ УПВПК Й ОЕЧЕТХАЭЙНЙ, У ЧЩУПЛПНЕТЙЕН ЧЪЙТБС ОБ ОЙИ. оП вПЗ ДХНБЕФ ЙОБЮЕ, ДМС оЕЗП ДПТПЗ, ОЕПГЕОЙНП ДПТПЗ ЛБЦДЩК ЮЕМПЧЕЛ. ч ПФМЙЮЙЕ ПФ МАДЕК, вПЗ ЧЙДЙФ ОЕ ФПМШЛП МЙГП, ОП, РТЕЦДЕ ЧУЕЗП, УЕТДГЕ ЮЕМПЧЕЛБ. й РПЬФПНХ ОБН ФБЛ ЮБУФП ВЩЧБАФ ОЕРПОСФОЩ ПВТБЭЕОЙС МАДЕК, ЛБЪБМПУШ, УПЧУЕН ДБМЕЛЙИ ПФ йУФЙОЩ. йНЕООП РПДПВОПЕ РТПЙЪПЫМП Й У ЦЙФЕМСНЙ ДТЕЧОЕК оЙОЕЧЙЙ. йЙУХУ иТЙУФПУ УЛБЪБМ П ОЙИ: «оЙОЕЧЙФСОЕ ЧПУУФБОХФ ОБ УХД У ТПДПН УЙН Й ПУХДСФ ЕЗП, ЙВП ПОЙ РПЛБСМЙУШ ПФ РТПРПЧЕДЙ йПОЙОПК; Й ЧПФ, ЪДЕУШ ВПМШЫЕ йПОЩ…» (нБФЖЕС 12:41).

ъБВЩФБС ЧМБУФЙФЕМШОЙГБ НЙТБ

йУФПТЙС ЧЕМЙЛПК бУУЙТЙКУЛПК ЙНРЕТЙЙ ЙЪМБЗБЕФУС УЕЗПДОС Ч МАВПН ХЮЕВОЙЛЕ ЙУФПТЙЙ, ЗДЕ ЕК ПФЧЕДЕОП ПДОП ЙЪ РПЮЕФОЕКЫЙИ НЕУФ. уЕЗПДОС ЛБЦДЩК ЫЛПМШОЙЛ ЪОБЕФ П ОЕК. пУПВПЕ НЕУФП ХДЕМЕОП ТБУУНПФТЕОЙА ЬФПК УФТБОЩ Й Ч ЛХТУБИ ВЙВМЕКУЛПК ЙУФПТЙЙ Й РТПТПЮЕУФЧ, Й ЬФП РПОСФОП, ЙВП «ПВОБТХЦЕОЙЕ» бУУЙТЙЙ Ч XIX ЧЕЛЕ СЧЙМПУШ ЛТХРОЕКЫЙН Й ОЕПУРПТЙНЩН УЧЙДЕФЕМШУФЧПН ЧЕТОПУФЙ вЙВМЙЙ, ЙВП ФПМШЛП ЬФБ лОЙЗБ ЗПЧПТЙМБ ДП XIX ЧЕЛБ П УХЭЕУФЧПЧБОЙЙ ЧЕМЙЮБКЫЕК ЙНРЕТЙЙ Й ЕЕ УФПМЙГЩ — ВПЗБФЕКЫЕК оЙОЕЧЙЙ.

ыЕДХ. уФБФХС ЗЙЗБОФУЛПЗП ЖБОФБУФЙЮЕУЛПЗП ЛТЩМБФПЗП ЮЕМПЧЕЛПВЩЛБ ЙЪ ДЧПТГБ уБТЗПОБ II Ч дХТ-ыБТТХЛЙОЕ.
бМЕВБУФТ. чФПТБС РПМПЧЙОБ VIII Ч. ДП О. Ь.

лТЙФЙЛЙ вЙВМЙЙ ХФЧЕТЦДБМЙ, ЮФП ВЙВМЕКУЛЙЕ БЧФПТЩ Ч УЧПЕК ЖБОФБЪЙЙ УПЪДБМЙ ОЕ ФПМШЛП ПФДЕМШОЩЕ ЗПТПДБ Й ОЕВПМШЫЙЕ ГБТУФЧБ, ОП ДБЦЕ НЙТПЧХА ЙНРЕТЙА, ОЕ ХУФХРБАЭХА еЗЙРФХ, чБЧЙМПОХ ЙМЙ нЙДП-рЕТУЙЙ. йВП, РП ЙИ НОЕОЙА, ЕУМЙ ВЩ ФБЛБС ЧЕМЙЛБС ДЕТЦБЧБ ДЕКУФЧЙФЕМШОП УХЭЕУФЧПЧБМБ, ФП П ОЕК ЙНЕМЙУШ ВЩ НОПЗПЮЙУМЕООЩЕ УЧЕДЕОЙС, Б ФБЛЦЕ ОЕ НЕОЕЕ НОПЗПЮЙУМЕООЩЕ УМЕДЩ ЕЕ ЗПТПДПЧ. б ФБЛ ЛБЛ ОЙЮЕЗП РПДПВОПЗП ЙУФПТЙС ФПЗДБ ОЕ ЪОБМБ, ФП ЙЪЧЕУФЙС вЙВМЙЙ ОБЪЩЧБМЙУШ ВБУОСНЙ. ч ЧЕЛ ЧЕМЙЛПЗП РТПУЧЕЭЕОЙС ОЕ ДПМЦОП ВЩФШ НЕУФБ ЛБЛЙН-ФП рЙУБОЙСН, СЛПВЩ, ОБРЙУБООЩН ЛБЛЙНЙ-ФП ФЕНОЩНЙ МАДШНЙ, ЧЕТСЭЙИ Ч ОЕЧЕДПНПЗП вПЗБ, — ХФЧЕТЦДБМЙ ФБЛ ОБЪЩЧБЕНЩЕ РТПЗТЕУУЙЧОЩЕ ХЮЕОЩЕ. пОЙ ЧЕТЙМЙ ОБНОПЗП ВПМШЫЕ УПДЕТЦБОЙА МАВПК ЧПУФПЮОПК УЛБЪЛЙ, ЮЕН уМПЧХ вПЦШЕНХ. вЙВМЙС ВЩМБ ХДБМЕОБ ЙЪ РЕТЕЮОС ЛОЙЗ, ЪБУМХЦЙЧБАЭЙИ ХЧБЦЕОЙС Й ДПЧЕТЙС. ьФЙ «ХЮЕОЩЕ» ОЕ РПДПЪТЕЧБМЙ, ЮФП РТПКДЕФ ЧУЕЗП ОЕУЛПМШЛП МЕФ, Й ПОЙ ВХДХФ РТЙУФЩЦЕОЩ, ЛПЗДБ ОБ БЧБОУГЕОХ ЙУФПТЙЙ ЧЩКДЕФ ЧЩЪЧБООБС БТИЕПМПЗБНЙ ЙЪ ОЕВЩФЙС оЙОЕЧЙС. ъБЗБДПЮОЩЕ ИПМНЩ, МЕЦБЭЙЕ Ч ТБКПОЕ ТЕЛ фЙЗТ Й еЖТБФ, НБОЙМЙ НОПЗЙИ РХФЕЫЕУФЧЕООЙЛПЧ, ОЕЛПФПТЩЕ ЙЪ ОЙИ, ОБРТЙНЕТ, лЙООЕКТ, ьКОУЧПТФ Й ПУПВЕООП л. дЦ. тЙЮ ДЕМБМЙ ЪБТЙУПЧЛЙ ЬФЙИ ИПМНПЧ, РТЕДРПМБЗБС, ЮФП РПД ОЙНЙ МЕЦБФ ЛБЛЙЕ-МЙВП УФТПЕОЙС. оП УЧПЙН ЧПЪТПЦДЕОЙЕН ЗПТПД ПВСЪБО рПМА ьНЙМА вПФФБ. цЙЪОШ ЬФПЗП ЮЕМПЧЕЛБ, УПЧЕТЫЙЧЫЕЗП ЕЭЕ Ч НПМПДПН ЧПЪТБУФЕ ЛТХЗПУЧЕФОПЕ РХФЕЫЕУФЧЙЕ, ВЩМБ РПМОБ РТЙЛМАЮЕОЙК. пО ВЩМ ЧТБЮПН ОБНЕУФОЙЛБ еЗЙРФБ нХИБННЕДБ-бМЙ, ВЩМ ЖТБОГХЪУЛЙН ЛПОУХМПН Ч бМЕЛУБОДТЙЙ, РХФЕЫЕУФЧПЧБМ РП бТБЧЙЙ, РТЙОЙНБМ ХЮБУФЙЕ Ч ЬЛУРЕДЙГЙЙ Ч уЕООБТ, ОБЛПОЕГ, Ч 1840 ЗПДХ ПО ВЩМ ОБЪОБЮЕО ЛПОУХМПН Ч нПУХМ. рПНЙНП ФПЗП, ЮФП вПФФБ ЪБОЙНБМУС УЧПЕК ПУОПЧОПК ТБВПФПК, ПО ОЕ НЕОЕЕ ДЕСФЕМШОП ЪБОЙНБМУС Й ТПЪЩУЛПН УФБТЙООЩИ РТЕДНЕФПЧ, ЛПФПТЩЕ РТЙПВТЕФБМ Х НЕУФОПЗП ОБУЕМЕОЙС. пУПВП ЕЗП ЙОФЕТЕУПЧБМЙ ЮЕТЕРЛЙ Й ЛБНОЙ, ЙУРЕЭТЕООЩЕ ОЕРПОСФОЩНЙ РЙУШНЕОБНЙ. пО ЮБУБНЙ ТБУУРТБЫЙЧБМ БТБВПЧ П ФПН, ЗДЕ ПОЙ ЙИ ОБИПДЙМЙ. й ОЕ РПМХЮЙЧ ПФЧЕФБ, ТЕЫЙМ РТЙУФХРЙФШ Л ТБУЛПРЛБН ПДОПЗП ЙЪ ИПМНПЧ ЧВМЙЪЙ лХАОДЦЙОБ. оП ЬФЙ ТБУЛПРЛЙ, ТБЧОП ЛБЛ Й РПУМЕДХАЭЙЕ, ОЙ Л ЮЕНХ ОЕ РТЙЧЕМЙ. пДОБЛП вПФФБ ОЕ ПФЮБЙЧБМУС, РТПДПМЦБС РПЙУЛЙ. ч ПДЙО ЙЪ ДОЕК Л ОЕНХ СЧЙМУС БТБВ, ЛПФПТЩК УЛБЪБМ, ЮФП ЪОБЕФ ПДОП НЕУФП Ч иПТУБВБДЕ, ЗДЕ ОБИПДЙФУС ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЛБНОЕК У РЙУШНЕОБНЙ, ЛПФПТЩЕ ТБЪЩУЛЙЧБЕФ ЖТБОГХЪУЛЙК ЛПОУХМ.

лТЩМБФПЕ ВПЦЕУФЧП У ЗПМПЧПК ПТМБ.
тЕМШЕЖ ЙЪ ДЧПТГБ бЫЫХТВБОБРБМБ Ч оЙОЕЧЙЙ.
бМЕВБУФТ. уЕТЕДЙОБ VII Ч. ДП О. Ь.

рПУМБЧ ЬЛУРЕДЙГЙА Ч иПТУБВБД, вПФФБ РПМХЮЙМ ПФ ОЕЕ ХЦЕ ЮЕТЕЪ ОЕДЕМА ЙЪЧЕУФЙЕ П ФПН, ЮФП ПВОБТХЦЕОП ДТЕЧОЙЕ УФЕОЩ. рТЙВЩЧ ОЕНЕДМЕООП ОБ НЕУФП ТБУЛПРПЛ, ЖТБОГХЪ РТПДПМЦЙМ РПЙУЛЙ, Ч ТЕЪХМШФБФЕ ЛПФПТЩИ РЕТЕД ЙЪХНМЕООЩНЙ ЙУЛБФЕМСНЙ РТЕДУФБМ ТПУЛПЫОЩК ДЧПТЕГ БУУЙТЙКУЛПЗП ГБТС уБТЗПОБ. тБЪНЕТЩ ДЧПТГБ, ФПЮОЕЕ ГЕМПЗП ЛПНРМЕЛУБ ДЧПТГПЧ, РПЙУФЙОЕ РПТБЦБМЙ. рПЪЦЕ ЧЩСУОЙМЙ, ЮФП ЬФПФ ДЧПТЕГ ВЩМ ЧПЪДЧЙЗОХФ уБТЗПОПН Ч 709 ЗПДХ ДП т. и., РПУМЕ РПЛПТЕОЙС уТЕДОЕ-чБЧЙМПОУЛПЗП ГБТУФЧБ. пЗТПНОПЕ ЛПМЙЮЕУФЧП УЛХМШРФХТ Й УФБФХК вПФФБ РПЗТХЪЙМ ОБ РМПФЩ, ПФРТБЧЙЧ ЙИ ЧОЙЪ РП фЙЗТХ. юЕТЕЪ ОЕЛПФПТПЕ ЧТЕНС УФБФХЙ БУУЙТЙКУЛЙИ ВПЗПЧ Й ГБТЕК ХЧЙДЕМ рБТЙЦ, ПОЙ ВЩМЙ ТБЪНЕЭЕОЩ Ч мХЧТЕ. пФЛТЩФЙЕ ДЧПТГБ Ч иПТУБВБДЕ ОЕ ФПМШЛП «ПФЛТЩМП» УХЭЕУФЧПЧБОЙЕ ЧЕМЙЛПК ЙНРЕТЙЙ, П ЛПФПТПК ЗПЧПТЙМПУШ ФПМШЛП Ч вЙВМЙЙ, ОП Й РПДФЧЕТДЙМП ЕЭЕ ПДОХ ЮБУФШ ВЙВМЕКУЛПЗП РПЧЕУФЧПЧБОЙС. дЕМП Ч ФПН, ЮФП вЙВМЙС ВЩМБ ЕДЙОУФЧЕООПК лОЙЗПК, ХРПНЙОБАЭЕК П ГБТЕ уБТЗПОЕ. ч ЛОЙЗЕ РТПТПЛБ йУБКЙ 20:1 ОБРЙУБОП: «ч ЗПД, ЛПЗДБ фБТ-ФБО РТЙЫЕМ Л бЪПФХ, ВЩМ РПУМБО ПФ уБТЗПОБ, ГБТС бУУЙТЙКУЛПЗП, Й ЧПЕЧБМ РТПФЙЧ бЪПФБ, Й ЧЪСМ ЕЗП». фПМШЛП вЙВМЙС Й ПФЛТЩФЩК БТИЕПМПЗБНЙ ДЧПТЕГ Ч иПТУБВБДЕ ЗПЧПТСФ ПВ ЬФПН ЧЕМЙЛПН ГБТЕ, ЙНС ЛПФПТПЗП УЧСЪБОП ФБЛЦЕ У ТБЪЗТПНПН йЪТБЙМШУЛПЗП ГБТУФЧБ. дЕМП Ч ФПН, ЮФП РТЕДЫЕУФЧЕООЙЛ уБТЗПОБ уБМНБОБУУБТ юЕФЧЕТФЩК (727—722) ХНЕТ ЧП ЧТЕНС ПУБДЩ уБНБТЙЙ, Й РПЬФПНХ ГБТЕН, ХОЙЮФПЦЙЧЫЙН УЕЧЕТОПЕ ЕЧТЕКУЛПЕ ГБТУФЧП Й ХЧЕДЫЙН Ч РМЕО 10 ЛПМЕО йЪТБЙМС, ЛБЛ ФЕРЕТШ ДПЛБЪБОП, ВЩМ уБТЗПО. ьФЙ ПФЛТЩФЙС ЧЩЪЧБМЙ РЕТЕРПМПИ Ч ОБХЮОПН НЙТЕ, РЕТЕД ЗМБЪБНЙ ЛПФПТПЗП РТЕДУФБМБ бУУЙТЙКУЛБС ЙНРЕТЙС. оЕ НЕОШЫЙК РЕТЕРПМПИ ЧЩЪЧБМП Й ФП, ОБУЛПМШЛП вЙВМЙС СЧМСЕФУС ЙУФПТЙЮЕУЛЙ ЧЕТОПК Й ОБДЕЦОПК лОЙЗПК, ЕУМЙ ПОБ ОЕ ФПМШЛП ЗПЧПТЙМБ П УХЭЕУФЧПЧБОЙЙ ЧЕМЙЛПК ГЙЧЙМЙЪБГЙЙ, ОП Й УПДЕТЦБМБ ЙНС ПДОПЗП ЙЪ ЕЕ ГБТЕК, ЙНС, ЛПФПТПЕ ОЕ УПИТБОЙМПУШ Ч ЙУФПТЙЙ Й ДБЦЕ Ч ВПМШЫЙОУФЧЕ БУУЙТЙКУЛЙИ ИТПОЙЛ, ЮФП СЧЙМПУШ УФТБЫОЩН ХДБТПН ДМС ЛТЙФЙЛПЧ рЙУБОЙС. оП ЬФП ВЩМП ФПМШЛП ОБЮБМП…

дЧПТЕГ уЕООБИЙТЙВБ ТБУУЛБЪЩЧБЕФ…

еЭЕ ПДОЙН ЮЕМПЧЕЛПН, ЧОЕУЫЙН ПЗТПНОЩК ЧЛМБД Ч ЙЪХЮЕОЙЕ бУУЙТЙЙ, ОБТСДХ У вПФФБ, ВЩМ пУФЙО зЕОТЙ мЬКСТД. уХДШВБ ЬФЙИ МАДЕК ЧП НОПЗПН УИПЦБ. тПДЙЧЫЙУШ Ч 1817 ЗПДХ Ч рБТЙЦЕ, мЬКСТД Ч НПМПДПУФЙ ЪБОЙНБМУС ЙЪХЮЕОЙЕН АТЙУРТХДЕОГЙЙ Ч бОЗМЙЙ, ЪБФЕН РХФЕЫЕУФЧПЧБМ РП чПУФПЛХ. еЗП ОЕХДЕТЦЙНП ЧМЕЛМЙ ЪБЗБДПЮОЩЕ ИПМНЩ НЕЦДХТЕЮШС, ОБЮБФШ ТБУЛПРЛЙ ЛПФПТЩИ ЕНХ НЕЫБМП ПФУХФУФЧЙЕ УТЕДУФЧ. зТБОДЙПЪОЩЕ ПФЛТЩФЙС вПФФБ РПДИМЕУФОХМЙ мЬКСТДБ, Й ПО, ПФРТБЧЙЧЫЙУШ Ч лПОУФБОФЙОПРПМШ, ХЧМЕЛ УЧПЕК ЙДЕЕК БОЗМЙКУЛПЗП РПУМБ лБООЙОЗБ, ЛПФПТЩК ЧЩДЕМЙМ ЕНХ ОЕВПМШЫХА УХННХ ДМС ОБЮБМБ ТБУЛПРПЛ. оП ЬЛУРЕДЙГЙС, ОБЮБЧЫБСУС 8 ОПСВТС 1845 ЗПДБ, УФПМЛОХМБУШ УП УМПЦОПК ЧОХФТЙРПМЙФЙЮЕУЛПК УЙФХБГЙЕК Ч нПУХМЕ. оЕХФПНЙНЩК мЬКСТД, ОЕЧЪЙТБС ОБ ЬФП, РТПДПМЦБМ ТБУЛПРЛЙ ОБ ИПМНЕ оЙНТХД. ч ТЕЪХМШФБФЕ ВЩМ УПВТБО ВПМШЫПК ЖБЛФЙЮЕУЛЙК НБФЕТЙБМ, РТЕЧПУИПДСЭЙК ОБИПДЛЙ вПФФБ: ПЗТПНОЩЕ ЛПНРМЕЛУЩ ДЧПТГПЧ У ФБЙОУФЧЕООЩНЙ ЗБМЕТЕСНЙ, ФТПООЩНЙ ЪБМБНЙ, ПВЙМЙЕН УФБФХК ГБТЕК, ВПЗПЧ, РПМХНЙЖЙЮЕУЛЙИ УХЭЕУФЧ, ГЕМЩЕ ЛБТФЙОЩ ОБ ЛБНОЕ, ЙММАУФТЙТХАЭЙЕ ЧПКОЩ Й ВЩФ ДТЕЧОЙИ БУУЙТЙКГЕЧ. уМЕДХАЭЙЕ УЧПЙ ТБУЛПРЛЙ мЬКСТД ОБЮЙОБЕФ ПУЕОША 1849 ЗПДБ ОБ лХАОДЦЙЛУЛПН ИПМНЕ, ОБ ФПН УБНПН ИПМНЕ, ЗДЕ вПФФБ ОЙЮЕЗП ОЕ УНПЗ ПВОБТХЦЙФШ. оП Ч ПФМЙЮЙЕ ПФ УЧПЕЗП РТЕДЫЕУФЧЕООЙЛБ мЬКСТД, ЙУРПМШЪХС ХЦЕ ОБЛПРМЕООЩК ПРЩФ, ЮЕТЕЪ ОЕУЛПМШЛП ДОЕК ПФЛТЩЧБЕФ РЕТЧЩЕ УФТПЕОЙС, ОБИПДСЭЙЕУС ОБ ДЧБДГБФЙНЕФТПЧПК ЗМХВЙОЕ. оБ ЬФПФ ТБЪ РЕТЕД БТИЕПМПЗБНЙ РТЕДУФБМ ДЧПТЕГ уЕООБИЙТЙВБ (705—681). йНС ЬФПЗП НПОБТИБ, ОБЧПДСЭЕЕ Ч УЧПЕ ЧТЕНС ХЦБУ ОБ ВМЙЪМЕЦБЭЙЕ УФТБОЩ, ОЕУЛПМШЛП ТБЪ ХРПНЙОБЕФУС Ч вЙВМЙЙ, Ч 4 ЛОЙЗЕ гБТУФЧ, Ч 18 Й 19 ЗМБЧБИ, ЗДЕ ПРЙУЩЧБЕФУС РПИПД ЬФПЗП ГБТС ОБ йХДЕА. ьФПФ РПИПД ЪБЧЕТЫЙМУС РПМОЩН ТБЪЗТПНПН БУУЙТЙКУЛПК БТНЙЙ, РПТБЦЕООПК ОЕЧЕДПНПК ВПМЕЪОША. уЕЗПДОС ВЙВМЕКУЛЙЕ ЙЪЧЕУФЙС ПВ ЬФПН РПИПДЕ РПМОПУФША РПДФЧЕТДЙМЙУШ, ЙВП Ч ИТПОЙЛБИ ФПЗП ЧТЕНЕОЙ ЙНЕАФУС ЛБЛ РТСНЩЕ, ФБЛ Й ОЕРТСНЩЕ УЧЙДЕФЕМШУФЧБ, РПДФЧЕТЦДБАЭЙЕ УФТБЫОЩК ТБЪЗТПН БУУЙТЙКУЛПК БТНЙЙ, ЮЙУМП ЦЕТФЧ ЛПФПТПК ОБУЮЙФЩЧБМП ДЕУСФЛЙ ФЩУСЮ, РП-ЧЙДЙНПНХ, ПФ ЧОЕЪБРОП ЧУРЩИОХЧЫЕК ФТПРЙЮЕУЛПК МЙИПТБДЛЙ. рП НЕТЕ ТБУЛПРПЛ ЪМПЧЕЭЙК ПВТБЪ уЕООБИЙТЙВБ, ПРЙУБООЩК Ч вЙВМЙЙ, ЧУЕ ВПМЕЕ Й ВПМЕЕ РПДФЧЕТЦДБМУС ОБИПДЛБНЙ. рЕТЕД БТИЕПМПЗБНЙ ЧЩТПУ УФТБЫОЩК ПВТБЪ ЧПУФПЮОПЗП ДЕУРПФБ. уЕООБИЙТЙВ ХДЙЧЙФЕМШОП УПЮЕФБМ Ч УЕВЕ ПЗТПНОЩЕ РПЪОБОЙС Ч ОБХЛБИ Й ЙУЛХУУФЧБИ, МАВПЧШ Л УРПТФХ Й ФЕИОЙЛЕ У ОЕЙНПЧЕТОПК ЦЕУФПЛПУФША, РЕТЕИПДЙЧЫЕК РПТПК Ч ВЕЫЕОУФЧП, ЛПЗДБ ГБТШ ФЕТСМ ОБД УПВПК ЧУСЛЙК ЛПОФТПМШ. еЗП ЧПКОЩ ПФМЙЮБМЙУШ ОЕЙНПЧЕТОПК, ВЕУРПМЕЪОПК ЦЕУФПЛПУФША, ЛПФПТХА ПО ЧУЕЗДБ РТПСЧМСМ Л РПЛПТЕООЩН ОБТПДБН. чЙД ЛТПЧЙ Й ЮЕМПЧЕЮЕУЛЙИ НХЮЕОЙК РТЙЧПДЙМ ГБТС Ч РПМОПЕ ЙУУФХРМЕОЙЕ, Й ПО ФТЕВПЧБМ ЧУЕ ОПЧЩИ Й ОПЧЩИ ЦЕТФЧ. еЗП РПИПД Ч 689 ЗПДХ РТПФЙЧ ЧЪВХОФПЧБЧЫЕЗПУС чБЧЙМПОБ НПЦЕФ УМХЦЙФШ ЙММАУФТБГЙЕК РПДПВОЩИ ЛБТБФЕМШОЩИ ЬЛУРЕДЙГЙК. чЪСЧ ЗПТПД, НПОБТИ, ЙУФТЕВЙЧ РПЮФЙ ЧУЕ ЕЗП ОБУЕМЕОЙЕ, РТЙЛБЪБМ ТБЪТХЫЙФШ ИТБНПЧЩК ЛПНРМЕЛУ ьУБЗЙМБ У ВБЫОЕК ьФЕНЕОБОЛПК, УВТПУЙЧ ЙИ Ч ЛБОБМ бТБИФХ. ъБФЕН уЕООБИЙТЙВ ЧЩЧЕМ ЙЪ ВЕТЕЗПЧ еЖТБФ ФБЛЙН ПВТБЪПН, ЮФП ТЕЛБ ЪБФПРЙМБ чБЧЙМПО. рПУМЕ ЬФПЗП, РПЗТХЪЙЧ ОБ ЛПТБВМЙ ЧБЧЙМПОУЛХА ЪЕНМА, ПО РТЙЛБЪБМ ТБЪЧЕСФШ ЕЕ РП ЪЕНМЕ, ЮФПВЩ ДБЦЕ РБНСФШ ПВ ЬФПН ЗПТПДЕ ЙУЮЕЪМБ ОБЧУЕЗДБ. ч УЧПЕК УЕНШЕ ГБТШ ВЩМ ФБЛЙН ЦЕ ДЕУРПФПН. фБЛ, Ч ХЗПДХ УЧПЕК ЖБЧПТЙФЛЕ оБЛЙН, ПО ОБЪОБЮБЕФ УЧПЙН РТЕЕНОЙЛПН УЩОБ бУБТЗБДДПОБ, ОЕУНПФТС ОБ ФП, ЮФП ВЩМЙ Й УФБТЫЙЕ УЩОПЧШС. рПУМЕДОЙЕ, УПЧЕТЫЙЧ РПЛХЫЕОЙЕ ОБ ПФГБ, ОБДЕСМЙУШ, ЧЙДЙНП, ЪБИЧБФЙФШ ФТПО, Й ИПФС уЕООБИЙТЙВ Й ВЩМ ХВЙФ, РТЕУФПМ ЧУЕ ЦЕ РЕТЕЫЕМ Л НМБДЫЕНХ ЙИ ВТБФХ, Б ПОЙ ЧЩОХЦДЕОЩ ВЩМЙ ВЕЦБФШ. ч 4 лОЙЗЕ гБТУФЧ 19:37 УЛБЪБОП П УНЕТФЙ уЕООБИЙТЙВБ: «й ЛПЗДБ ПО РПЛМПОСМУС Ч ДПНЕ оЙУИПТБ, ВПЗБ УЧПЕЗП, ФП бДТБНЕМЕИ Й ыБТЕГЕТ, УЩОПЧШС ЕЗП, ХВЙМЙ ЕЗП НЕЮЕН, Б УБНЙ ХВЕЦБМЙ Ч ЪЕНМА бТБТБФУЛХА. й ЧПГБТЙМУС бУБТДБО, УЩО ЕЗП, ЧНЕУФП ОЙИ». ч БУУЙТЙКУЛПК ЦЕ ИТПОЙЛЕ ПВ ЬФПН УЛБЪБОП: «20 фЕЧЕТБ (СОЧБТС) уЕООБИЙТЙВ ВЩМ ХВЙФ ЕЗП ЧПУУФБЧЫЙНЙ УЩОПЧШСНЙ. 18 ДОС уЙЧБОБ (ЙАОС) ЕЗП УЩО бУБТДБО ЧПГБТЙМУС ОБ РТЕУФПМЕ УЧПЕЗП ПФГБ». лБЛ ЧЙДЙН, ЪБРЙУЙ ОЕ ОХЦДБАФУС Ч ЛПННЕОФБТЙСИ, ПОЙ РПМОПУФША ФПЦДЕУФЧЕООЩ.

уФПМЙГБ РЕТЕОПУЙФУС Ч оЙОЕЧЙА.
рТПТПЛ йПОБ

йНС уЕООБИЙТЙВБ УЧСЪБОП ФБЛЦЕ У РЕТЕОПУПН УФПМЙГЩ бУУЙТЙЙ Ч оЙОЕЧЙА. дЕМП Ч ФПН, ЮФП РТЙ РТЕЦОЙИ БУУЙТЙКУЛЙИ ГБТСИ ГЕОФТБНЙ УФТБОЩ ВЩМЙ ЗПТПДБ бЫЫХТ Й лБМШИБ, Ч ФП ЧТЕНС ЛБЛ РПМПЦЕОЙЕ оЙОЕЧЙЙ НБМП ЮЕН ПФМЙЮБМПУШ ПФ РПМПЦЕОЙС ПВЩЮОПЗП ЗПТПДБ. лПЗДБ ЦЕ уЕООБИЙТЙВ РТЙЫЕМ Л ЧМБУФЙ, ФП ТЕЫЙМ РЕТЕОЕУФЙ УФПМЙГХ ГБТУФЧБ Ч оЙОЕЧЙА. ч ФЕЮЕОЙЕ НЕОЕЕ ЮЕН УФБ МЕФ, ЬФПФ ЗПТПД ВЩМ УФПМЙГЕК НЙТПЧПК ДЕТЦБЧЩ, РТЕЧТБФЙЧЫЙУШ ЙЪ РТПЧЙОГЙБМШОПЗП ЗПТПДЛБ Ч ВМЕУФСЭЙК ГЕОФТ ОЕ НЕОЕЕ ВМЕУФСЭЕК ДЕТЦБЧЩ. лБЛ ДМС ЧУСЛПК, ПУПВЕООП ЧПУФПЮОПК УФПМЙГЩ, ДМС ОЕЗП ВЩМЙ ИБТБЛФЕТОЩ УПЮЕФБОЙС ОЕЙНПЧЕТОПЗП ВПЗБФУФЧБ Й ТПУЛПЫЙ У ХНЙТБАЭЙНЙ ПФ ЗПМПДБ МАДШНЙ, ПУПВЕООП ДЕФЕК. оП ПУПВП ПФМЙЮБМЙ оЙОЕЧЙА ХДЙЧЙФЕМШОБС ЦЕУФПЛПУФШ Й ВЕЪОТБЧУФЧЕООПУФШ. й ЕУМЙ ЧП ЧФПТПН ПОБ, ВЩФШ НПЦЕФ, ХУФХРБМБ чБЧЙМПОХ, ФП Ч РЕТЧПН ОЕ ЪОБМБ УЕВЕ ТБЧОЩИ, ЙВП ДБЦЕ ХЧЕУЕМЕОЙС БУУЙТЙКУЛЙИ ЧМБДЩЛ, ЛБЛ РТБЧЙМП, ПЛБОЮЙЧБМЙУШ ЛТПЧБЧЩНЙ ЛБЪОСНЙ. рТЕУЩФЙЧЫЙКУС ЛБЪОСНЙ Й ТБЪЧТБФПН, уБТДБОБРБМ, ЛБЛ ЗПЧПТЙФ РТЕДБОЙЕ, ЙЪДБМ ХЛБЪ, РП ЛПФПТПНХ ЮЕМПЧЕЛ, ЛПФПТЩК РТЙДХНБЕФ ДМС ОЕЗП ОПЧПЕ ТБЪЧМЕЮЕОЙЕ, РПМХЮЙФ РПМГБТУФЧБ.

оЙОЕЧЙС УПУФПСМБ ЙЪ ДЧХИ ЮБУФЕК: РЕТЧБС, ЛБЛ ВЩ ВПМШЫБС оЙОЕЧЙС, РТЕДУФБЧМСМБ УПВПК ВПМШЫПК ЛПНРМЕЛУ РПУЕМЕОЙК У ЕДЙОПК УЙУФЕНПК ПВПТПОЩ, ЛПФПТХА ДПРПМОСМБ ТЕЛБ, ТБЪНЕТЩ ЕЕ УПУФБЧМСМЙ ПЛПМП 15 ЛЙМПНЕФТПЧ Ч ЫЙТЙОХ Й 50 ЛЙМПНЕФТПЧ Ч ДМЙОХ, ЧЛМАЮБС Ч УЕВС РСФШ ЛТЕРПУФОЩИ УФЕО Й ФТЙ ЛБОБМБ; ЧФПТБС ЦЕ (НБМБС оЙОЕЧЙС) ВЩМБ ТБЪНЕТПН ПЛПМП 3 ЛЙМПНЕФТПЧ Ч ЫЙТЙОХ Й 5 — Ч ДМЙОХ, ЙНЕС УФЕОЩ Ч 30 НЕФТПЧ Ч ЧЩЫЙОХ, 15 — Ч ЫЙТЙОХ Й РМАУ ТПЧ, ФБЛЦЕ 15 НЕФТПЧ ЫЙТЙОПК. чФПТБС оЙОЕЧЙС Й ВЩМБ УПВУФЧЕООП УФПМЙГЕК ЙНРЕТЙЙ, РПМХЮЙЧ УЧПЕ ЙНС ПФ ВПЗЙОЙ дЧХТЕЮШС оЙО. зПТПД ЙНЕМ ЛБЛ ВЩ ФТЕХЗПМШОХА ЖПТНХ, ЙНЕС 7 ЧПТПФ У АЗБ, 3 — У УЕЧЕТБ Й 5 — У ЪБРБДБ. чПУФПЮОБС УФЕОБ ВЩМБ 5,4 ЛЙМПНЕФТБ ДМЙОПК Й ЙНЕМБ ОЕЛПФПТЩК ОБЛМПО, УЕЧЕТОБС — 1,9 ЛЙМПНЕФТБ, Й АЦОБС — 8 ЛЙМПНЕФТПЧ ДМЙОПК. оБУЕМЕОЙЕ ЗПТПДБ УПУФБЧМСМП ПЛПМП 120—150 ФЩУСЮ ЮЕМПЧЕЛ. у оЙОЕЧЙЕК УЧСЪБОБ ДЕСФЕМШОПУФШ РТПТПЛБ йПОЩ, ЛПФПТЩК ПЛПМП 785 ЗПДБ ДП т. и. РПУЕФЙМ ЗПТПД. дПМЗПЕ ЧТЕНС РПЛБСОЙЕ ОЙОЕЧЙФСО УФБЧЙМПУШ РПД УПНОЕОЙЕ, ОП УЕЗПДОС ЧЩСУОЙМПУШ, ЮФП ЮЕТЕЪ ОЕУЛПМШЛП МЕФ РПУМЕ йПОЩ Ч бУУЙТЙЙ РТПЙЪПЫМБ ТЕМЙЗЙПЪОБС ТЕЖПТНБ, ГЕМША ЛПФПТПК ВЩМП РТПЧПЪЗМБЫЕОЙЕ оБВХ, ВПЗБ вБТУЙОЩ, ЕДЙОЩН вПЗПН. тЕЖПТНБ ОЕ ВЩМБ ДПЧЕДЕОБ ДП ЛПОГБ — ОБН ОЕЙЪЧЕУФОЩ ЕЕ ДЕФБМЙ, ОП ХЦЕ УБН ЖБЛФ РПРЩФЛЙ Ч СЪЩЮЕУЛПК УФТБОЕ УПЪДБФШ РПЛМПОЕОЙЕ ЕДЙОПНХ вПЗХ, СЧОП ХЛБЪЩЧБЕФ ОБ ЧМЙСОЙЕ ЙХДЕЕЧ (йПОЩ), ВЩЧЫЙИ ФПЗДБ Ч НЙТЕ ЕДЙОУФЧЕООЩНЙ НПОПФЕЙУФБНЙ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМБ ФБЛЦЕ ПФЛТЩФБ ЧЕМЙЮБКЫБС ВЙВМЙПФЕЛБ ПДОПЗП ЙЪ РТЕЕНОЙЛПЧ уЕООБИЙТЙВБ — бЫЫХТВБОЙРБМБ, ОБУЮЙФЩЧБАЭБС НОПЗП ФЩУСЮ ФПНПЧ, ЛПФПТЩЕ ХДЙЧЙФЕМШОП ФПЮОП РПДФЧЕТДЙМЙ ПЗТПНОПЕ ЛПМЙЮЕУФЧП НЕУФ ЙЪ уЧСЭЕООПЗП рЙУБОЙС. л бУУЙТЙЙ Й ЕЕ УФПМЙГЕ ПФОПУСФУС ДЕУСФЛЙ ВЙВМЕКУЛЙИ РТПТПЮЕУФЧ, ЛПФПТЩЕ УВЩМЙУШ У ХДЙЧЙФЕМШОПК ФПЮОПУФША Й ЛПФПТЩЕ НЩ БОБМЙЪЙТПЧБМЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». юЕТЕЪ ПФЛТЩФЙЕ оЙОЕЧЙЙ вПЗ РПЛБЪБМ ЧЕТОПУФШ уЧПЕЗП уМПЧБ, Ч ЛПФПТПН МАВПК ЙУЛТЕООЙК ЙУУМЕДПЧБФЕМШ ОЕ НПЦЕФ ОЕ РТЙЪОБФШ ФПЗП, ЮФП вЙВМЙС СЧМСЕФУС ЧЕТОЕКЫЙН ЙУФПТЙЮЕУЛЙН ДПЛХНЕОФПН. оП ЙУФПТЙС ДТЕЧОЙИ ДЕТЦБЧ Й ЙИ ГБТЕК ДБОБ ОБН Й Ч ОБЪЙДБОЙЕ. й УЕЗПДОС РТЙЪЩЧ вПЗБ Л йПОЕ, П ЛПФПТПН НЩ ЗПЧПТЙМЙ Ч ОБЮБМЕ ПЮЕТЛБ, ПВТБЭЕО Й Л ОБН: «чУФБОШ, ЙДЙ Ч оЙОЕЧЙА». ьФП ФТЕИБОЗЕМШУЛБС ЧЕУФШ, ЛПФПТХА НЩ ДПМЦОЩ ОЕУФЙ ОЙОЕЧЙФСОБН, ФП ЕУФШ МАДСН, ОЕ ЪОБАЭЙН ЙУФЙООПЗП вПЗБ. дБЧБКФЕ ЦЕ УЕЗПДОС ОЕ РПЧФПТЙН ПЫЙВЛЙ йПОЩ Й УТБЪХ ЦЕ ПФЛМЙЛОЕНУС ОБ вПЦЙК РТЙЪЩЧ.

дТЕЧОСС бУУЙТЙС.
рТБЧЙФЕМЙ У 2100(?) РП 1432 ЗПД ДП т. и.

57. мХММБКБ
58. лЙДЙО-оЙОХБ
59. ыБТНБ-бДБД чФПТПК
60. ьТЙЫХН фТЕФЙК
61. ыБНЫЙ-бДБД чФПТПК
62. йЫНЕ-дБЗБО чФПТПК
63. ыБНЫЙ-бДБД фТЕФЙК
64. бЫЫХТ-оЕТБТЙ рЕТЧЩК
65. рХЪХТ-бРЫХТ
66. ьММЙМШ-оБГЙТ рЕТЧЩК
67. оХТЙМЙ
68. бЫЫХТ-ыБДХОЙ
69. бЫЫХТ-тБВЙ рЕТЧЩК
70. бЫЫХТ-оБДЙО-бИИЕ рЕТЧЩК
71. ьММЙМШ-оБГЙТ чФПТПК (1432-1427)
72. бЫЫХТ-оЕТБТЙ чФПТПК (1427-1420)
73. бЫЫХТ-вЕМ-оЙЫЕЫХ (1420-1411)
74. бЫЫХТ-тЙН-оЙЫЕЫХ (1411-1403)
75. бЫЫХТ-оБДЙО-бИИЕ чФПТПК (1403-1393)
76. ьТЙВБ-бДБД рЕТЧЩК (1393-1366)
77. бЫЫХТ-хВБММЙФ рЕТЧЩК (1366-1330)
78. ьММЙМШ-оЕТБТЙ (1339-1320)
79. бТЙЛДЕОЙМЙ (1320-1308)
80. бДБД-оЕТБТЙ рЕТЧЩК (1308-1275)
81. уБМНБОБУУБТ рЕТЧЩК (1275-1245)
82. фХЛХМШФЙ-оЙОХТФБ рЕТЧЩК {1245-1208)
83. бЫЫХТ-оБДЙО-бРБМ (1208-1204)
84. бЫЫХТ-оЕТБТЙ фТЕФЙК (1204-1198)
85. ьММЙМШ-лХДХТТЙ-хГХТ (1198-1193)
86. оЙОХТФБ-бРЙМШ-ьЛХТ (1193-1180)
87. бЫЫХТ-дБО рЕТЧЩК (1180-1134)
88. оЙОХТФБ-фХЛХМШФЙ-бЫНХТ (1134-1134)
89. нХФБЛЛЙМШ-оХУЛХ (1134-1133)
90. бЫЫХТ-тЕЫ-йЫЙ (1133-1116)
91. фЙЗМБФРБМБУУБТ рЕТЧЩК (1116-1075)
92. бЫБТЕД-бРБМ-ьЛХТ (1075-1075)
93. бЫЫХТ-вЕМ-лБМБ (1075-1057)
94. ьТЙВБ-бДБД чФПТПК (1057-1055)
95. ыБНЫЙ-бДБД юЕФЧЕТФЩК (1055-1051)
96. бЫЫХТ-оБГЙТ-бРБМ рЕТЧЩК (1051-1032)
97. уБМНБОБУУБТ чФПТПК(1032-1020)
98. бЫЫХТ-оЕТБТЙ юЕФЧЕТФЩК (1020-1014)
99. бЫЫХТ-тБВЙ чФПТПК(1014-973)
100. бЫЫХТ-тЕЗЙ-йЫЙ (973-968)
101. фЙЗМБФРБМБУУБТ чФПТПК (968-935)
102. бЫЫХТ-дБО чФПТПК (935-912)
103. бДБД-оЕТБТЙ чФПТПК (912-891)
104. фХЛХМШФЙ-оЙОХТФБ чФПТПК (891-884)
105. бЫЫХТ-оБГЙТ-бРБМ чФПТПК (884-859)
106. уБМНБОБУУБТ фТЕФЙК (859-824)
107. ыБНЫЙ-бДБД рСФЩК (824-811)
108. бДБД-оЕТБТЙ фТЕФЙК (811-783)
109. уБМЮБОБУУБТ юЕФЧЕТФЩК (783-773)
110. бНЫХТ-дБО фТЕФЙК (773-755)
111. бЫЫХТ-оЕТБТЙ рСФЩК (755-745)
112. фЙЗМБФРБМБУУБТ фТЕФЙК (745-727)
113. уБМНБОБУУБТ рСФЩК (727-722)
114. уБТЗПО чФПТПК (722-705)
115. уЕООБИЕТЙВ (705-681)
116. бУБТИБДДПО (681-668)
117. бЫЫХТВБОЙРБМ (668-626)
118. бЫЫХТ-ьФЕМШ-ьМБОЙ (626-616)
119. уЙО-ыХНХ-мЙЫЙТ (616-616)
120. уЙО-ыБТ-йЫЛХО (616-612) (уБТДБОБРБМ)
121. бЫЫХТ-хВБДМЙФ чФПТПК (612-609)


уПДПН Й зПНПТТБ

лОЙЗБ вЩФЙЕ 19:24, 25 «й РТПМЙМ зПУРПДШ ОБ уПДПН Й зПНПТТХ ДПЦДЕН УЕТХ Й ПЗПОШ ПФ зПУРПДБ У ОЕВБ, Й ОЙУРТПЧЕТЗ ЗПТПДБ УЙЙ, Й ЧУА ПЛТЕУФОПУФШ УЙА, Й ЧУЕИ ЦЙФЕМЕК ЗПТПДПЧ УЙИ, Й РТПЙЪТБУФБОЙС ЪЕНМЙ».

оБЪЧБОЙС ЬФЙИ ЗПТПДПЧ У ОЕЪБРБНСФОЩИ ЧТЕНЕО УФБМЙ УЙНЧПМБНЙ ОЕЮЕУФЙС Й ВПЗППФУФХРОЙЮЕУФЧБ. дБЦЕ ОЕЧЕТХАЭЙЕ МАДЙ ЙУРПМШЪХАФ ЙНЕОБ ЬФЙИ ЗПТПДПЧ, ЦЕМБС РПДЮЕТЛОХФШ ЮША-МЙВП ЙУРПТЮЕООПУФШ, ОП ИПФС ПОЙ Й ЙУРПМШЪХАФ ЬФЙ УМПЧБ, ОП ЧЕТБ Ч ФП, ЮФП ЬФЙ ЗПТПДБ ДЕКУФЧЙФЕМШОП ЛПЗДБ-ФП УХЭЕУФЧПЧБМЙ, Х ОЙИ ПФУХФУФЧХЕФ. ч МХЮЫЕН УМХЮБЕ ПОЙ ОБЪЩЧБАФ ЙУФПТЙА П ОЙИ ДТЕЧОЕК МЕЗЕОДПК. оП ЙУФПТЙС ХФЧЕТЦДБЕФ РТПФЙЧОПЕ ЙИ НОЕОЙА, РПДФЧЕТЦДБС вЙВМЙА. й ИПФС, ЗПЧПТС ПВ ЬФЙИ ЗПТПДБИ, УМЕДХЕФ Ч РЕТЧХА ПЮЕТЕДШ РПНОЙФШ П ДХИПЧОЩИ ХТПЛБИ, Ч ЛПОФЕЛУФЕ ДБООПК ЛОЙЗЙ НЩ ВТПУЙН ВЕЗМЩК ЧЪЗМСД ОБ ДБООЩЕ БТИЕПМПЗЙЮЕУЛЙИ ЙУУМЕДПЧБОЙК.

бУЖБМШФПЧПЕ ЙМЙ нЕТФЧПЕ НПТЕ

чУСЛПЗП ЮЕМПЧЕЛБ, РТЙЕИБЧЫЕЗП Ч рБМЕУФЙОХ, РПТБЦБЕФ ЛТБУПФБ Й ЦЙЪОЕТБДПУФОПУФШ ЬФПК ЪЕНМЙ, ДБЦЕ ФЕИ ЕЕ НЕУФ, ЗДЕ ЧУФТЕЮБАФУС РХУФЩОЙ. лБЦДЩК ЕЕ ХЗПМПЛ ТБДХЕФ ЧЪЗМСД РХФОЙЛБ. оЕДБТПН ЬФБ ЪЕНМС ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ УМХЦЙМБ ПВЯЕЛФПН БЗТЕУУЙЙ НОПЗПЮЙУМЕООЩИ ЪБЧПЕЧБФЕМЕК. оП ЛПЗДБ РХФЕЫЕУФЧЕООЙЛЙ РПДИПДСФ Л ВЕТЕЗБН нЕТФЧПЗП НПТС, Х НОПЗЙИ ЙЪ ОЙИ ЛТПЧШ ЪБУФЩЧБЕФ Ч ЦЙМБИ, Й ДБЦЕ РТПУНПФТ ЖПФПЗТБЖЙК ЬФПК НЕУФОПУФЙ ЧУЕМСЕФ ЛБЛПК-ФП ОЕРПОСФОЩК ХЦБУ. рП ВЕТЕЗХ НПТС ЧЙДОЩ ЧЩВТПЫЕООЩЕ ОБ УХЫХ ТЩВЩ, УМХЮБКОП РПРБЧЫЙЕ УАДБ ЙЪ йПТДБОБ Й ФПФЮБУ ЦЕ РПЗЙВЫЙЕ Ч НПТЕ. мЙЫШ РПТПК УФБЙ РФЙГ РТПМЕФБАФ ОБД ОЙН, УРЕЫБ РПВЩУФТЕЕ РПЛЙОХФШ ЬФП НТБЮОПЕ НЕУФП. дТЕЧОЙЕ РХФЕЫЕУФЧЕООЙЛЙ ХЧЕТСМЙ ДБЦЕ, ЮФП Ч ФЕ ЧТЕНЕОБ ЙУРБТЕОЙС, ЙУИПДСЭЙЕ ПФ НПТС, ВЩМЙ СДПЧЙФЩ. зМСДС ОБ ЧУЕ ЬФП, РПЦБМХК, МАВПНХ ЧУРПНОЙФУС вЙВМЕКУЛБС ЙУФПТЙС П ЗЙВЕМЙ ДЧХИ ЗПТПДПЧ. рЕТЧПЕ ХРПНЙОБОЙЕ Ч вЙВМЙЙ ПВ ЬФЙИ ЗПТПДБИ НЩ ОБИПДЙН Ч 13 ЗМБЧЕ ЛОЙЗЙ вЩФЙЕ, ЗДЕ ТБУУЛБЪБОП П ФПН, ЮФП бЧТББН Й ЕЗП РМЕНСООЙЛ мПФ, ЧУМЕДУФЧЙЕ ФПЗП, ЮФП «ОЕРПНЕУФЙФЕМШОБ ВЩМБ ЪЕНМС ДМС ОЙИ, ЮФПВЩ ЦЙФШ ЧНЕУФЕ, ЙВП ЙНХЭЕУФЧП ЙИ ВЩМП ФБЛ ЧЕМЙЛП, ЮФП ПОЙ ОЕ НПЗМЙ ЦЙФШ ЧНЕУФЕ», ТЕЫЙМЙ ТБЪДЕМЙФШУС. «мПФ ЧПЪЧЕМ ПЮЙ УЧПЙ, Й ХЧЙДЕМ ЧУА ПЛТЕУФОПУФШ йПТДБОУЛХА, ЮФП ПОБ, РТЕЦДЕ ОЕЦЕМЙ ЙУФТЕВЙМ зПУРПДШ уПДПН Й зПНПТТХ, ЧУС ДП уЙЗПТБ ПТПЫБМБУШ ЧПДПА, ЛБЛ УБД зПУРПДЕОШ… Й ЙЪВТБМ УЕВЕ мПФ ЧУА ПЛТЕУФОПУФШ ЙПТДБОУЛХА… бЧТББН УФБМ ЦЙФШ ОБ ЪЕНМЕ иБОББОУЛПК». оЕУНПФТС ОБ РПЙУФЙОЕ ВМБЗПДБФОЩК ЛМЙНБФ, «ЦЙФЕМЙ ЦЕ уПДПНУЛЙЕ ВЩМЙ ЪМЩ Й ЧЕУШНБ ЗТЕЫОЩ РЕТЕД зПУРПДПН». мПФ ЙЪВТБМ ЙНЕООП ЬФП НЕУФП, РТЕМШУФСУШ ЕЗП ЛТБУПФПК Й ВПЗБФУФЧПН ЪЕНМЙ ЕЗП, ОЕЧЪЙТБС ОБ РБЗХВОПЕ ПЛТХЦЕОЙЕ, ЛПФПТПЕ, ОЕУПНОЕООП, УФБМП ПЛБЪЩЧБФШ ПФТЙГБФЕМШОПЕ ЧМЙСОЙЕ ОБ ЕЗП ТПДОЩИ.

фБЛ ЮБУФП Й НЩ Ч УЧПЕН ЧЩВПТЕ ПФДБЕН РТЕДРПЮФЕОЙЕ НБФЕТЙБМШОПНХ, Б ОЕ ДХИПЧОПНХ, ЧЧЕТЗБС УЕВС ФЕН УБНЩН Ч ЗЙВЕМШОХА УХЕФХ Й ЪБВЩЧБС РТЕЛТБУОЩК УПЧЕФ, ЛПФПТЩК ЛБЦДПНХ ЙЪ ОБУ ДБМ йЙУХУ иТЙУФПУ: «йЭЙФЕ ЦЕ РТЕЦДЕ гБТУФЧБ вПЦЙС Й РТБЧДЩ еЗП, Й ЬФП ЧУЕ РТЙМПЦЙФУС ЧБН». оП мПФ РПУФХРЙМ РП ЧЕМЕОЙА УЧПЙИ ПЮЕК, Й НЩ ЪОБЕН ФТБЗЙЮЕУЛХА ТБЪЧСЪЛХ ЬФПЗП, ЛПЗДБ ЙЪ ЧУЕИ НОПЗПЮЙУМЕООЩИ УРХФОЙЛПЧ ЕЗП, ЧПЫЕДЫЙИ У ОЙН Ч ЬФХ ЪЕНМА, УРБУМПУШ ЧУЕЗП ФТЙ ЮЕМПЧЕЛБ: УБН мПФ Й ДЧЕ ЕЗП ДПЮЕТЙ. йОФЕТЕУОП ПФНЕФЙФШ ФБЛ ЦЕ Й ФП, ЮФП РЕТЧБС ВЙФЧБ, ПРЙУБООБС Ч вЙВМЙЙ Ч ЛОЙЗЕ вЩФЙЕ — Ч 14 ЗМБЧЕ, РТПЙЪПЫМБ Ч ДПМЙОЕ уЙДДЙН, ФП ЕУФШ ОБ НЕУФЕ ФЕРЕТЕЫОЕЗП нЕТФЧПЗП НПТС. йФБЛ, УПЗМБУОП вЙВМЙЙ, ПЛПМП 2000 ЗПДБ ДП т. и. ЗПТПДБ уПДПН Й зПНПТТБ, Б ФБЛЦЕ МЕЦБЧЫЙЕ ЧВМЙЪЙ ОЙИ бГНБ, уЕЧПЙН Й гПБТ, ВЩМЙ ХОЙЮФПЦЕОЩ УЕТОЩН ДПЦДЕН.

уЕТОЩК ДПЦДШ

уЕЗПДОС нЕТФЧПЕ НПТЕ РТЕДУФБЧМСЕФ УПВПК ЧПДОХА ЛПФМПЧЙОХ ПЛПМП 16 ЛЙМПНЕФТПЧ Ч ЫЙТЙОХ, 65 — Ч ДМЙОХ, Й ПЛПМП ФТЕИУПФ НЕФТПЧ Ч ЗМХВЙОХ. ч ЧПДБИ НПТС ОЕ ЧПДСФУС ЦЙЧЩЕ УХЭЕУФЧБ, Б ФЕ ЙЪ ОЙИ, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ЛПФПТЩЕ УМХЮБКОП РПРБДБАФ ФХДБ, ОЕНЕДМЕООП РПЗЙВБАФ, ЧПДПТПУМЙ ФБЛЦЕ ОЕ ТБУФХФ Ч ЬФЙИ ЧПДБИ — Й ЧУЕ ЬФП ЧУМЕДУФЧЙЕ ПЗТПНОЕКЫЕК ЛПОГЕОФТБГЙЙ УПМЙ, УЕТЩ Й БУЖБМШФБ (ОБЪЧБООПЗП Ч ЛОЙЗЕ вЩФЙЕ УНПМПК).

йХДЕКУЛБС РХУФЩОС, ЗДЕ РТЙОСЧЫЙК ЛТЕЭЕОЙЕ йЙУХУ иТЙУФПУ РТПФЙЧПУФПСМ ЙУЛХЫЕОЙСН ДЙБЧПМБ

оБ РПЧЕТИОПУФЙ НПТС, ЧПДЩ ЛПФПТПЗП РТПЪТБЮОЩ, ЧУЕЗДБ РМБЧБАФ ПЗТПНОЩЕ РСФОБ БУЖБМШФБ — НБУМСОЙУФПЗП, ЮЕТОПЗП ГЧЕФБ ЧЕЭЕУФЧБ, ЛПФПТЩК Ч ДТЕЧОПУФЙ ЙУРПМШЪПЧБМУС ДМС ПУНПМЕОЙС УХДПЧ ЙМЙ ЧНЕУФП ЙЪЧЕУФЙ РТЙ УФТПЙФЕМШОЩИ ТБВПФБИ. ьФПФ БУЖБМШФ ЙМЙ УНПМБ ПВМБДБЕФ ВПМШЫПК ЗПТАЮЕУФША, Й ПУПВЕООП ЧП ЧТЕНС ЪЕНМЕФТСУЕОЙК ПО ВХЛЧБМШОП ЪБУФЙМБЕФ РПЧЕТИОПУФШ НПТС. лПОГЕОФТБГЙС УЕТЩ ФБЛЦЕ Ч ОЕН ХДЙЧЙФЕМШОП ЧЕМЙЛБ, ДПУФЙЗБС ЧП НОПЗЙИ НЕУФБИ ДП 45 НЕФТПЧ, ЪБМЕЦЙ ЕЕ ТБЪВТПУБОЩ РП ВЕТЕЗБН; УПЮЕФБОЙЕ Й ЧЪБЙНПДЕКУФЧЙЕ ХЛБЪБООЩИ ЧЕЭЕУФЧ УРПУПВОП РТПЙЪЧЕУФЙ ПЗТПНОПК УЙМЩ ЧЪТЩЧ. хЮЕОЩЕ ОЕ НПЗХФ ПВЯСУОЙФШ ФБЛПЗП ЗТПНБДОПЗП УЛПРМЕОЙС ЬФЙИ ЧЕЭЕУФЧ, ЛБЛ ФПМШЛП ПУОПЧЩЧБСУШ ОБ ВЙВМЕКУЛПК ЙУФПТЙЙ. дПЦДШ ЙЪ УЕТЩ, УНПМЩ Й ПЗОС ДЕКУФЧЙФЕМШОП РТПМЙМУС ОБД ЬФЙН НЕУФПН, РТЕЧТБФЙЧ ВМБЗПДБФОЩЕ ПБЪЙУЩ Ч НЕТФЧЩК ЛТБК. оБ АЗЕ нЕТФЧПЗП НПТС, ЛПФПТПЕ ЗТЕЛЙ ОБЪЩЧБАФ бУЖБМШФПЧЩН, Б БТБВЩ — мПФПЧЩН, УФПСФ УПМСОЩЕ УФПМВЩ, ПДЙО ЙЪ ЛПФПТЩИ РТЙОБДМЕЦЙФ ЦЕОЕ мПФБ. рПЦБМЕЧ ПВ ПУФБЧМЕООПН Ч ЗПТПДЕ ДПНЕ, ПОБ ЪБВЩМБ П вПЗЕ Й еЗП УРБУБАЭЕК НЙМПУФЙ Й У ЗТХУФША РПУНПФТЕМБ ОБ ЗПТПД, ПФЧТБФЙЧ МЙГП ПФ чУЕНПЗХЭЕЗП, Й РТЕЧТБФЙМБУШ НПНЕОФБМШОП Ч УПМСОПК УФПМВ. ч ЬФПН ВПМШЫПК ХТПЛ Й ДМС ОБУ, ЮФПВЩ НЩ Ч МАВЩИ ЦЙЪОЕООЩИ ПВУФПСФЕМШУФЧБИ ОЕ ПФТЩЧБМЙ ЧЪПТБ ЧЕТЩ ПФ йЙУХУБ иТЙУФБ, ОЕ РТЙДБЧБС ЪОБЮЕОЙС ЪЕНОЩН РТЕИПДСЭЙН ГЕООПУФСН, ЛПФПТЩЕ УРПУПВОЩ ХЧМЕЮШ ОБУ ОБ РХФШ, ЛПОЕГ ЛПФПТПЗП СЧМСЕФ УНЕТФШ. й, ЧЪЙТБС ОБ йЙУХУБ, НЩ НПЦЕН ВЩФШ ХЧЕТЕОЩ, ЮФП пО РТЙЧЕДЕФ ОБУ Ч оЕВЕУОЩК иБОББО, ОБ ОПЧХА ЪЕНМА. нОПЗЙЕ ХЮЕОЩЕ Й РХФЕЫЕУФЧЕООЙЛЙ, ФБЛЙЕ ЛБЛ тПВЙОУПО, уФЬОМЙ, фТЙУФТБН Й ДТ., ЙУУМЕДПЧБМЙ ЬФХ НЕУФОПУФШ. ч 1924 ЗПДХ БТИЕПМПЗЙ ч. бМВТБКФ Й н. лБКМ, РТПЧПДС ТБУЛПРЛЙ, ДПЛБЪБМЙ, ЮФП РЕТЧПОБЮБМШОП ЬФБ НЕУФОПУФШ ЙНЕМБ РТЕЛТБУОЩК ЛМЙНБФ Й ВПЗБФЕКЫХА ТБУФЙФЕМШОПУФШ. пОЙ ФБЛЦЕ ТБУЛПРБМЙ ЧВМЙЪЙ НПТС ПУФБФЛЙ ОЕЛПЗДБ НОПЗПЮЙУМЕООПЗП РПУЕМЕОЙС Й ХУФБОПЧЙМЙ, ЮФП ЦЙЪОШ Ч ОЕН ТЕЪЛП ПВПТЧБМБУШ ПЛПМП 2000 ЗПДБ ДП т. и. ЧУМЕДУФЧЙЕ УФТБЫОПК РТЙТПДОПК ЛБФБУФТПЖЩ, ЮФП РПМОПУФША УПЗМБУХЕФУС У ВЙВМЕКУЛЙНЙ ЖБЛФБНЙ. нЕТФЧПЕ НПТЕ У ЪБМЕЦБНЙ УЕТЩ, УНПМЩ Й УПМЙ, УМЕДБНЙ УФТБЫОПЗП ДПЦДС СЧМСЕФУС ЗТПЪОЩН РТЕДПУФЕТЕЦЕОЙЕН ДМС ЧУЕИ, СЧМСС УПВПК РТЙНЕТ ФПЗП, Л ЮЕНХ РТЙЧПДЙФ ПФУФХРОЙЮЕУФЧП ПФ вПЗБ. пОП ФБЛЦЕ ПВТБЪОП ХЛБЪЩЧБЕФ ОБ УХДШВХ ЗТЕЫОПЗП НЙТБ, ЛПФПТЩК РПУФЙЗОЕФ ФБ ЦЕ ХЮБУФШ, РТЙ чФПТПН РТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ. оП РПДПВОП ФПНХ, ЛБЛ Ч ДТЕЧОПУФЙ вПЗ ЧЩЧЕМ мПФБ ЙЪ ПВТЕЮЕООЩИ ОБ РПЗЙВЕМШ ЗПТПДПЧ, ФБЛ пО ЧЩЧЕДЕФ ЧУЕИ УЧПЙИ ЧЕТОЩИ ДЕФЕК, ДБЧ ЙН Ч ОБУМЕДЙЕ ПЮЙЭЕООХА ПФ ЗТЕИБ оПЧХА ъЕНМА.


дПРПФПРОЩК НЙТ

2 рЕФТБ 3:6-7 «рПФПНХ ФПЗДБЫОЙК НЙТ РПЗЙВ, ВЩЧ РПФПРМЕО ЧПДПА. б ОЩОЕЫОЙЕ ОЕВЕУБ Й ЪЕНМС, УПДЕТЦЙНЩЕ ФЕН ЦЕ уМПЧПН, УВЕТЕЗБАФУС ПЗОА ОБ ДЕОШ УХДБ Й РПЗЙВЕМЙ ОЕЮЕУФЙЧЩИ ЮЕМПЧЕЛПЧ».

ч УЧПЙИ РТПРПЧЕДСИ йЙУХУ иТЙУФПУ ЗПЧПТЙМ: «оП ЛБЛ ВЩМП ЧП ДОЙ оПС ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП: ЙВП ЛБЛ ЧП ДОЙ РЕТЕД РПФПРПН ЕМЙ, РЙМЙ, ЦЕОЙМЙУШ Й ЧЩИПДЙМЙ ЪБНХЦ ДП ФПЗП ДОС, ЛБЛ ЧПЫЕМ оПК Ч ЛПЧЮЕЗ, Й ОЕ ДХНБМЙ, РПЛБ ОЕ РТЙЫЕМ РПФПР Й ОЕ ЙУФТЕВЙМ ЧУЕИ, — ФБЛ ВХДЕФ Й Ч РТЙЫЕУФЧЙЕ уЩОБ юЕМПЧЕЮЕУЛПЗП». (нБФЖЕС 24:37-39). оБ РТПФСЦЕОЙЙ 120 МЕФ оПК РТПРПЧЕДПЧБМ П ОБДЧЙЗБАЭЕНУС РПФПРЕ, РТЙЪЩЧБС МАДЕК РПЛБСФШУС Й ПВТБФЙФШУС Л вПЗХ. оП ЧНЕУФП ЬФПЗП ПО ЧУФТЕЮБМ МЙВП ОБУНЕЫЛЙ, МЙВП РПМОПЕ ТБЧОПДХЫЙЕ, МЙВП НЙОХФОЩК ЙОФЕТЕУ. мАДЙ ВЩМЙ ЪБОСФЩ ДТХЗЙНЙ, ВПМЕЕ «ЧБЦОЩНЙ» ДМС ОЙИ ДЕМБНЙ. ъБУХЕФЙЧЫЙУШ, ПОЙ УПЧЕТЫЕООП ЪБВЩМЙ П ДХИПЧОЩИ ГЕООПУФСИ Й ЧУЕ ВПМЕЕ Й ВПМЕЕ ПФИПДЙМЙ ПФ вПЗБ, РТЕЧТБФЙЧЫЙУШ, ОБЛПОЕГ, Ч ЗТХВЩИ ЮХЧУФЧЕООЩИ ЦЙЧПФОЩИ, ТХЛПЧПДЙНЩИ УПВУФЧЕООЩНЙ УФТБУФСНЙ Й РПИПФСНЙ. уФТБЫОЩК ТБЪЧТБФ, ХВЙКУФЧБ, ОБУЙМЙЕ Й ЗТБВЕЦЙ, УПЧЕТЫБЕНЩЕ ЮБУФП ЧОХФТЙ ПДОПК УЕНШЙ, УПЮЕФБМЙУШ У ОЕХДЕТЦЙНПК ФСЗПК Л ТБЪЧМЕЮЕОЙСН, Ч ЛПФПТЩИ МАДЙ РЩФБМЙУШ ЪБРПМОЙФШ ПВТБЪПЧБЧЫЙКУС Ч ОЙИ ДХИПЧОЩК ЧБЛХХН. зТЕИЙ уПДПНБ Й зПНПТТЩ ЧЩЗМСДЕМЙ ОЕЧЙООЩНЙ РП УТБЧОЕОЙА У НПТБМША ДПРПФПРОПЗП НЙТБ. й, ОЕУНПФТС ОБ ЬФП, Ч ФЕЮЕОЙЕ 120 МЕФ РТПЧПЪЗМБЫБМБУШ ЧЕУФШ П ОБДЧЙЗБАЭЕНУС УХДЕ, ЛПФПТХА ОЕУМЙ еОПИ, нБЖХУБЙМ, оПК. оП МАДЙ РТЕДРПЮЙФБМЙ ОЕ УМЩЫБФШ РТЙЪЩЧ вПЦЕУФЧЕООПК НЙМПУФЙ Й ЧОПЧШ РТЕДБЧБМЙУШ УПДПНУЛЙН ЗТЕИБН.

бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ ьДЕНУЛПЗП УБДБ

рПЦБМХК, ОЙ ПДЙО РЕТЙПД ЙУФПТЙЙ ЮЕМПЧЕЮЕУФЧБ ОЕ ПЛХФБО ФБЛПК ФБЙОУФЧЕООПУФША, ЛБЛ ДПРПФПРОЩК. пФОПУЙФЕМШОП ОЕЗП МАДЙ УФТПСФ ЧУЕЧПЪНПЦОЩЕ РТЕДРПМПЦЕОЙС, ОБЮЙОБС ПФ бФМБОФЙДЩ Й ЕЕ ЗЙВЕМЙ, Й ЪБЛБОЮЙЧБС СДЕТОПК ЛБФБУФТПЖПК, СЛПВЩ, РПМПЦЙЧЫЕК ЕНХ ЛПОЕГ. лПОЕЮОП, НЩ ФПМШЛП Ч ЧЕЮОПУФЙ ХЪОБЕН РПДТПВОП П ДПРПФПРОЩИ ЗПТПДБИ Й ГЙЧЙМЙЪБГЙСИ, ОП ДБЦЕ УЕЗПДОС РП ОЕВПМШЫЙН БТИЕПМПЗЙЮЕУЛЙН ОБИПДЛБН НЩ НПЦЕН ЙНЕФШ ОЕЛПФПТПЕ РТЕДУФБЧМЕОЙЕ П ОЕН, Б ФБЛЦЕ ХЧЙДЙН, ОБУЛПМШЛП ФПЮОП вЙВМЙС ДПОЕУМБ ДП ОБУ УЧЕДЕОЙС ПВ ЬФПК ДТЕЧОЕКЫЕК ЬРПИЕ. еУМЙ РПУНПФТЕФШ БУУЙТЙКУЛЙЕ Й ЧБЧЙМПОУЛЙЕ ТБУУЛБЪЩ П УПФЧПТЕОЙЙ, ФП ОЕЧПМШОП ВТПУБЕФУС Ч ЗМБЪБ ЙИ РПТБЪЙФЕМШОПЕ УИПДУФЧП У ВЙВМЕКУЛЙН РПЧЕУФЧПЧБОЙЕН: «ЧОБЮБМЕ — РЕТЧПВЩФОБС ВЕЪДОБ», «ЧПДОЩК ИБПУ», «ВПЗЙ УПФЧПТЙМЙ ЧЕТИОАА Й ОЙЦОАА ФЧЕТДШ», «ПУОПЧБМЙ ОЕВП Й ЪЕНМА, ОБ ЮЕФЧЕТФЩК ДЕОШ ХУФБОПЧЙМЙ ЪЧЕЪДЩ», «РПЧЕМЕМЙ ФТБЧЕ Й ЪЕМЕОЙ ТБУФЙ», «УПФЧПТЙМЙ РПМЕЧЩИ ЪЧЕТЕК, ЦЙЧПФОЩИ Й ЧУЕИ ЦЙЧЩИ УХЭЕУФЧ», «ОБ ЫЕУФПК ДЕОШ УПФЧПТЙМЙ ЮЕМПЧЕЛБ ЙЪ РТБИБ ЪЕНМЙ — ПОЙ УФБМЙ ЦЙЧЩНЙ УХЭЕУФЧБНЙ: НХЦ Й ЦЕОБ Й ЦЙМЙ ЧНЕУФЕ Ч УБДХ», УЕДШНПК ДЕОШ ОБЪЧБО «УЧСФЩН ДОЕН, Ч ЛПФПТЩК ЪБРТЕЭЕОП ТБВПФБФШ». ч РТЕДБОЙСИ Й МЕЗЕОДБИ РПЮФЙ ЧУЕИ ОБТПДПЧ УПИТБОЙМЙУШ УЛБЪБОЙС П ФПН, ЮФП РЕТЧПОБЮБМШОП МАДЙ ОЕ ДЕМБМЙ ЪМБ Й ОЕ ВПМЕМЙ (ДТЕЧОЕРЕТУЙДУЛЙЕ Й ЙОДХУУЛЙЕ), ПОЙ ЦЙМЙ УТЕДЙ НЙТОЩИ Й ВЕЪПВЙДОЩИ ЪЧЕТЕК (ДТЕЧОЕЛЙФБКУЛЙЕ), ПОЙ ЙНЕМЙ ПВЭЕОЙЕ У ВПЗБНЙ (ДТЕЧОЕЗТЕЮЕУЛЙЕ), ОЕ ЙНЕМЙ ОЙ Ч ЮЕН ОЕДПУФБФЛБ (ФЕЧФПОУЛЙЕ, ЛЙФБКУЛЙЕ, ЗТЕЮЕУЛЙЕ), Й, ОБЛПОЕГ, ПОЙ ЦЙМЙ Ч УБДХ, ЗДЕ ТПУМП ДЕТЕЧП ВЕУУНЕТФЙС ДП ФЕИ РПТ, РПЛБ ФХДБ ОЕ РТЙЫЕМ ЪМПК ДХИ Ч ЧЙДЕ ЪНЕС (ДТЕЧОЕРЕТУЙДУЛЙЕ). уПИТБОЙМЙУШ ФБЛЦЕ Й ДТХЗЙЕ ЙЪЧЕУФЙС ПВ ьДЕНУЛПН УБДЕ, ЛПФПТЩК, РП НОЕОЙА БТИЕПМПЗПЧ, ТБУРПМБЗБМУС Ч ьТЙДХ, Ч 15 ЛЙМПНЕФТБИ ПФ хТБ. л ЬФПНХ НЕУФХ ПФОПУЙФУС ПДОБ ЙЪ ЧБЧЙМПОУЛЙИ ОБДРЙУЕК, ЗМБУСЭБС: «пЛПМП ьТЙДХ ВЩМ УБД, Ч ЛПФПТПН ВЩМП ФБЙОУФЧЕООПЕ УЧСЭЕООПЕ ДЕТЕЧП, ДЕТЕЧП ЦЙЪОЙ, РПУБЦЕООПЕ ВПЗБНЙ, ЛПТОЙ ЛПФПТПЗП ВЩМЙ ЧЕУШНБ ЗМХВПЛЙ, Б ЧЕФЧЙ ЕЗП РТПУФЙТБМЙУШ ДП ОЕВБ, ПИТБОСЕНПЕ УФПТПЦЕЧЩНЙ ДХИБНЙ, ЮФПВЩ ОЙЛФП ЙЪ МАДЕК ОЕ НПЗ ЧПКФЙ Ч УБД». уПЧРБДБАФ ФБЛЦЕ Й РТЕДБОЙС, ЗДЕ РПЧЕУФЧХЕФУС П РБДЕОЙЙ ЮЕМПЧЕЛБ, ЧЕУШНБ УИПДОЩЕ У ДБООЩНЙ вЙВМЙЙ. йОФЕТЕУОЩНЙ Ч ДБООПН БУРЕЛФЕ СЧМСАФУС ДТЕЧОЙЕ РЕЮБФЙ, ПФОПУСЭЙЕУС Л 4 ФЩУСЮЕМЕФЙА ДП т. и.

фХФНЕУ. рПТФТЕФ ГБТЙГЩ оЕЖЕТФЙФЙ.
тБУЛТБЫЕООЩК ЙЪЧЕУФОСЛ. XVIII ДЙОБУФЙС

рЕТЧБС ЙЪ ОЙИ, ОБЪЧБООБС РЕЮБФШ «ЙУЛХЫЕОЙС», РТЕДУФБЧМСЕФ УПВПК ЙЪПВТБЦЕОЙЕ НХЦЮЙОЩ Й ЦЕОЭЙОЩ, УТЩЧБАЭЕК РМПД. рТЙЮЕН ПЛПМП ОЕЕ УФПЙФ ЪНЕК, ЮФП-ФП ЕК ОБЫЕРФЩЧБАЭЙК ОБ ХИП. чФПТБС РЕЮБФШ, ОБЪЧБООБС РЕЮБФША «бДБНБ Й еЧЩ», Й ОБКДЕООБС Ч 1932 ЗПДХ е. уРЕКУЕТПН, РТЕДУФБЧМСЕФ УПВПК УГЕОХ У ОБЗЙНЙ НХЦЮЙОПК Й ЦЕОЭЙОПК, Ч УПЗОХФЩИ, ТБУУФТПЕООЩИ РПЪБИ, ЪБ ЛПФПТЩНЙ УМЕДХЕФ ЪНЕК. лБЛ ЧЙДЙН, ЬФЙ ДТЕЧОЙЕ РЕЮБФЙ НПЗХФ РТЕЛТБУОП ЙММАУФТЙТПЧБФШ 3 ЗМБЧХ ЛОЙЗЙ вЩФЙЕ. оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ВЩМП ТБУРТПУФТБОЕОП НОЕОЙЕ, ЮФП РЕТЧПОБЮБМШОП Х ЧУЕИ ДТЕЧОЙИ ОБТПДПЧ ЙНЕМП НЕУФП НОПЗПВПЦЙЕ Й ЮФП СЛПВЩ ФПМШЛП ЮЕТЕЪ НОПЗП ЧЕЛПЧ, ЧУМЕДУФЧЙЕ ТБЪЧЙФЙС РТПЙЪЧПДУФЧЕООЩИ УЙМ, РПСЧЙМПУШ ЕДЙОПВПЦЙЕ. пДОБЛП РТЙ ВПМЕЕ ДЕФБМШОПН ЙЪХЮЕОЙЙ ЬФПЗП ЧПРТПУБ ВЩМП ЧЩСУОЕОП, ЮЕНХ Ч ОЕНБМПК УФЕРЕОЙ УРПУПВУФЧПЧБМЙ ТБВПФЩ ФБЛЙИ ЛТХРОЕКЫЙИ ХЮЕОЩИ, ЛБЛ хЙМШСН жМЙОДЕТУ рЕФТЙ (ЕЗП ОБЪЩЧБАФ ПДОЙН ЙЪ ПУОПЧБФЕМЕК ВЙВМЕКУЛПК БТИЕПМПЗЙЙ), уФЕЖБО мБОЗДПОБ, уБХУ ыНЙДФ, ЮФП РЕТЧПОБЮБМШОП УХЭЕУФЧПЧБМБ ЧЕТБ Ч еДЙОПЗП вПЗБ, Й МЙЫШ РПФПН, ЧУМЕДУФЧЙЕ ПФИПДБ МАДЕК ПФ вПЗБ, ОБЮБМЙ ЖПТНЙТПЧБФШУС БОЙНЙЪН, ЖЕФЙЫЙЪН, ФПФЕНЙЪН, ЪППМБФТЙЪН, ЖЙФПМБФТЙЪН, ЛХМШФ РТЕДЛПЧ Й ДТ. ч ЛОЙЗЕ вЩФЙЕ 4:22 УЛБЪБОП: «гЙММБ ФБЛЦЕ ТПДЙМБ фХЧБМЛБЙОБ, ЛПФПТЩК ВЩМ ЛПЧБЮЕН ЧУЕИ ПТХДЙК ЙЪ НЕДЙ Й ЦЕМЕЪБ…» дПМЗПЕ ЧТЕНС УЮЙФБМПУШ, ЮФП ЦЕМЕЪП ЧПЫМП Ч ХРПФТЕВМЕОЙЕ ОЕ ТБОЕЕ 1000-1200 ЗЗ. ДП т. и. пДОБЛП, ОБЮЙОБС У ЬЛУРЕДЙГЙЙ 1933 ЗПДБ з. жТБОЛЖПТФБ, ЛПФПТЩК ОБ НЕУФЕ ДТЕЧОЕЗП бУНБТБ ПВОБТХЦЙМ ЦЕМЕЪОЩК МЙУФ, УДЕМБООЩК ПЛПМП 2700 З. ДП т. и. ЬФБ ДБФБ РПДФЧЕТДЙМБ ЕЭЕ ПДОП НЕУФП Ч вЙВМЙЙ, ЧЩЪЩЧБЧЫЕЕ Ч УЧПЕ ЧТЕНС ОЕДПЧЕТЙЕ ТСДБ ХЮЕОЩИ. рТЙ ЮФЕОЙЙ РЕТЧЩИ ЗМБЧ ЛОЙЗЙ вЩФЙЕ, Ч ЮБУФОПУФЙ 4 ЗМБЧЩ, Х НОПЗЙИ МАДЕК РПСЧМСЕФУС ХМЩВЛБ, ЛПЗДБ ПОЙ ЮЙФБАФ НЕУФП, ЗДЕ ЗПЧПТЙФУС П ОЕПВЩЮБКОПН ДПМЗПМЕФЙЙ ДПРПФПРОЩИ МАДЕК, ЦЙЧЫЙИ РП 8—9 ЧЧ. оП Х ХЮЕОЩИ УЕЗПДОС ЬФП НЕУФП ОЕ ЧЩЪЩЧБЕФ ХМЩВЛХ, ОБРТПФЙЧ, ПОП РПЛБЪЩЧБЕФ РТБЧДЙЧПУФШ вЙВМЙЙ, ЙВП ДПЛБЪБОП, ЮФП ЕУМЙ ВЩ ХДБМПУШ ЧПУУФБОПЧЙФШ РЕТЧПОБЮБМШОХА ЬЛПМПЗЙА ЪЕНМЙ Й ОБЮБМШОЩК ЗЕОЕФЙЮЕУЛЙК БРРБТБФ ЮЕМПЧЕЛБ, ФП ЦЙЪОШ УПЧТЕНЕООЩИ МАДЕК ОЙУЛПМШЛП ВЩ ОЕ ХУФХРБМБ ЦЙЪОЙ ДПРПФПРОЩИ. фБЛ ЦЕ ЙЪ ДТЕЧОЙИ ЧБЧЙМПОУЛЙИ ЙУФПЮОЙЛПЧ ЙЪЧЕУФОП, ЮФП Ч УФБТЩЕ ЧЕЛБ МАДЙ ЦЙМЙ ПЗТПНОПЕ ЛПМЙЮЕУФЧП МЕФ. дП ОБУ ДПЫМЙ УРЙУЛЙ ДПРПФПРОЩИ ГБТЕК, ОБЮЕТФБООЩЕ ОБ ЛБНЕООПК РТЙЪНЕ чЕМШДБ, ПВОБТХЦЕООПК Ч 1922 ЗПДХ Ч ИПДЕ ЬЛУРЕДЙГЙЙ чЕМШД-вТХОДЕМС, Й ПФОПУСЭЕКУС Л 2200 ЗПДХ ДП т. и. йНЕОБ ДПРПФПРОЩИ ГБТЕК ОБН НБМП ЮФП ЗПЧПТСФ, ОП ЙОФЕТЕУЕО ФПФ ЖБЛФ, ЮФП ЛПМЙЮЕУФЧП ЙИ ЧУЕЗДБ ДЕУСФШ (бМАМЙН, бМБМЙБТ, еНЕОМХБООБ, лХЗХООБ, еОНЕОЗБМБООБ, дХНХЪЙ, уЙВЪЙБООБ, еНЕОДХТБООБ, хВВХТТБФХН, хФОБРЙЫФЙН) РП ОБДРЙУЙ ОБ РТЙЪНЕ чЕМШДБ, ЙМЙ ДТХЗПК УРЙУПЛ РП ЧБЧЙМПОУЛПНХ ЦТЕГХ-ЙУФПТЙЛХ вЕТПУХ — бМБТПУ, бМБРБТПУ, бНЕМПО, бННЕОПО, нЕЗБМБТПУ, дБПОПУ, еХДПТБИХУ, бНЕОРУЙОПУ, пФЙБТФЕУ, лУЙУХФТПУ. ч вЙВМЙЙ ЦЕ ХРПНСОХФП ФПЦЕ 10 РПЛПМЕОЙК: бДБН, уЙЖ, еОПУ, лБЙОБО, нБМЕМЕЙМ, йБТЕД, еОПИ, нБЖХУБЙМ, мБНЕИ Й оПК. вЕТПУ ФБЛЦЕ УППВЭБЕФ, ЮФП УЕДШНПК ГБТШ ВЩМ ЧЪСФ ОБ ОЕВП ЦЙЧЩН УПЗМБУОП ЧПМЕ ВПЗПЧ. рП вЙВМЙЙ ЦЕ еОПИ, УЕДШНПК ПФ бДБНБ, ВЩМ ЧПУИЙЭЕО вПЗПН ОБ ОЕВП ЦЙЧЩН. лБЛ Ч ДТЕЧОЙИ ЪБРЙУСИ, ФБЛ Й Ч вЙВМЙЙ УЛБЪБОП, ЮФП РТЙ ДЕУСФПН ГБТЕ ОБУФХРЙМ РПФПР. чЕМЙЛЙК РПФПР ТБЪТХЫЙМ РТЕЦОЙК НЙТ, ОП ДБЦЕ РП ФЕН УЧЙДЕФЕМШУФЧБН, ЮФП НЩ ЙНЕЕН УЕЗПДОС, НПЦОП УДЕМБФШ ЧЩЧПД П ЧЕТОПУФЙ Й ФПЮОПУФЙ УПВЩФЙК, ЪБРЙУБООЩИ Ч РЕТЧЩИ ЗМБЧБИ уЧСЭЕООПЗП рЙУБОЙС.


чЕМЙЛЙК РПФПР

вЩФЙЕ 7:19 «й ХУЙМЙМБУШ ЧПДБ ОБ ЪЕНМЕ ЮТЕЪЧЩЮБКОП, ФБЛ ЮФП РПЛТЩМЙУШ ЧУЕ ЧЩУПЛЙЕ ЗПТЩ, ЛБЛЙЕ ЕУФШ РПД ЧУЕН ОЕВПН».

еЭЕ ОЕДБЧОП НОПЗЙЕ ХЮЕОЩЕ ОЕ ДПРХУЛБМЙ ДБЦЕ НЩУМЙ П РПФПРЕ. йИ НОЕОЙЕ ПУОПЧЩЧБМПУШ ОЕ УФПМШЛП ОБ ЖБЛФБИ, УЛПМШЛП ОБ МЙЮОЩИ БНВЙГЙСИ, ЙВП РТЙЪОБОЙЕ ФПЗП, ЮФП РПФПР ДЕКУФЧЙФЕМШОП ВЩМ, ТБЧОПЪОБЮОП РТЙЪОБОЙА фЧПТГБ Й ЧЕТОПУФЙ еЗП уМПЧБ — вЙВМЙЙ.

ч ОЕДБЧОЙЕ ЗПДЩ УЮЙФБМПУШ НПДОЩН Й БЛФХБМШОЩН ЛТЙФЙЛПЧБФШ вЙВМЙА, ОБЪЩЧБА ЬФХ лОЙЗХ УВПТОЙЛПН УЛБЪПЛ, ЛПФПТЩН, СЛПВЩ, ЧЕТЙФШ НПЗМЙ ФПМШЛП ФЕНОЩЕ ВЕЪЗТБНПФОЩЕ МАДЙ, Й ЮФП УПЧТЕНЕООЩН ЙОФЕММЕЛФХБМШОЩН МАДСН ЗМХРП Й ОЕМЕРП ЗПЧПТЙФШ ЮФП-МЙВП Ч ЕЕ РПМШЪХ. уХЭЕУФЧПЧБОЙЕ РПФПРБ ВЩМП ХДПВОП ПФТЙГБФШ Й У ЮЙУФП РУЙИПМПЗЙЮЕУЛПК ФПЮЛЙ ЪТЕОЙС, ЙВП ЕУМЙ РТЙЪОБФШ ЕЗП ДЕКУФЧЙФЕМШОПУФШ, ФП РТЙЫМПУШ ВЩ РТЙЪОБФШ Й ЗТСДХЭЕЕ РТЙЫЕУФЧЙЕ йЙУХУБ иТЙУФБ, Й УХД ОБД ОЕЮЕУФЙЧЩНЙ, ХВЙКГБНЙ, РТЕМАВПДЕСНЙ, ЛМЕЧЕФОЙЛБНЙ Й ДТ., РПЬФПНХ НОПЗЙН ЛБЪБМПУШ ВЕЪПРБУОЕЕ Й УРПЛПКОЕЕ ЧЕУФЙ УЕВС РПДПВОП УФТБХУХ, Й РТЙ ЧЙДЕ ПРБУОПУФЙ ЪБТЩФШ ЗПМПЧХ Ч РЕУПЛ, ОЕ ДХНБС, П ВХДХЭЕН, Й УФБТБСУШ ХТЧБФШ ПФ ЦЙЪОЙ ЛБЛ НПЦОП ВПМШЫЕ, ОЕТЕДЛП ЪБ УЮЕФ ДТХЗЙИ. оП XIX ЧЕЛ — ЧЕЛ ЧЕМЙЛЙИ БТИЕПМПЗЙЮЕУЛЙИ ПФЛТЩФЙК, РПФТСУ НЙТ, ДПЛБЪБЧ ЧУЕН МАДСН, ЮФП РПФПР ДЕКУФЧЙФЕМШОП ВЩМ, Б ЬФП ЪОБЮЙФ, ЮФП ЧФПТПЕ РТЙЫЕУФЧЙЕ иТЙУФБ, П ЛПФПТПН ЗПЧПТЙФ вЙВМЙС, ФБЛЦЕ УЧЕТЫЙФУС, Й Ч ОЕДБМЕЛПН ВХДХЭЕН.

уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ТХЛПРЙУЕК Й ЗПТПДПЧ

ч ИПДЕ ТБУЛПРПЛ ДЧПТГБ бЫХТВБОЙРБМБ, ОБЮБФЩИ ЕЭЕ мЬКСТДПН, ВЩМБ ОБКДЕОБ ГЕМБС ВЙВМЙПФЕЛБ БУУЙТЙКУЛПЗП ГБТС. ч ПДОПН ЙЪ ФПНПЧ ЬФПК ВЙВМЙПФЕЛЙ УПДЕТЦБМБУШ РПЧЕУФШ П зЙМШЗБНЕЫЕ, ОБРЙУБООБС ОБ 384 ЗМЙОСОЩИ ФБВМЙЮЛБИ, РТПЙЪЧЕДЕОЙЕ, ЛПФПТПЕ ЧЩЪЧБМП УЕОУБГЙА Ч ОБХЮОПН НЙТЕ. вПМШЫПК ЧЛМБД Ч ЕЗП ЙЪХЮЕОЙЕ ЧОЕУМЙ п. тБУУБН Й дЦ. уНЙФ. дХНБА, ЮФП МХЮЫЕК ЙММАУФТБГЙЕК РПЧЕУФЙ Й ЕЕ ЪОБЮЕОЙС ВХДЕФ ЛТБФЛЙК ЕЕ РЕТЕУЛБЪ Ч ДБООПН ПЮЕТЛЕ:

«…РПУФТПК ЛПТБВМШ, ВПЗБФУФЧП РТЕЪТЙ, УРБУБК УЧПА ДХЫХ! оБ УЧПК ЛПТБВМШ РПЗТХЪЙ ЧУЕ ЦЙЧПЕ… фПФ ЛПТБВМШ, ЛПФПТЩК ФЩ РПУФТПЙЫШ, ПЮЕТФБОЙЕН ДБ ВХДЕФ ЮЕФЩТЕИХЗПМЕО… РПЛТПК ЕЗП ЛТПЧМЕК!

оБЗТХЪЙМ ЕЗП ЧУЕН, ЮФП ЙНЕМ С ЦЙЧПК ФЧБТЙ, РПДОСМ ОБ ЛПТБВМШ ЧУА УЕНША Й ТПД НПК, УЛПФ УФЕРЕК, ЪЧЕТЕК УФЕРЙ.

еДЧБ ЪБОСМПУШ ХФТП, У ПУОПЧБОШС ОЕВЕУ ЧУФБМБ ЮЕТОБС ФХЮБ… ЮФП ВЩМП УЧЕФМЩН, ЧП ФШНХ ПВТБФЙМПУШ…

рЕТЧЩК ДЕОШ ВХЫХЕФ АЦОЩК ЧЕФЕТ, ВЩУФТП ОБМЕФЕМ, ЪБФПРМСС ЗПТЩ… рПФПР, ВХТС РПЛТЩЧБЕФ ЪЕНМА. рТЙ ОБУФХРМЕОЙЙ ДОС УЕДШНПЗП ВХТС У РПФПРПН ЧПКОХ РТЕЛТБФЙМЙ…

с ПФЛТЩМ ПФДХЫЙОХ — УЧЕФ ХРБМ ОБ МЙГП НОЕ, С ЧЪЗМСОХМ ОБ НПТЕ — ФЙЫШ ОБУФБМБ.

й ЧУЕ ЮЕМПЧЕЮЕУФЧП УФБМП ЗМЙОПК! уФБМ ЧЩУНБФТЙЧБФШ ВЕТЕЗ Ч ПФЛТЩФПН НПТЕ — Ч ДЧЕОБДГБФЙ РПРТЙЭБИ РПДОСМУС ПУФТПЧ. х ЗПТЩ оЙГЙТ ЛПТБВМШ ПУФБОПЧЙМУС. рТЙ ОБУФХРМЕОЙЙ ДОС УЕДШНПЗП ЧЩОЕУ ЗПМХВС Й ПФРХУФЙМ ЕЗП С; пФРТБЧЙЧЫЙУШ, ЗПМХВШ ОБЪБД ОЕ ЧЕТОХМУС, ОП НЕУФБ ОЕ ОБЫЕМ, РТЙМЕФЕМ ПВТБФОП. чЩОЕУ С МБУФПЮЛХ, Й ПФРХУФЙМ; ПФРТБЧЙЧЫЙУШ, МБУФПЮЛБ ОБЪБД ЧЕТОХМБУШ: НЕУФБ ОЕ ОБЫМБ, РТЙМЕФЕМБ ПВТБФОП. чЩОЕУ С ЧПТПОБ, Й ПФРХУФЙМ, ЧПТПО ЦЕ — ПФРТБЧЙЧЫЙУШ, УРБД ЧПДЩ ХЧЙДЕМ, ОЕ ЧЕТОХМУС. с ЧЩЫЕМ, ОБ ЮЕФЩТЕ УФПТПОЩ РТЙОЕУ ЦЕТФЧХ вПЗХ… рПДОСМУС ьОМЙМШ (ЙНС ЧБЧЙМПОУЛПЗП ВПЗБ), ЧЪПЫЕМ ОБ ЛПТБВМШ, ЧЪСМ НЕОС ЪБ ТХЛХ, ЧЩЧЕМ ОБТХЦХ, ОБ ЛПМЕОЙ РПУФБЧЙМ ЦЕОХ НПА ТСДПН, Л ОБЫЙН МВБН РТЙЛПУОХМУС, ВМБЗПУМПЧЙМ ОБУ».

ьФБ РПЧЕУФШ, ОБРЙУБООБС ПЛПМП 1635 ЗПДБ ДП т. и., ЙНЕЕФ РПТБЪЙФЕМШОПЕ, ЛБЛ НЩ ХЧЙДЕМЙ, УИПДУФЧП У вЙВМЕКУЛЙН ТБУУЛБЪПН П РПФПРЕ. й ОЕ ФПМШЛП НЕУПРПФБНУЛЙЕ, Б РТЕДБОЙС РПЮФЙ ЧУЕИ ОБТПДПЧ ЗПЧПТСФ П РПФПРЕ. уХЭЕУФЧХЕФ 59 УЕЧЕТОП-БНЕТЙЛБОУЛЙИ, 46 АЦОП-БНЕТЙЛБОУЛЙИ, 17 ВМЙЦОЕЧПУФПЮОЩИ, 23 БЪЙБФУЛЙИ, 37 БЧУФТБМЙКУЛЙИ УЛБЪБОЙК П ЧЕМЙЛПН РПФПРЕ. лЙФБКУЛЙЕ ЙУФПЮОЙЛЙ ЗПЧПТСФ, ЮФП МЕЗЕОДБТОЩК жБ-зЕ УРБУУС ПФ РПФПРБ У ЦЕОПК, ФТЕНС УЩОПЧШСНЙ Й ФТЕНС ДПЮЕТШНЙ. зТЕЮЕУЛЙК дАЛБМЙПО ФБЛЦЕ УРБУУС ПФ РПФПРБ ОБ ЛПЧЮЕЗЕ, ЧЩУМБЧ ЪБФЕН ОБ ТБЪЧЕДЛХ ЗПМХВС.

оПЕЧ ЛПЧЮЕЗ ЙНЕМ ОЕНБМЩЕ ТБЪНЕТЩ — ЧУЕЗП МЙЫШ ЧДЧПЕ НЕОШЫЕ УПЧТЕНЕООПЗП ПЛЕБОУЛПЗП МБКОЕТБ (РТЙВМЙЪЙФЕМШОП 137 И 14 Н)

дТЕЧОЕБНЕТЙЛБОУЛЙЕ УЛБЪБОЙС ЗПЧПТСФ П НХЦЕ Й ЦЕОЕ, УРБУЫЙНУС ЧНЕУФЕ У ДЕФШНЙ Ч ЛПЧЮЕЗЕ ЧП ЧТЕНС РПФПРБ. х ДТЕЧОЙИ ДТХЙДПЧ (бОЗМЙС) ФБЛЦЕ ЕУФШ УЛБЪБОЙЕ П ЧЕМЙЛПН Й ДПВТПДЕФЕМШОПН НХЦЕ, УРБУЫЕНУС ПФ РПФПРБ. бТНСОЕ, ЖТЙЗЙКГЩ, ЖЙОЙЛЙКГЩ, РЕТУЩ Й НОПЗЙЕ ДТХЗЙЕ ОБТПДЩ ФПЦЕ ЙНЕАФ УЛБЪБОЙС П РПФПРЕ, НОПЗЙЕ ЙЪ ЬФЙИ РТЕДБОЙК ЪБЖЙЛУЙТПЧБОЩ Ч МЕФПРЙУСИ, Й УЕЗПДОС ОЙ ПДЙО УЕТШЕЪОЩК ЙУФПТЙЛ ОЕ УФБЧЙФ ЙИ РПД УПНОЕОЙЕ. оБРЙУБООЩЕ ОБ ТБЪОЩИ НБФЕТЙЛБИ ЪЕНМЙ, ОБТПДБНЙ, ЛПФПТЩЕ ДТХЗ ДТХЗБ ОЕ ФПМШЛП ОЕ ЧЙДЕМЙ, ОП Й ОЕ ДПЗБДЩЧБМЙУШ П УХЭЕУФЧПЧБОЙЙ ПДЙО ДТХЗПЗП, ЬФЙ УЛБЪБОЙС ЗПЧПТСФ П ФПН, ЮФП РПФПР ВЩМ ОБЧЕДЕО ОБ ЪЕНМА вПЗПН ЧУМЕДУФЧЙЕ ЧЕМЙЛПЗП ТБЪЧТБЭЕОЙС МАДЕК. уЕЗПДОС ВЙПМПЗБНЙ, ЖЙЪЙЛБНЙ, ИЙНЙЛБНЙ ОБКДЕОП ЛПМПУУБМШОПЕ ЛПМЙЮЕУФЧП ДПЛБЪБФЕМШУФЧ, РПДФЧЕТЦДБАЭЙИ РПФПР, У ЛПФПТЩНЙ УЕЗПДОС ОЕ НПЗХФ ОЕ УЮЙФБФШУС ДБЦЕ ХЮЕОЩЕ-БФЕЙУФЩ, ЙВП ЖБЛФЩ ОБУФПМШЛП ЛТБУОПТЕЮЙЧЩ, ЮФП УФБЧЙФШ ЙИ РПД УПНОЕОЙЕ ОЕЧПЪНПЦОП.

зПТБ бТБТБФ Ч ЪБРБДОПК бТНЕОЙЙ (ЧПУФПЮОПК фХТГЙЙ)
ч вЙВМЙЙ УЛБЪБОП, ЮФП, ЛПЗДБ чЕМЙЛЙК РПФПР ЪБЛПОЮЙМУС, ЛПЧЮЕЗ оПС ПУФБОПЧЙМУС ОБ ЗПТБИ бТБТБФУЛЙИ.

чП НОПЗЙИ ДТЕЧОЙИ ЗПТПДБИ, ПУПВЕООП Ч нЕЦДХТЕЮШЕ, ВЩМЙ ОБКДЕОЩ ОБ ПЗТПНОПК ЗМХВЙОЕ РМБУФЩ УЩТПК ЗМЙОЩ, ФПМЭЙОПК Ч ОЕУЛПМШЛП НЕФТПЧ. фБЛ, Ч 1929 ЗПДХ БТИЕПМПЗЙЮЕУЛБС ЬЛУРЕДЙГЙС РПД ТХЛПЧПДУФЧПН УЬТБ мЕПОБТДБ чХММЙ ПВОБТХЦЙМБ ЧП ЧТЕНС ТБУЛПРПЛ хТБ УМПК УЩТПК ЗМЙОЩ ФПМЭЙОПК Ч 2,4—3,3 НЕФТБ. вЩМП ЧЩСУОЕОП, ЮФП ЕЗП ПВТБЪПЧБОЙЕ ОЕ НПЦЕФ ВЩФШ УЧСЪБОП У ТБЪМЙЧБНЙ ТЕЛЙ, ЮБУФП УМХЮБАЭЙИУС Ч нЕЦДХТЕЮШЕ. рТЙ ТБУЛПРЛБИ ДТХЗПЗП ДТЕЧОЕЗП ЗПТПДБ жБТЩ, ЧП ЧТЕНС ЬЛУРЕДЙГЙЙ ь. ыНЙДФБ Ч 1931 ЗПДХ, ВЩМЙ ОБКДЕОЩ ФБЛЙЕ ЦЕ ПФМПЦЕОЙС ЗМЙОЩ, ОБОЕУЕООПК ЧПДПК, Ч ЛПФПТЩИ ОЕ ВЩМП УМЕДПЧ ЮЕМПЧЕЮЕУЛПК ЛХМШФХТЩ. иПФС ОБД Й РПД ЬФЙНЙ РМБУФБНЙ ВЩМЙ ОБКДЕОЩ НОПЗПЮЙУМЕООЩЕ РТЕДНЕФЩ ВЩФБ ДТЕЧОЙИ МАДЕК. рТЙ ТБУЛПРЛБИ ЗПТПДБ лЙЫБ Ч 1928—1929 ЗЗ. у. мБОЗДПОПН ВЩМЙ УДЕМБОЩ ФБЛЙЕ ЦЕ ПФЛТЩФЙС. тБУЛПРЛЙ Ч оЙОЕЧЙЙ, фЕРЕ, ьТЕИЕ, пВЕКДЕ, мБТУЕ, ьТЙДХ, зБЧТЕ, уХУЕ Й ДТ. ДБМЙ РПДПВОЩЕ ТЕЪХМШФБФЩ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМЙ ОБКДЕОЩ ДПРПФПРОЩЕ УМПЙ, УП УМЕДБНЙ ПВЙФБОЙС ЮЕМПЧЕЛБ. вЩМЙ ПВОБТХЦЕОЩ ДПРПФПРОЩЕ ЧБЪЩ, ФПРПТЩ, УЕТШЗЙ, ЗПТЫЛЙ, НЕДОЩЕ ЪЕТЛБМБ Й ДБЦЕ ЛПУНЕФЙЛБ Й ЛПМЕУОЙГБ. оБЛПОЕГ, ЕУФШ НОПЗЙЕ УЧЙДЕФЕМШУФЧБ, ЛБУБАЭЙЕУС оПЕЧБ ЛПЧЮЕЗБ: БОФЙЮОЩЕ Й УТЕДОЕЧЕЛПЧЩЕ БЧФПТЩ РЙУБМЙ П ФПН, ЮФП БТНСОЕ ЙНЕАФ ПУФБФЛЙ ЛПЧЮЕЗБ. ч 1670 ЗПДХ ЗПММБОДЕГ уФТХКУ, РПУЕФЙЧЫЙК бТБТБФ, РПМХЮЙМ РПДБТПЛ — ЛТЕУФ, УДЕМБООЩК, РП УМПЧБН НПОБИПЧ, ЙЪ ДЕТЕЧБ ЛПЧЮЕЗБ. ч 1856 ЗПДХ ЬЛУРЕДЙГЙС ФТЕИ ЧЙДОЩИ ХЮЕОЩИ-ХОЙЖПТНЙУФПЧ (РТПФЙЧОЙЛПЧ вЙВМЙЙ) РПДОСМЙУШ ОБ бТБТБФ. фБН ПОЙ СЛПВЩ ПВОБТХЦЙМЙ ЛПЧЮЕЗ, ОП ЧУМЕДУФЧЙЕ УЧПЙИ ЧЪЗМСДПЧ РПЛМСМЙУШ ОЕ ЗПЧПТЙФШ ПВ ЬФПН, Й ФПМШЛП РЕТЕД УНЕТФША ПДЙО ЙЪ ОЙИ ТБУУЛБЪБМ П ОБИПДЛЕ. ч 1916 ЗПДХ ТХУУЛБС ЬЛУРЕДЙГЙС Ч УПУФБЧЕ 150 ЮЕМПЧЕЛ ПВУМЕДПЧБМБ бТБТБФ Й ОБЫМБ ФБН ЛПЧЮЕЗ, ОП ЧУРЩИОХЧЫБС ЪБФЕН ТЕЧПМАГЙС Й РТЙИПД Л ЧМБУФЙ ВПМШЫЕЧЙЛПЧ РТЙЧЕМЙ Л ХОЙЮФПЦЕОЙА УПВТБООПЗП ЖБЛФЙЮЕУЛПЗП НБФЕТЙБМБ, Й ФПМШЛП ЧПУРПНЙОБОЙС ЮМЕОПЧ ЬЛУРЕДЙГЙЙ УЧЙДЕФЕМШУФЧХАФ ПВ ЬФПН. жТБОГХЪ оБЧБТТЕ Ч РСФЙДЕУСФЩИ ЗПДБИ ОЩОЕЫОЕЗП УФПМЕФЙС ПВОБТХЦЙМ ОБ ЗПТЕ, МЙЫЕООПК ТБУФЙФЕМШОПУФЙ, ЛХУПЛ ЮЕТОПЗП ДЕТЕЧБ. вЕЪ УПНОЕОЙС, ЮФП ПФЛТЩФЙЕ ЛПЧЮЕЗБ ВЩМП ВЩ ЧЕМЙЮБКЫЙН БТИЕПМПЗЙЮЕУЛЙН ПФЛТЩФЙЕН ЧЕЛБ, ОП НОПЗПЮЙУМЕООЩЕ НЕУФБ, УЧСЪБООЩЕ У ЦЙЪОША Й ДЕСФЕМШОПУФША ВЙВМЕКУЛЙИ ЗЕТПЕЧ, Й ПУПВЕООП У ЪЕНОПК ЦЙЪОША ОБЫЕЗП зПУРПДБ йЙУХУБ иТЙУФБ, ЮБУФП ДЕМБАФУС НЕУФБНЙ РПЛМПОЕОЙС, РТЙЮЕН ПФДЕМШОЩЕ РТЕДНЕФЩ ПВЯСЧМСАФУС «УЧСФЩНЙ» Й «ЮХДПФЧПТОЩНЙ». б ЧЕДШ ЙНЕООП ПФ ЬФПЗП ОБУ РТЕДПУФЕТЕЗБЕФ ЧФПТБС ЪБРПЧЕДШ — «оЕ ДЕМБК УЕВЕ ЛХНЙТБ Й ОЙЛБЛПЗП ЙЪПВТБЦЕОЙС…», ВЩФШ НПЦЕФ, ЙНЕООП РПЬФПНХ зПУРПДШ ОЕ РПЪЧПМЙМ ПФЛТЩФШ оПЕЧ ЛПЧЮЕЗ.

уЕЗПДОС РП НЙТХ ЙДЕФ РТПЧПЪЗМБЫЕОЙЕ ФТЕИБОЗЕМШУЛПК ЧЕУФЙ, ЧЕУФЙ, РПДПВОПК оПЕЧХ РТЙЪЩЧХ Л РПЛБСОЙА Й РПУМХЫБОЙА ЧУЕН ДЕУСФЙ вПЦШЙН ЪБРПЧЕДСН. й ДБЧБКФЕ УЕЗПДОС ОЕ РПЧФПТЙН ПЫЙВЛХ ДПРПФПРОЩИ МАДЕК Й РТЙНЕН ЬФХ ЧЕУФШ УРБУЕОЙС ПФ вПЗБ.


уФТБОБ ЗПТДЩИ ЖБТБПОПЧ

вЩФЙЕ 7:5 «фПЗДБ ХЪОБАФ еЗЙРФСОЕ, ЮФП с зПУРПДШ…»

ч ПФМЙЮЙЕ ПФ НОПЗЙИ ДТХЗЙИ ДТЕЧОЙИ ГЙЧЙМЙЪБГЙК, еЗЙРЕФ УПИТБОЙМ ОБЙВПМШЫЕЕ ЮЙУМП РБНСФОЙЛПЧ ЙУФПТЙЙ. рПДПВОП ИТБОСЭЙН НПМЮБОЙЕ ЧЕМЙЛБОБН, ЧЪЙТБМЙ ЗПТДЩЕ РЙТБНЙДЩ Й ИТБНЩ ОБ УНЕОСАЭЙИУС ГБТЕК Й РТБЧЙФЕМЕК УФТБОЩ, ЛПФПТЩИ ЪБ ДПМЗХА ЙУФПТЙА еЗЙРФБ ВЩМЙ ФЩУСЮЙ. й, ЛБЪБМПУШ, РТЕДХРТЕЦДБМЙ ЧУЕИ П ВТЕООПУФЙ Й ФЭЕФЕ ЪЕНОПЗП ЧЕМЙЮЙС. ъБЗБДПЮОЩЕ РЙУШНЕОБ ОБ УФЕОБИ ИТБНПЧ ФБЛЦЕ УЧЙДЕФЕМШУФЧПЧБМЙ П ФПН, ЮФП ЧЕМЙЮЙЕ ОЕДПМЗПЧЕЮОП, Й ДБЦЕ РБНСФШ П ОЕН РТЕИПДСЭБ. оЕ ФПМШЛП ЙНЕОБ ПФДЕМШОЩИ ЧМБУФЙФЕМЕК, ОП Й УБН СЪЩЛ ЧЕМЙЛПЗП еЗЙРЕФУЛПЗП ЗПУХДБТУФЧБ ЛБОХМ Ч ОЕВЩФЙЕ. б НХНЙЙ УБНЙИ ЖБТБПОПЧ Й ЧЕМШНПЦ НЕУФОЩЕ ЦЙФЕМЙ РТПДБЧБМЙ РХФЕЫЕУФЧЕООЙЛБН Й ЧМБДЕМШГБН НХЪЕЕЧ ЙЪ НОПЗЙИ УФТБО НЙТБ ОБ ЧЕУ, РП ГЕОЕ, УППФЧЕФУФЧХАЭЕК УФПЙНПУФЙ УХЫЕОПК ТЩВЕЫЛЙ. уФПМШЛП УФПЙМ РТБИ ФЕИ, ПФ ЧПМЙ ЛПФПТЩИ Ч УЧПЕ ЧТЕНС ЪБЧЙУЕМБ УХДШВБ УПФЕО ФЩУСЮ МАДЕК!

нПЙУЕК, ПФЛБЪБЧЫЙКУС Ч УЧПЕ ЧТЕНС ПФ ЕЗЙРЕФУЛПЗП ФТПОБ, РПМХЮЙМ ЧЕЮОХА ЦЙЪОШ Й ВМБЗПДБТОХА РБНСФШ РПФПНЛПЧ, Б ЖБТБПОЩ, ТЧБЧЫЙЕУС Л ЧМБУФЙ, РПМХЮЙМЙ ОЕУЛПМШЛП НЕМЛЙИ НПОЕФ ОБ ВБЪБТЕ, РТПЛМСФЙЕ ХЗОЕФЕООЩИ Й МАВПРЩФОЩЕ ЧЪПТЩ РПУЕФЙФЕМЕК НХЪЕЕЧ. чПЙУФЙОХ «sic transit gloria mundi» — ФБЛ РТПИПДЙФ НЙТУЛБС УМБЧБ…

нХНЙЙ ДТЕЧОЙИ ЧМБУФЙФЕМЕК

оБЮБМП ЕЗЙРЕФУЛПК ЙУФПТЙЙ ХИПДЙФ Ч ДБМЕЛПЕ РТПЫМПЕ, ОБУФПМШЛП ФХНБООПЕ, ЮФП БТИЕПМПЗЙ Й ЙУФПТЙЛЙ РП УЕК ДЕОШ ОЕ НПЗХФ РТЙКФЙ Л ПРТЕДЕМЕООПК ДБФЕ ПУОПЧБОЙС ЕЗЙРЕФУЛПК ЗПУХДБТУФЧЕООПУФЙ, ОБЮБМП ЛПФПТПК ВЩМП РПМПЦЕОП ЖБТБПОПН нЕОЕУПН. ыБНРПМШПО, ЖТБОГХЪУЛЙК БТИЕПМПЗ, ДБФЙТХЕФ 5867 ЗПДПН ДП т. и., мЕУАЕТ — 5770-Н, вЕЛ — 5702-Н, рЙФТЙ — 5500-Н, нБТЙЬФФ — 5004-Н, вТХЗЫ — 4455-Н, мБХФ — 4157-Н, мЕУРЙХУ — 3892-Н, вХОЪЕО — 3623-Н, вТЬУФЕД — 3400-Н, чЙМШЛЙОУПО — 2320-Н, рБМШНЕТ — 2224-Н, ыБТЙ — 2200-Н.

ъПМПФБС РПТФТЕФОБС НБУЛБ фХФБОИБНПОБ
ъПМПФБС РПТФТЕФОБС НБУЛБ фХФБОИБНПОБ 		жБТБПО ОБ РПЗТЕВБМШОПН МПЦЕ
жБТБПО ОБ РПЗТЕВБМШОПН МПЦЕ.
дЕТЕЧСООБС УФБФХЬФЛБ

йОФЕТЕУОП ПФНЕФЙФШ, ЮФП ЕУМЙ Ч XIX ЧЕЛЕ ЧЕДХЭЙЕ ХЮЕОЩЕ ПФДБЧБМЙ РТЕДРПЮФЕОЙЕ ВПМЕЕ ТБООЕК ДБФЙТПЧЛЕ, ФП Ч XX ЧЕЛЕ, ВМБЗПДБТС ОПЧЕКЫЙН ОБХЮОП-ФЕИОЙЮЕУЛЙН ЧПЪНПЦОПУФСН, ДБФБ ПУОПЧБОЙС еЗЙРФБ ОЕХЛМПООП РТЙВМЙЦБЕФУС Л 2000 ЗПДХ ДП т. и., ЮФП РПМОПУФША РПДФЧЕТЦДБЕФ вЙВМЙА, ЛПФПТБС ЗПЧПТЙФ, ЮФП РПФПР РТПЙЪПЫЕМ ПЛПМП 2348 ЗПДБ ДП т. и. пДОП ЙЪ ВЙВМЕКУЛЙИ УЧЙДЕФЕМШУФЧ П еЗЙРФЕ НЩ ЮЙФБЕН Ч ЛОЙЗЕ вЩФЙЕ 50:26: «й ХНЕТ йПУЙЖ УФБ ДЕУСФЙ МЕФ. й ОБВБМШЪБНЙТПЧБМЙ ЕЗП, Й РПМПЦЙМЙ Ч ЛПЧЮЕЗ Ч еЗЙРФЕ». ьФП ВЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП П ВБМШЪБНЙТПЧБОЙЙ, ОБРЙУБООПЕ Ч XV ЧЕЛЕ ДП т. и., СЧМСЕФУС ПДОЙН ЙЪ УБНЩИ ТБООЙИ РПДПВОЩИ УЧЙДЕФЕМШУФЧ, Й РПЬФПНХ Л ОЕНХ ФБЛЦЕ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ПФОПУЙМЙУШ У ОЕДПЧЕТЙЕН. оП ЙЪЧЕУФЙС вЙВМЙЙ Й ВПМЕЕ РПЪДОЙИ БОФЙЮОЩИ БЧФПТПЧ — зЕТПДПФБ Й дЙПДПТБ РПМОПУФША РПДФЧЕТДЙМЙУШ, ЛПЗДБ ВЩМЙ ПВОБТХЦЕОЩ ЕЗЙРЕФУЛЙЕ НХНЙЙ Й ПФЛТЩФ УЕЛТЕФ ВБМШЪБНЙТПЧБОЙС.

уРЙОЛБ ФТПООПЗП ЛТЕУМБ ЙЪ ЗТПВОЙГЩ фХФБОИБНПОБ
уРЙОЛБ ФТПООПЗП ЛТЕУМБ ЙЪ ЗТПВОЙГЩ фХФБОИБНПОБ, ЙОЛТХУФЙТПЧБООБС УФЕЛМСООЩНЙ Й ЪПМПФЩНЙ РМБУФЙОЛБНЙ Й ДТБЗПГЕООЩНЙ ЛБНОСНЙ. тЙУХОПЛ ЙЪПВТБЦБЕФ ЧПУЕНОБДГБФЙМЕФОЕЗП ЖБТБПОБ Й ЕЗП ЦЕОХ бОИЕУ-БО-бНПО 		ъПМПФПК ЗТПВЙЛ ДМС ИТБОЕОЙС ЧОХФТЕООПУФЕК ГБТС
ъПМПФПК ЗТПВЙЛ ДМС ИТБОЕОЙС ЧОХФТЕООПУФЕК ГБТС

чЕМЙЛЙЕ ЕЗЙРЕФУЛЙЕ РЙТБНЙДЩ ВЩМЙ ОЕ ФПМШЛП ЗТПВОЙГЕК ЖБТБПОПЧ, ОП Й НЕУФПН УПВТБОЙС ЧЕМЙЮБКЫЙИ УПЛТПЧЙЭ, ЛПФПТЩНЙ, СЛПВЩ Ч ЪБЗТПВОПК ЦЙЪОЙ, ДПМЦОЩ ВЩМЙ РПМШЪПЧБФШУС НПОБТИЙ. й РПЬФПНХ ОЕ НХДТЕОП, ЮФП ХЦЕ У XX ЧЕЛБ ДП т. и., ФП ЕУФШ, ЮЕФЩТЕ ФЩУСЮЙ МЕФ ОБЪБД, Ч еЗЙРФЕ РПСЧЙМУС ПУПВЩК ЛМБУУ ЗТБВЙФЕМЕК, УРЕГЙБМЙЪЙТПЧБЧЫЙИУС ОБ ПЗТБВМЕОЙЙ РЙТБНЙД. рЙТБНЙДЩ ЦЕ ЙНЕМЙ РТЕЛТБУОХА УЙУФЕНХ ЪБЭЙФЩ, ЧЛМАЮБС ЧУЕЧПЪНПЦОЩЕ МБВЙТЙОФЩ, Й МПЧХЫЛЙ, Ч ЛПФПТЩИ РПЗЙВБМП ОЕНБМПЕ ЛПМЙЮЕУФЧП ЙУЛБФЕМЕК МЕЗЛПК ОБЦЙЧЩ. оП УФТБУФШ Л ПВПЗБЭЕОЙА ВТБМБ ЧЕТИ, Й ЙНЕООП «ВМБЗПДБТС» ЬФЙН ТБЪВПКОЙЛБН ВПМШЫЙОУФЧП УПЛТПЧЙЭ РЙТБНЙД ОЕ ДПЫМП ДП ОБЫЕЗП ЧТЕНЕОЙ.

юБУФП ВЩЧБМП Й ФБЛ, ЮФП «РТПЖЕУУЙС» ЗТБВЙФЕМС РЙТБНЙД РЕТЕДБЧБМБУШ ПФ ПФГБ Л УЩОХ, ЛБЛ ЮФП-ФП РПЮЕФОПЕ. й ЧПФ, ПДОБ ЙЪ ФБЛЙИ УЕНЕК РТПУХЭЕУФЧПЧБМБ ДП ОБЫЕЗП ЧТЕНЕОЙ, ОБЮЙОБС У XIII ЧЕЛБ ДП т. и. ЧРМПФШ ДП 1881 ЗПДБ, ВПМЕЕ ФТЕИ ФЩУСЮ МЕФ, ИПФС ЪЧХЮЙФ ЬФП ОЕЧЕТПСФОП. ьФБ УЕНШС РТПЦЙЧБМБ Ч ДЕТЕЧОЕ лХТОБ, ОЕДБМЕЛП ПФ ЪОБНЕОЙФПК дПМЙОЩ ГБТЕК. пДЙО ЙЪ ЕЕ РТЕДУФБЧЙФЕМЕК бВД БМШ-тБУХМ Ч 1869 ЗПДХ ПВОБТХЦЙМ Ч ПДОПН ЙЪ ХЭЕМЙК ЪБИПТПОЕОЙЕ ОЕУЛПМШЛЙИ ЖБТБПОПЧ, РТЙЮЕН УПЧЕТЫЕООП ОЕФТПОХФПЕ ЗТБВЙФЕМСНЙ. ч ФЕЮЕОЙЕ РПУМЕДХАЭЙИ ЪБФЕН МЕФ ЬФБ УЕНШС ПЮЕОШ ТБЪВПЗБФЕМБ, РТПДБЧБС ОБИПДЛЙ. оП ПДОБЦДЩ ЬФЙ ДТБЗПГЕООЩЕ РТЕДНЕФЩ ХЧЙДЕМЙ ХЮЕОЩЕ — РТПЖЕУУПТ зБУФПО нБУРЕТП Й ЕЗП БУУЙУФЕОФ мХЛУПТХ. оЕ УХНЕЧ ОЙЮЕЗП ДПВЙФШУС ПФ бВД БМШ-тБУХМБ, ПОЙ ПВТБФЙМЙУШ Л НЕУФОПНХ РТБЧЙФЕМА дБХД-РБЫЕ. ч ТЕЪХМШФБФЕ ТБУУМЕДПЧБОЙС, Ч ИПДЕ ЛПФПТПЗП ВЩМЙ РТЙНЕОЕОЩ ДБЦЕ РЩФЛЙ, БТБВ УПЗМБУЙМУС РПЛБЪБФШ ОБКДЕООПЕ ЙН ЪБИПТПОЕОЙЕ. й ЧПФ 5 ЙАМС 1881 ЗПДБ ВЩМЙ ПВОБТХЦЕОЩ ЪБИПТПОЕОЙС Й НХНЙЙ сИНЕУБ рЕТЧПЗП (1580-1555), бНЕОИПФЕРБ рЕТЧПЗП (1555-1545), фХФНПУБ фТЕФШЕЗП (1479-1447), тБНЪЕУБ чФПТПЗП (1301-1235), Ч ПВЭЕК УМПЦОПУФЙ 40 НХНЙК, УТЕДЙ ЛПФПТЩИ, ПУПВП РПДЮЕТЛОЕН, Й фХФНПУ фТЕФЙК, Ч РТБЧМЕОЙЕ ЛПФПТПЗП ОБ ЕЧТЕЕЧ ПВТХЫЙМЙУШ УФТБЫОЩЕ ЗПОЕОЙС. уБНП УМПЧП «НХНЙС» БТБВУЛПЗП РТПЙУИПЦДЕОЙС Й ПВПЪОБЮБЕФ ОЕЮФП ФЙРБ БУЖБМШФБ, ЧБТБ ЙМЙ РТЙТПДОПЗП ЧЩДЕМЕОЙС ОЕЛПФПТЩИ УЛБМ. нХНЙЙ НПЗМЙ ВЩФШ ЕУФЕУФЧЕООПЗП ФЙРБ, ЛПЗДБ РПЛПКОЙЛБ ЛМБМЙ ОЕ Ч УБТЛПЖБЗ, Б РТПУФП Ч РЕУПЛ, ОЕ ЧЩОЙНБС РТЙ ЬФПН ЧОХФТЕООПУФЕК, ФЕМП РТЙ ЬФПН УПИТБОСМПУШ ВМБЗПДБТС УХИПНХ ОЙМШУЛПНХ ЛМЙНБФХ.

ъБХРПЛПКОБС РМЙФБ ЖБТБПОБ оБТНЕТБ
ъБХРПЛПКОБС РМЙФБ ЖБТБПОБ оБТНЕТБ. мЙГЕЧБС УФПТПОБ.
ыЙЖЕТ. I ДЙОБУФЙС. лПОЕГ IV ФЩУСЮЕМЕФЙС ДП О. Ь.

оП ОБЙВПМШЫХА ЙЪЧЕУФОПУФШ РПМХЮЙМЙ НХНЙЙ ЙУЛХУУФЧЕООПЗП ФЙРБ: Л ХНЕТЫЕНХ РПДИПДЙМЙ ДЧПЕ, ПДЙО ЙЪ ОЙИ ДЕМБМ НЕФЛХ ОБ МЕЧПН ВПЛХ ДМС ТБЪТЕЪБ, ЧФПТПК ЦЕ РТПЙЪЧПДЙМ ТБЪТЕЪ ПВУЙДЙБОПЧЩН ОПЦПН. ъБФЕН ХЦЕ ВБМШЪБНЙТПЧЭЙЛЙ ЧЩОЙНБМЙ У РПНПЭША ЛТАЮШЕЧ ЮЕТЕЪ ОПЪДТЙ НПЪЗ, Б ПУФБЧЫЙЕУС ЮБУФЙ НПЪЗБ ТБУФЧПТСМЙ РХФЕН ЧРТЩУЛЙЧБОЙС УЙМШОПДЕКУФЧХАЭЙИ ЧЕЭЕУФЧ. рПФПН ЮЕТЕЪ ТБЪТЕЪ ОБ МЕЧПН ВПЛХ ЧЩОЙНБМЙ ЧОХФТЕООПУФЙ, ЛПФПТЩЕ ПВНЩЧБМЙ РБМШНПЧЩН ЧЙОПН, РПУМЕ ЮЕЗП ПВТБВБФЩЧБМЙ ВМБЗПЧПОЙСНЙ, Й, ЪБЧЕТОХЧ Ч МШОСОХА ФЛБОШ, ЛМБМЙ Ч УПУХД. фЕМП ХНЕТЫЕЗП, ПВНЩЧ ЛЕДТПЧЩН НБУМПН УОБТХЦЙ Й РБМШНПЧЩН ЧОХФТЙ, ЛМБМЙ ОБ УПТПЛ ДОЕК Ч ЭЕМПЮОПК ТБУФЧПТ. рПУМЕ ЬФПЗП ЧОПЧШ ПВНЩЧБМЙ ЧЙОПН Й РТПРЙФЩЧБМЙ БТПНБФЙЮЕУЛЙНЙ УНПМБНЙ. йФБЛ, ВЙВМЕКУЛПЕ УЧЙДЕФЕМШУФЧП П ВБМШЪБНЙТПЧБОЙЙ РПМХЮЙМП РПМОПЕ ЙУФПТЙЮЕУЛПЕ РПДФЧЕТЦДЕОЙЕ.

бТИЕПМПЗЙЮЕУЛЙЕ ЙММАУФТБГЙЙ Л ВЙВМЕКУЛПНХ еЗЙРФХ

йУФПТЙС дТЕЧОЕЗП еЗЙРФБ ОБУЮЙФЩЧБМБ ФТЙ ЧЪМЕФБ Ч РЕТЙПДЩ дТЕЧОЕЗП, уТЕДОЕЗП Й оПЧПЗП ГБТУФЧ. еЧТЕЙ РЕТЕУЕМЙМЙУШ Ч еЗЙРЕФ ПЛПМП 1700 ЗПДБ ДП т. и. ч ЬФПФ РЕТЙПД УФТБОПК РТБЧЙМБ зЙЛУПУУЛБС ДЙОБУФЙС УЕНЙФУЛПЗП РТПЙУИПЦДЕОЙС. ьФПНХ РЕТЙПДХ Ч вЙВМЙЙ РПУЧСЭЕОП ОЕУЛПМШЛП НЕУФ. иПТПЫП ЙЪЧЕУФОБ МАДСН, ЮЙФБАЭЙН рЙУБОЙС, ЙУФПТЙС, ЪБРЙУБООБС Ч ЛОЙЗЕ вЩФЙЕ Ч 39 ЗМБЧЕ, ЙУФПТЙС ПВ йПУЙЖЕ Й ЦЕОЕ рПФЙЖБТБ. йОФЕТЕУОП, ЮФП БТИЕПМПЗЙ, РТПЧПДС ТБУЛПРЛЙ, ПВОБТХЦЙМЙ РБРЙТХУ, ЛПФПТЩК УПДЕТЦБМ ЙУФПТЙА П ДЧХИ ВТБФШСИ, ОБРЙУБООХА Ч XIII ЧЕЛЕ ДП т. и. ч ЬФПН ДПЛХНЕОФЕ ТБУУЛБЪЩЧБМПУШ РПЮФЙ ФП ЦЕ УБНПЕ, ЮФП Ч ЛОЙЗЕ вЩФЙЕ Ч ХЛБЪБООПК ЗМБЧЕ, ОБЮЙОБС ПФ ДПВТПДЕФЕМЙ НПМПДПЗП ЮЕМПЧЕЛБ, ЕЗП БТЕУФБ ЧУМЕДУФЧЙЕ ОБЗПЧПТБ ЦЕОЭЙОЩ, Й ЛПОЮБС ЕЗП ЧПЪЧЩЫЕОЙЕН ДП РПУФБ РЕТЧПЗП НЙОЙУФТБ УФТБОЩ. дБМЕЕ, Ч ЛОЙЗЕ вЩФЙЕ Ч 41 ЗМБЧЕ ЗПЧПТЙФУС П УЕНЙ ЗПДБИ ЙЪПВЙМЙС Й УЕНЙ ЗПДБИ ЗПМПДБ Ч еЗЙРФЕ. уЕЗПДОС ОБКДЕОЩ РЙУШНЕООЩЕ ДПЛБЪБФЕМШУФЧБ ФПЗП, ЮФП ДЕКУФЧЙФЕМШОП Ч ЬФП ЧТЕНС Ч УФТБОЕ ВЩМЙ УЕНШ МЕФ ЙЪПВЙМЙС, УНЕОЙЧЫЙЕУС УЕНША ЗПДБНЙ ЗПМПДБ — ЬФПНХ ЧТЕНЕОЙ УППФЧЕФУФЧХАФ ОБКДЕООЩЕ ЙЪПВТБЦЕОЙС УЕНЙ ФХЮОЩИ Й УЕНЙ ФПЭЙИ ЛПТПЧ. ч ЛОЙЗЕ йУИПД 5:6,7 УЛБЪБОП: «ч ФПФ ЦЕ ДЕОШ ЖБТБПО ДБМ РПЧЕМЕОЙЕ РТЙУФБЧОЙЛБН ОБД ОБТПДПН Й ОБДЪЙТБФЕМСН, ЗПЧПТС: оЕ ДБЧБКФЕ ЧРТЕДШ ОБТПДХ УПМПНЩ ДМС ЛЙТРЙЮБ, ЛБЛ ЧЮЕТБ Й ФТЕФШЕЗП ДОС…» фБЛ ЧПФ, Ч 1883 ЗПДХ оЬЧЙМШ Й Ч 1908 ЗПДХ лБКМ РТЙ ТБУЛПРЛБИ ЗПТПДБ рЙФПНБ, ЛПФПТЩК РПУФТПЙМЙ ЕЧТЕЙ, ПВОБТХЦЙМЙ Ч ОЙЦОЙИ ТСДБИ ЛМБДЛЙ ЛЙТРЙЮБ У УПМПНПК, Ч УТЕДОЙИ — ЕЕ ЛПМЙЮЕУФЧП ТЕЪЛП ХНЕОШЫЙМПУШ, ЧЕТИОЙК ЦЕ УМПК ЛЙТРЙЮЕК ВЩМ ЧППВЭЕ ВЕЪ УПМПНЩ. чПФ ОБУЛПМШЛП ФПЮОП УПЧРБМЙ ВЙВМЕКУЛЙЕ УЧЙДЕФЕМШУФЧБ У БТИЕПМПЗЙЮЕУЛЙНЙ ОБИПДЛБНЙ. ч ЛОЙЗЕ йУИПД 12:29 ЗПЧПТЙФУС П ФПН, ЮФП Х ЖБТБПОБ ХНЕТ РЕТЧЕОЕГ, ФП ЕУФШ ОБУМЕДОЙЛ РТЕУФПМБ. ч ИПДЕ ТБУЛПРПЛ ВЩМЙ ПВОБТХЦЕОЩ ДПЛХНЕОФЩ, УЧЙДЕФЕМШУФЧХАЭЙЕ П ФПН, ЮФП бНЕОИПФЕР чФПТПК РЕТЕДБМ РТЕУФПМ УЧПЕНХ НМБДЫЕНХ УЩОХ фХФНПУХ, ФБЛ ЛБЛ УФБТЫЙК ЕЗП УЩО ХНЕТ ЕЭЕ РТЙ ЦЙЪОЙ ПФГБ.

чЕМЙЛЙЕ РЙТБНЙДЩ

у ДБЧОЙИ ЧТЕНЕО УЙНЧПМПН дТЕЧОЕЗП еЗЙРФБ УФБМЙ РЙТБНЙДЩ. оБ РТПФСЦЕОЙЙ УПФЕО ЧЕЛПЧ ПОЙ РТЙЛПЧЩЧБМЙ Л УЕВЕ ЧОЙНБОЙЕ РХФЕЫЕУФЧЕООЙЛПЧ, ХЮЕОЩИ Й… ТБЪВПКОЙЛПЧ. еЗЙРЕФУЛЙЕ РЙТБНЙДЩ, РПДПВОП чБЧЙМПОУЛПК ВБЫОЕ, УФБМЙ УЙНЧПМБНЙ ЮЕМПЧЕЮЕУЛПК ЗПТДПУФЙ. оП ЕУМЙ чБЧЙМПОУЛБС ВБЫОС Й УБН чБЧЙМПО УФБМЙ УЙНЧПМБНЙ Й МЦЕТЕМЙЗЙЙ, ЧПУУФБЧЫЕК РТПФЙЧ ЙУФЙООПЗП вПЗБ, ФП еЗЙРЕФ Й ЕЗП РЙТБНЙДЩ СЧМСАФУС УЙНЧПМБНЙ ЪБОПУЮЙЧПУФЙ МАДЕК, ПФЛТЩФП ВТПУЙЧЫЙИ ЧЩЪПЧ вПЗХ. уППТХЦБС ЕЭЕ РТЙ ЦЙЪОЙ УЕВЕ ЗТПВОЙГХ, ЖБТБПО ИПФЕМ ХЧЕЛПЧЕЮЙФШ Ч ЙУФПТЙЙ УЧПЕ ЙНС, УФБЧ ФБЛЙН ПВТБЪПН ВЕУУНЕТФОЩН. рЕТЧХА РЙТБНЙДХ ЧПЪДЧЙЗ ЖБТБПО дЦПУЕТ, РЕТЧЩК ГБТШ ФТЕФШЕК ДЙОБУФЙЙ. рЙТБНЙДБ УПУФПСМБ ЙЪ ЫЕУФЙ ЗТПНБДОЩИ УФХРЕОЕК, РТПРПТГЙПОБМШОП ХНЕОШЫБЧЫЙИУС ЛЧЕТИХ. еЕ ЧЩУПФБ ДПУФЙЗБМБ 60 НЕФТПЧ. пДОБЛП РЙТБНЙДБ РТЕДУФБЧМСМБ УПВПК ОЕПДЙОПЮОПЕ УФТПЕОЙЕ. пОБ ЧИПДЙМБ Ч ГЕМЩК ЛПНРМЕЛУ, ЪБОЙНБАЭЙК РМПЭБДШ 1500 ЛЧ. НЕФТПЧ Й ПЗПТПЦЕООЩК УФЕОПК ЙЪ ВЕМПЗП ЙЪЧЕУФОСЛБ. пЗТПНОПЕ ЛПМЙЮЕУФЧП ИТБНПЧ, БМФБТЕК Й ЗТПВОЙГ ТПДУФЧЕООЙЛПЧ ГБТС Й ЧЕМШНПЦ ЧИПДЙМЙ Ч ЬФПФ ЧЕМЙЮЕУФЧЕООЩК ЛПНРМЕЛУ. оЕЧДБМЕЛЕ ПФ РЙТБНЙДЩ дЦПУЕТБ БТИЕПМПЗПН нПИБННЕДПН зПОЕКНПН ВЩМБ ПФЛТЩФБ РЙТБНЙДБ ЖБТБПОБ уЕИЕНИЕФБ, ОБЪЧБООБС ХЮЕОЩН «ХФЕТСООПК РЙТБНЙДПК». ьФБ РЙТБНЙДБ УПУФПСМБ ЙЪ УЕНЙ УФХРЕОЕК Й ДПУФЙЗБМБ 70 НЕФТПЧ Ч ЧЩУПФХ.

пВЕМЙУЛ фХФНЕУБ I Ч лБТОБЛЕ
пВЕМЙУЛ фХФНПУБ I Ч лБТОБЛЕ. XVIII ДЙОБУФЙС. 1535 З. ДП О. Ь.

лПЗДБ ХЮЕОЩЕ РТПОЙЛМЙ ЧП ЧОХФТЕООЙЕ ЕЕ РПНЕЭЕОЙС, ЙН РПЛБЪБМПУШ, ЮФП ПОЙ РЕТЕОЕУМЙУШ ОБ ОЕУЛПМШЛП ФЩУСЮ МЕФ ОБЪБД, УМПЧОП ТБВПЮЙЕ, ПЛПОЮЙЧ ПЮЕТЕДОПК ЬФБР ТБВПФ, РПЛЙОХМЙ ЕЕ: ЗПТЩ ЭЕВОС Й НХУПТБ, ОЕХВТБООЩЕ ЙЪ РЕТЕИПДПЧ, УФЕОЩ УП УМЕДБНЙ ОЕЪБЛПОЮЕООПК ТБВПФЩ Й РХУФПК УБТЛПЖБЗ, ФБЛЦЕ ОЕЪБЛПОЮЕООЩК, РТЕДУФБМ ЧЪПТБН ХЮЕОЩИ. уППТХЦЕОЙЕ ЬФПК ПЗТПНОПК РЙТБНЙДЩ ВЩМП ЧОЕЪБРОП РТЕТЧБОП, ФБЛ ЮФП ДБЦЕ ОЕ ВЩМ ХВТБО НХУПТ. рПРЩФЛБ ДТЕЧОЕЗП ЖБТБПОБ ПВЕУУНЕТФЙФШ УЧПЕ ЙНС ОЕ УПУФПСМБУШ. ьФБ ОЕЪБЛПОЮЕООБС РЙТБНЙДБ НПЦЕФ ОЕУФЙ ДМС ОБУ, УПЧТЕНЕООЩИ МАДЕК, РТЕЛТБУОЩК ДХИПЧОЩК ХТПЛ. рПТПК МАДЙ, УФТЕНСУШ ХДПЧМЕФЧПТЙФШ УЧПА ЗПТДЩОА Й БНВЙГЙЙ, ОБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ЧПЪДЧЙЗБАФ УБНЙ УЕВЕ РПУФБНЕОФ, ПЮЕОШ ЮБУФП ОЕ УЮЙФБСУШ У ДТХЗЙНЙ МАДШНЙ. й ЧПФ Ч ФПФ НПНЕОФ, ЛПЗДБ ЙН ЛБЦЕФУС, ЮФП ПОЙ ДПУФЙЗМЙ ЦЕМБЕНПЗП (РПМХЮЙМЙ ЧЩУПЛЙК УМХЦЕВОЩК РПУФ, ТБЪВПЗБФЕМЙ, ХВТБМЙ У ДПТПЗЙ ЧТБЗБ, НЕЫБЧЫЕЗП ЙН, Й Ф. Д.), ЧУЕ, ЙНЙ ДПУФЙЗОХФПЕ, ПВТБЭБЕФУС ЧОЕЪБРОП Ч ОЙЮФП, Й ПОЙ ПЛБЪЩЧБАФУС Х НПЗЙМШОПК ЮЕТФЩ.

пУПВХА РПРХМСТОПУФШ УФТПЙФЕМШУФЧП РЙТБНЙД РТЙПВТЕФБЕФ Ч РЕТЙПД ЮЕФЧЕТФПК ДЙОБУФЙЙ, ОБЙВПМШЫЕК ЙЪЧЕУФОПУФША ЙЪ ЛПФПТЩИ РПМШЪХАФУС ЗТПВОЙГЩ иЕПРУБ, иЕЖТЕОБ Й нЕОЛХТБ. рЙТБНЙДБ иЕПРУБ ДПУФЙЗБМБ 147 НЕФТПЧ Ч ЧЩУПФХ, ЛБЦДБС ЙЪ ЕЕ УФПТПО ТБЧОСМБУШ 233 НЕФТБН, Б ОБ РПУФТПКЛХ ЧУЕК РЙТБНЙДЩ РПЫМП 2300000 ЛПМПУУБМШОЩИ ЗМЩВ ЙЪЧЕУФОСЛБ, ЛБЦДБС ЙЪ ЛПФПТЩИ ЧЕУЙМБ 2,5 ФПООЩ. ч УФТПЙФЕМШУФЧЕ ХЮБУФЧПЧБМП ДП 100000 ЮЕМПЧЕЛ, ОБ ЦБМЛПЕ РТПРЙФБОЙЕ ЛПФПТЩИ (ЙЪ МХЛБ Й ТЕДШЛЙ) РПЫМП 1600 ФБМБОФПЧ, РПЮФЙ ВБУОПУМПЧОБС УХННБ. чОХФТЕООЙЕ РПНЕЭЕОЙС РЙТБНЙДЩ, ЧИПД Ч ЛПФПТЩЕ ВЩМ У УЕЧЕТОПК УФПТПОЩ ОБ ЧЩУПФЕ 14 НЕФТПЧ, УПУФПСМЙ ЙЪ ОЕУЛПМШЛЙИ ЛПНОБФ, РМПЭБДШ ЛПФПТЩИ ЛПМЕВБМБУШ Ч РТЕДЕМБИ 60 ЛЧ. Н. дМС ХУФПКЮЙЧПУФЙ ЧОХФТЕООЕК РМБОЙТПЧЛЙ ВЩМП УДЕМБОП ОЕУЛПМШЛП ЗМХИЙИ ЛБНЕТ, ТБУРТЕДЕМСАЭЙИ ДБЧМЕОЙЕ. вПЗБФУФЧБ РПЮФЙ ЧУЕИ РЙТБНЙД, ЛБЛ НЩ ХЦЕ ЗПЧПТЙМЙ, ВЩМЙ ТБУИЙЭЕОЩ, Й ФПМШЛП ОЕЛПФПТЩЕ, ЛБЛ, ОБРТЙНЕТ, ЗТПВОЙГБ фХФБОИБНПОБ, ПФЛТЩФБС Ч 1922-1923 ЗЗ., ВЩМЙ ОЕФТПОХФЩ. зПЧБТД лБТФЕТ, ПФЛТЩЧЫЙК ЗТПВОЙГХ, Й ДТХЗЙЕ ХЮЕОЩЕ РТПЧЕМЙ ДЕФБМШОЕКЫЙК БОБМЙЪ ОБКДЕООЩИ ЧЕЭЕК, РТЙПФЛТЩЧБЧЫЙК ОБН ЪБЧЕУХ ЦЙЪОЙ дТЕЧОЕЗП еЗЙРФБ. нХНЙС ЖБТБПОБ, ЛПФПТЩК УЮЙФБМ УЕВС ТБЧОЩН вПЗХ, ВЩМБ ЙЪЧМЕЮЕОБ Й ФЭБФЕМШОП ЙУУМЕДПЧБОБ. пФ ВЩМПЗП ЧЕМЙЮЙС ОЕ ПУФБМПУШ Й УМЕДБ, ОП ПУФБОЛБН фХФБОИБНПОБ ЕЭЕ «РПЧЕЪМП», ЙВП ВПМШЫЙОУФЧП НХНЙК ВЩМП ЧЩОХФП ЙЪ ЗТПВОЙГ, ПУЛЧЕТОЕОП Й ХОЙЮФПЦЕОП ОБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ.

пФЛТЩФЙЕ Й ЙУУМЕДПЧБОЙЕ РЙТБНЙД ОЕ ЙНЕАФ, ОБ РЕТЧЩК ЧЪЗМСД, ОЕРПУТЕДУФЧЕООПЗП ПФОПЫЕОЙС Л вЙВМЙЙ. оП, ЧУНПФТЕЧЫЙУШ ЧОЙНБФЕМШОП Ч ЬФЙ РБНСФОЙЛЙ, НЩ ЙЪЧМЕЮЕН ДМС УЕВС ПЗТПНОПЕ ЛПМЙЮЕУФЧП ЗМХВПЮБКЫЙИ ХТПЛПЧ, УЧЙДЕФЕМШУФЧХАЭЙИ П ВТЕООПУФЙ ЧУЕЗП ЪЕНОПЗП, ЮЕМПЧЕЮЕУЛПК ЗПТДЩОЙ, ОЕДБМШОПЧЙДОПУФЙ, ЦЕУФПЛПУФЙ, Й, ЧНЕУФЕ У ФЕН, П ЧЕЮОПУФЙ Й ОЕЙЪНЕООПУФЙ йУФЙОЩ. жБТБПОЩ, РЩФБЧЫЙЕУС ХОЙЮФПЦЙФШ вПЗПН ЙЪВТБООЩК ОБТПД, ЛБОХМЙ Ч МЕФХ ЧЕЛПЧ, ЛБЛ ЛБОХФ Й ЧУЕ ФЕ, ЛПФПТЩЕ УЕЗПДОС РТПФЙЧСФУС вПЗХ Й еЗП йУФЙОЕ. иТЙУФПУ УЕЗПДОС ЪПЧЕФ ЛБЦДПЗП ЙЪ МАДЕК, РТЙЪЩЧБС ЙИ ПУФБЧЙФШ ЖБТБПОПЧУЛХА ЗПТДПУФШ, УХЕФХ Й ПВТЕУФЙ УРБУЕОЙЕ. рП НЙТХ ЪЧХЮЙФ фТЕИБОЗЕМШУЛБС ЧЕУФШ, ДБЧБКФЕ ЦЕ РТЙНЕН ЕЕ Й ОЕ ВХДЕН, РПДПВОП ДТЕЧОЕНХ ЖБТБПОХ, РПМБЗБФШУС ОБ УЕВС Й УЧПЙ УЙМЩ, ЮФПВЩ Й ОБН, РПДПВОП ДТЕЧОЕНХ ЧМБУФЙФЕМА, ОЕ «ЛБОХФШ Ч ЧПДБИ юЕТНОПЗП НПТС».

зЙРПУФЙМШОЩК ЪБМ ИТБНБ бНПОБ Ч лБТОБЛЕ
зЙРПУФЙМШОЩК ЪБМ ИТБНБ бНПОБ Ч лБТОБЛЕ. уППТХЦЕО Ч ЬРПИХ РТБЧМЕОЙС тБНЪЕУБ II. XIX ДЙОБУФЙС. 1250 З. ДП О. Ь.


уЧЙФЛЙ нЕТФЧПЗП НПТС

2 рЕФТБ 1:19 «й РТЙФПН НЩ ЙНЕЕН ЧЕТОЕКЫЕЕ РТПТПЮЕУЛПЕ УМПЧП; Й ЧЩ ИПТПЫП ДЕМБЕФЕ, ЮФП ПВТБЭБЕФЕУШ Л ОЕНХ, ЛБЛ Л УЧЕФЙМШОЙЛХ, УЙСАЭЕНХ Ч ФЕНОПН НЕУФЕ, ДПЛПМЕ ОЕ ОБЮОЕФ ТБУУЧЕФБФШ ДЕОШ Й ОЕ ЧЪПКДЕФ ХФТЕООСС ЪЧЕЪДБ Ч УЕТДГБИ ЧБЫЙИ».

оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ ЛТЙФЙЛЙ ОЕ ФПМШЛП ОЕ РТЙЪОБЧБМЙ ТЕБМШОПУФШ ЙУФПТЙЮЕУЛЙИ УПВЩФЙК, ПРЙУБООЩИ Ч вЙВМЙЙ, ОП Й УФБЧЙМЙ РПД УПНОЕОЙЕ РПДМЙООПУФШ УБНЙИ ЛОЙЗ рЙУБОЙС. пОЙ ХФЧЕТЦДБМЙ, ЮФП ЛОЙЗЙ вЙВМЙЙ ОБРЙУБОЩ ЧПЧУЕ ОЕ ФЕНЙ МАДШНЙ, ЮШЙ ЙНЕОБ УФПСФ Ч ЪБЗМБЧЙСИ, ЮФП ОБРЙУБОЙЕ ЙИ ОЕ УПЧРБДБЕФ У ВЙВМЕКУЛПК ДБФЙТПЧЛПК, ЮФП ЧУЕ РТПТПЮЕУФЧБ ОБРЙУБОЩ ЪБДОЙН ЮЙУМПН, Й ЮФП ЛОЙЗЙ вЙВМЙЙ ЙЪПВЙМХАФ ПЗТПНОЩН ЛПМЙЮЕУФЧПН РПЪДОЕКЫЙИ ЧУФБЧПЛ; ОБЛПОЕГ, ЮФП УПЧТЕНЕООЩК ФЕЛУФ вЙВМЙЙ ТЕЪЛП ПФМЙЮБЕФУС ПФ ФПЗП, ЛПФПТЩК ВЩМ НОПЗП УПФЕО МЕФ ОБЪБД. дБЦЕ ОЕЛПФПТЩЕ ВПЗПУМПЧЩ Й ЧЕТХАЭЙЕ УФБМЙ УПЗМБЫБФШУС У ЬФЙН. оП ЙУФЙООЩЕ ДЕФЙ вПЦШЙ, РПНОС УМПЧБ иТЙУФБ: «…ВМБЦЕООЩ ОЕ ЧЙДЕЧЫЙЕ Й ХЧЕТПЧБЧЫЙЕ» (йПБООБ 20:29), ЧУЕЗДБ ЧЕТЙМЙ Ч РТБЧДЙЧПУФШ рЙУБОЙС, ИПФС ОЕ ЙНЕМЙ НБФЕТЙБМШОЩИ ДПЛБЪБФЕМШУФЧ. оП ОБУФБМП ЧТЕНС, ЛПЗДБ ФБЛЙЕ ДПЛБЪБФЕМШУФЧБ РПСЧЙМЙУШ, Й УЕЗПДОС ХЦЕ ХЮЕОЩЕ ОЕ УФБЧСФ РПД УПНОЕОЙЕ ЧЕТОПУФШ, ЙУФЙООПУФШ Й ОЕЙЪНЕООПУФШ вЙВМЙЙ.

лХНТБОУЛБС ПВЭЙОБ

ч ПДЙО ЙЪ МЕФОЙИ ДОЕК 1947 ЗПДБ ВЕДХЙОУЛЙК НБМШЮЙЛ нХИБННЕД ЬД-дИЙВ РБУ УФБДП Й УМХЮБКОП ПВОБТХЦЙМ Ч ПДОПК ЙЪ РЕЭЕТ ДТЕЧОЙЕ ЛПЦБОЩЕ УЧЙФЛЙ. ьФБ РЕЭЕТБ ТБУРПМБЗБМБУШ Ч 2-И ЛЙМПНЕФТБИ ПФ УЕЧЕТП-ЪБРБДОПЗП РПВЕТЕЦШС нЕТФЧПЗП НПТС, Ч НЕУФЕЮЛЕ лХНТБО. ьФЙ ОЕУЛПМШЛП ЛПЦБОЩИ УЧЙФЛПЧ, РТПДБООЩИ ЪБ ВЕУГЕОПЛ НБМЕОШЛЙН РБУФХИПН, РПУМХЦЙМЙ ФПМЮЛПН Л ОБЮБМХ ТБУЛПРПЛ, ЛПФПТЩЕ, РПЙУФЙОЕ, УФБМЙ УЕОУБГЙПООЩНЙ.

рПУЕМЕОЙЕ Ч лХНТБОЕ Й ИПМНЩ, Ч ЛПФПТЩИ ВЩМЙ ОБКДЕОЩ УЧЙФЛЙ
рПУЕМЕОЙЕ Ч лХНТБОЕ Й ИПМНЩ, Ч ЛПФПТЩИ ВЩМЙ ОБКДЕОЩ УЧЙФЛЙ (БЬТПЖПФПУОЙНПЛ)

рМБОПНЕТОЩЕ ТБУЛПРЛЙ ОБЮБМЙУШ Ч 1949 ЗПДХ Й РТПДПМЦБМЙУШ ДП 1967 ЗПДБ РПД ТХЛПЧПДУФЧПН т. дЕ чП. ч ИПДЕ ОЙИ ВЩМП ПФЛПРБОП ГЕМПЕ РПУЕМЕОЙЕ, РПЗЙВЫЕЕ Ч РЕТЧПН ЧЕЛЕ РП т. и. ьФП РПУЕМЕОЙЕ РТЙОБДМЕЦБМП ЙХДЕКУЛПК УЕЛФЕ ЕУУЕЕЧ (Ч РЕТЕЧПДЕ — ЧТБЮЙ, МЕЛБТЙ). оБТСДХ У ЖБТЙУЕСНЙ Й УБДДХЛЕСНЙ, ЕУУЕЙ РТЕДУФБЧМСМЙ УПВПК ПДОП ЙЪ ОБРТБЧМЕОЙК ЙХДБЙЪНБ. пОЙ УЕМЙМЙУШ ПВЭЙОПК Ч ХДБМЕООЩИ НЕУФБИ, УФБТБСУШ РПЮФЙ ОЙЛБЛ ОЕ ЛПОФБЛФЙТПЧБФШ У ПЛТХЦБАЭЙН НЙТПН. йНХЭЕУФЧП Х ОЙИ ВЩМП ПВЭЙН, ЦЕО ПОЙ ОЕ ЙНЕМЙ, УЮЙФБС, ЮФП ЬФЙН ПОЙ УЧСЪБМЙ ВЩ УЕВС У ЗТЕЫОЩН НЙТПН. рТБЧДБ, РТЕВЩЧБОЙЕ ЦЕОЭЙО Й ДЕФЕК Ч ПВЭЙОЕ ЛБФЕЗПТЙЮЕУЛЙ ОЕ ЪБРТЕЭБМПУШ. еУУЕЙ УФТПЗП УПВМАДБМЙ ВХЛЧХ ЪБЛПОБ, ЛПФПТБС, УПЗМБУОП ЙИ НОЕОЙА, ФПМШЛП Й НПЗМБ УРБУФЙ ЮЕМПЧЕЛБ. пУОПЧБФЕМЕН ХЮЕОЙС ВЩМ ХЮЙФЕМШ РТБЧЕДОПУФЙ, ЦЙЧЫЙК ЧП ЧФПТПН ЧЕЛЕ ДП т. и., ТБЪПЫЕДЫЙКУС Ч УЧПЕ ЧТЕНС У ТЕМЙЗЙПЪОЩНЙ ЛТХЗБНЙ йЪТБЙМС Й ХЮТЕДЙЧЫЙК УЧПА ПВЭЙОХ ОБ НПОБУФЩТУЛЙК МБД.

лХНТБОЙФЩ УРТСФБМЙ УЧПА ВЙВМЙПФЕЛХ Ч РЕЭЕТБИ, УРБУБС ЕЕ ПФ ТЙНМСО, ПРХУФПЫЙЧЫЙИ УФТБОХ Ч ИПДЕ йХДЕКУЛПК ЧПКОЩ
лХНТБОЙФЩ УРТСФБМЙ УЧПА ВЙВМЙПФЕЛХ Ч РЕЭЕТБИ, УРБУБС ЕЕ ПФ ТЙНМСО, ПРХУФПЫЙЧЫЙИ УФТБОХ Ч ИПДЕ йХДЕКУЛПК ЧПКОЩ (66—73 ЗЗ. О. Ь.)

ч ИПДЕ йХДЕКУЛПК ЧПКОЩ ПВЭЙОБ РПЗЙВМБ, ОП УЧПЙ УЧЙФЛЙ ХУРЕМБ УРТСФБФШ Ч РПФБЕООЩИ НЕУФБИ, ЗДЕ ПОЙ Й РТПМЕЦБМЙ ДП 1947 ЗПДБ. йНЕООП ЬФЙ УЧЙФЛЙ Й РТПЙЪЧЕМЙ УЧПЕЗП ТПДБ ЧЪТЩЧ Ч ОБХЮОПН НЙТЕ. еУУЕЙ ДЕСФЕМШОП ЪБОЙНБМЙУШ ЙЪХЮЕОЙЕН Й РЕТЕРЙУЩЧБОЙЕН уЧСЭЕООПЗП рЙУБОЙС, Б ФБЛЦЕ УПУФБЧМЕОЙЕН ТБЪМЙЮОЩИ ЛПННЕОФБТЙЕЧ ОБ ЕЗП ПФДЕМШОЩЕ ЛОЙЗЙ. дЕМП Ч ФПН, ЮФП ДП ЬФПЗП ПФЛТЩФЙС УБНЩК ДТЕЧОЙК ПТЙЗЙОБМ рЙУБОЙС ПФОПУЙМУС Л и ЧЕЛХ РП т. и., ЮФП Й ДБМП РПЧПД ЛТЙФЙЛБН ХФЧЕТЦДБФШ, ЮФП ЪБ ФЩУСЮХ МЕФ, РТПЫЕДЫЙИ УП ЧТЕНЕОЙ РБДЕОЙС йХДЕКУЛПЗП ГБТУФЧБ, ФЕЛУФ ТЕЪЛП ЙЪНЕОЙМУС. оП ПФЛТЩФЙЕ Ч лХНТБОЕ ЪБУФБЧЙМЙ ЪБНПМЮБФШ ДБЦЕ УБНЩИ ТШСОЩИ РТПФЙЧОЙЛПЧ вЙВМЙЙ. ч ПДЙООБДГБФЙ РЕЭЕТБИ ВЩМЙ ОБКДЕОЩ УПФОЙ ФЕЛУФПЧ ЧУЕИ ЛОЙЗ чЕФИПЗП ъБЧЕФБ, ЛТПНЕ ЛОЙЗЙ еУЖЙТШ. рТЙ РТПЧЕДЕОЙЙ УТБЧОЙФЕМШОПЗП ЙИ БОБМЙЪБ У УПЧТЕНЕООЩН ФЕЛУФПН вЙВМЙЙ ЧЩСУОЙМПУШ, ЮФП ПОЙ СЧМСАФУС РПМОПУФША ФПЦДЕУФЧЕООЩНЙ. ъБ ФЩУСЮХ МЕФ ОЙ ПДОБ ВХЛЧБ Ч рЙУБОЙЙ ОЕ ЙЪНЕОЙМБУШ. лТПНЕ ЬФПЗП ВЩМП ДПЛБЪБОП БЧФПТУФЧП ЛОЙЗ вЙВМЙЙ, ЛПФПТЩЕ УФПСФ Ч ЙИ ЪБЗМБЧЙСИ. дБЦЕ НОПЗЙЕ НЕУФБ Й ИТПОПМПЗЙС оПЧПЗП ъБЧЕФБ ВЩМЙ РПДФЧЕТЦДЕОЩ, ЛБЛ, ОБРТЙНЕТ, ДБФЙТПЧЛБ РПУМБОЙС БРПУФПМБ рБЧМБ Л лПМПУУСОБН Й еЧБОЗЕМЙЕ ПФ йПБООБ.

йФБЛ, уМПЧП вПЦШЕ ОЕЙЪНЕООП, ЛБЛ ОЕЙЪНЕОЕО Й уБН вПЗ Ч уЧПЙИ РТПТПЮЕУФЧБИ Й ПВЕФПЧБОЙСИ, Б ЬФП ЪОБЮЙФ, ЮФП УБНПЕ ЧЕМЙЛПЕ ПВЕФПЧБОЙЕ П ЧФПТПН РТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ ОЕРТЕНЕООП ЙУРПМОЙФУС Ч УФТПЗП ОБЪОБЮЕООЩК уБНЙН вПЗПН ЮБУ, Б РПФПНХ ВХДЕН ВПДТУФЧПЧБФШ Й НПМЙФШУС, ЮФПВЩ Ч МАВПЕ ЧТЕНС НЩ ВЩМЙ ЗПФПЧЩ ЧУФТЕФЙФШ УЧПЕЗП зПУРПДБ, ЗТСДХЭЕЗП ОБ ПВМБЛБИ ОЕВЕУОЩИ.

бУУЙТЙКУЛЙК 'БОЗЕМ'. тЕМШЕЖ У ЛМЙОПРЙУША
бУУЙТЙКУЛЙК «БОЗЕМ».
тЕМШЕЖ У ЛМЙОПРЙУША. VII Ч. ДП О. Ь.


дТЕЧОСС нЕУПРПФБНЙС

вЩФЙЕ 15:6,7 «бЧТБН РПЧЕТЙМ зПУРПДХ, Й пО ЧНЕОЙМ ЕНХ ЬФП Ч РТБЧЕДОПУФШ. й УЛБЪБМ ЕНХ: с зПУРПДШ, ЛПФПТЩК ЧЩЧЕМ ФЕВС ЙЪ хТБ иБМДЕКУЛПЗП, ЮФПВЩ ДБФШ ФЕВЕ ЪЕНМА УЙА ЧП ЧМБДЕОЙЕ».

чУЕН ЙУФЙООЩН РПУМЕДПЧБФЕМСН иТЙУФБ ЙЪЧЕУФОП Й ДТБЗПГЕООП ЬФП НЕУФП уЧСЭЕООПЗП рЙУБОЙС, НЕУФП, ЛПФПТПЕ РТПЧПЪЗМБЫБЕФ РТЙОГЙР УРБУЕОЙС Й ПРТБЧДБОЙС РП ЧЕТЕ. бЧТББН Й ЕЗП ТПД ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ЦЙМЙ Ч нЕУПРПФБНЙЙ, ЙНЕС ФБН РТЕЛТБУОЩЕ ЪЕНМЙ Й РБУФВЙЭБ. йИ ВПМШЫПК ДПУФБФПЛ УПЮЕФБМУС У РТЕЛТБУОЩНЙ ЗЕПЗТБЖЙЮЕУЛЙНЙ ДБООЩНЙ ФЕИ НЕУФ. еЗП ТПД ВЩМ ЧЕУШНБ ЪОБФЕО Й РПМШЪПЧБМУС ВПМШЫЙН ЧМЙСОЙЕН УТЕДЙ ПЛТХЦБАЭЙИ МАДЕК. й ЧПФ вПЗ Ч ПДОПН ЙЪ ЧЙДЕОЙК РПЧЕМЕЧБЕФ ЕНХ ЧЩКФЙ ЙЪ ЬФПЗП ЛТБС Й ОБРТБЧЙФШУС Ч ОЕЧЕДПНХА УФТБОХ — иБОББО. нОПЗЙЕ ЙЪ ОБУ, ЧЕТПСФОП, УФБМЙ ВЩ ДПМЗП ТБЪДХНЩЧБФШ Й ЧЪЧЕЫЙЧБФШ ЧУЕ ПВУФПСФЕМШУФЧБ, Б ОЕЛПФПТЩЕ УТБЪХ ВЩ ПФЛБЪБМЙУШ, ЙВП У ЮЕМПЧЕЮЕУЛПК, ЪЕНОПК ФПЮЛЙ ЪТЕОЙС, ЛБЛ НПЦОП РТПНЕОСФШ ЧЙДЙНПЕ ВПЗБФУФЧП, ВМБЗПРПМХЮЙЕ, ПЛТХЦЕОЙЕ ТПДУФЧЕООЙЛПЧ, ХЧБЦЕОЙЕ Й РПЮЕФ УТЕДЙ МАДЕК ОБ ФП, ЮЕЗП ОЙЛПЗДБ ОЕ ЧЙДЕМ Й ДБЦЕ РМПИП РТЕДУФБЧМСЕЫШ УЕВЕ, ЮФП ЬФП ФБЛПЕ. оП бЧТББН ТБУУХЦДБМ ОЕ ФБЛ. уЧПЙН ЮЕМПЧЕЮЕУЛЙН ХНПН ПО ОЕ НПЗ ДП ЛПОГБ РПУФЙЮШ РТПЙУИПДСЭЕЕ, ОП ФЧЕТДП ЧЕТЙМ зПУРПДХ, ЧУЕГЕМП РПМБЗБСУШ ОБ оЕЗП, ФЧЕТДП ЪОБС, ЮФП ЧУЕ, ЮФП вПЗ РПЧЕМЕЧБЕФ ЮЕМПЧЕЛХ ДЕМБФШ; УМЕДХЕФ ОЕНЕДМЕООП ЙУРПМОЙФШ, ЙВП ЬФП ОЕПВИПДЙНП Й ДМС ВМБЗБ УБНПЗП ЮЕМПЧЕЛБ. рХУФШ НЩ РПТПК ОЕ РПОЙНБЕН ЮЕЗП-ФП ДП ЛПОГБ, РХУФШ ОБН РПТПК ЛБЦЕФУС, ЮФП НОПЗПЕ РТПФЙЧПТЕЮЙФ ДТХЗ ДТХЗХ, ЮФП ОЕ ЧЙДОП ЧЩИПДБ ЙЪ УПЪДБЧЫЕКУС УЙФХБГЙЙ, НЩ ЧУЕЗДБ ДПМЦОЩ ХРПЧБФШ ОБ зПУРПДБ, ЧУЕГЕМП ДПЧЕТСС еНХ Й ФЧЕТДП ЪОБС: «ЮФП МАВСЭЙН вПЗБ, РТЙЪЧБООЩН РП еЗП ЙЪЧПМЕОЙА, ЧУЕ УПДЕКУФЧХЕФ ЛП ВМБЗХ» (тЙНМ. 8:28).

вПЗ, ЧЙДС ЙУРПТЮЕООПУФШ ЦЙФЕМЕК нЕУПРПФБНЙЙ Й ЪОБС, ЮФП ЛПОФБЛФЩ У ОЙНЙ РПЗХВСФ ЧЕТОЩИ еЗП ДЕФЕК, РТЙЪЧБМ бЧТББНБ ЧЩКФЙ ЙЪ ЬФЙИ НЕУФ, ХЗПФПЧЙЧ ЕНХ ОЕУТБЧОЕООП МХЮЫХА ХЮБУФШ — УФБФШ ПФГПН ЧУЕИ ЧЕТХАЭЙИ.

уФБФХС УЙДСЭЕЗП зХДЕБ.
дЙПТЙФ. 2150 З. ДП О. Ь.

рЕТЧЩЕ ЗПТПДБ-ЗПУХДБТУФЧБ

нОПЗЙЕ ЗМБЧЩ ЬФПК ЛОЙЗЙ НЩ ОБЮЙОБЕН У ФЕЪЙУБ П ФПН, ЮФП ЧРМПФШ ДП XIX ЧЕЛБ П НОПЗЙИ ЗПТПДБИ Й ГБТУФЧБИ УППВЭБМБ ФПМШЛП вЙВМЙС. й ДБООХА ЗМБЧХ НЩ НПЦЕН ОБЮБФШ У ЬФПЗП ЦЕ, ЙВП ДЕКУФЧЙФЕМШОП, П ЗПТПДБИ ДТЕЧОЕК нЕУПРПФБНЙЙ ВЩМП ЙЪЧЕУФОП ФПМШЛП ЙЪ ЛОЙЗ рЙУБОЙС. дМС ЙУФПТЙЛПЧ ОБ РТПФСЦЕОЙЙ УПФЕО ЧЕЛПЧ ОБЪЧБОЙЕ ЗПТПДПЧ ьТЕИ (хТХЛ), бЛЛБД, тЕИПЧПЖЙТ, лБМБИ, хТ Й ДТ. ВЩМП РТПУФП РМПДПН ЖБОФБЪЙЙ ВЙВМЕКУЛЙИ БЧФПТПЧ. оП ОБУФБМП ПРТЕДЕМЕООПЕ вПЗПН ЧТЕНС, «Й ХНОПЦЙМПУШ ЧЕДЕОЙЕ», Й ФПЗДБ ЙЪ ОЕВЩФЙС ЧЩЫМЙ ДТЕЧОЙЕ ЗПТПДБ-ЗПУХДБТУФЧБ нЕУПРПФБНЙЙ, ЧУФБЧ Ч ЫЕТЕОЗХ ЧНЕУФЕ У чБЧЙМПОПН, оЙОЕЧЙЕК, нЕНЖЙУПН, жЙЧБНЙ, дБНБУЛПН, рЕФТПК, нПБЧПН, бННПОПН, уХЪБНЙ, фЙТПН, уЙДПОПН — УФПМЙГБНЙ ДТЕЧОЙИ ГБТУФЧ, РПДФЧЕТДЙЧЫЙИ ЙУФЙООПУФШ вЙВМЙЙ.

йУФПТЙС нЕУПРПФБНЙЙ ХИПДЙФ Ч ЗМХВПЛПЕ РТПЫМПЕ, ЕЭЕ Л ДПРПФПРОЩН ЧТЕНЕОБН, П ЮЕН НЩ ЛТБФЛП ЗПЧПТЙМЙ Ч ПДОПК ЙЪ РТЕДЩДХЭЙИ ЗМБЧ. рПУМЕ РПФПРБ РЕТЧЩНЙ РТПФПЗПУХДБТУФЧЕООЩНЙ ПВТБЪПЧБОШСНЙ нЕУПРПФБНЙЙ УФБОПЧСФУС ЗПТПДБ лЙЫ ОБ УЕЧЕТЕ Й мБЗБЫ ОБ АЗЕ. ьФЙ ДЧБ ЗПТПДБ ЧЕМЙ НЕЦДХ УПВПК ЮБУФЩЕ ЧПКОЩ, ЫЕДЫЙЕ У РЕТЕНЕООЩН ХУРЕИПН. й ЕУМЙ ЧОБЮБМЕ РПВЕДБ УЛМПОСМБУШ ОБ УФПТПОХ лЙЫБ, ФП ЪБФЕН, ВМБЗПДБТС УЧПЕНХ ЧПЙОУФЧЕООПНХ ГБТА ьБООБФХНЕ РЕТЕЧЕУ РПМХЮБЕФ мБЗБЫ. ч ПДОПК ЙЪ ВЙФЧ ЬФПФ ГБТШ ТБЪВЙЧБЕФ УПАЪОЩЕ ЧПКУЛБ хННЩ, лЙЫБ Й бЛЫБЛБ. ч ЮЕУФШ ЬФПК ВЙФЧЩ ВЩМБ ЧЩВЙФБ РМЙФБ, ОПУСЭБС УЕКЮБУ ОБЪЧБОЙЕ «уФЕМЩ ЛПТЫХОПЧ», ЗДЕ ВЩМБ РПЛБЪБОБ РПВЕДБ мБЗБНБ, ЧТБЗПЧ ЛПФПТПЗП РПЦЙТБАФ ЛПТЫХОЩ. рТЕЕНОЙЛ ьБООБФХНЩ — ьОФЕНЕОБ ФБЛЦЕ РТПУМБЧЙМУС УЧПЙНЙ РПИПДБНЙ. ъБФЕН УМЕДХЕФ РЕТЙПД ХРБДЛБ мБЗБЫБ, Ч ЛПОГЕ ЛПФПТПЗП УФБТБС ДЙОБУФЙС ВЩМБ ОЙЪЧЕТЗОХФБ, Б Л ЧМБУФЙ Ч ТЕЪХМШФБФЕ РЕТЕЧПТПФБ РТЙЫЕМ ПДЙО ЙЪ ГБТУЛЙИ УБОПЧОЙЛПЧ хТХЛБЗЙО. еУМЙ ОБЮБМП РТБЧМЕОЙС ЬФПЗП ГБТС ПФМЙЮБМПУШ ХУРЕЫОЩНЙ ЪБЧПЕЧБФЕМШОЩНЙ РПИПДБНЙ Й ЧОХФТЕООЙНЙ ТЕЖПТНБНЙ, ФП ХЦЕ ЮЕТЕЪ ЫЕУФШ МЕФ ОБУФХРЙМ РЕТЙПД ЛТЙЪЙУБ, ЧЩЪЧБООЩК ЧПКОПК РТПФЙЧ хННЩ Й хТХЛБ (Ч вЙВМЙЙ ЬФПФ ЗПТПД ОБЪЧБО ьТЕИ), ЛПФПТХА ЧЕМ ГБТШ хТХЛБ мХЗБМШЪБЗЗЙУЙ.

рТБЧЙФЕМШ хТБ — хТ-оБННХ РЕТЕД ВПЗПН дБЛЛПК.
уФЕМБ ЙЪ хТБ. XXII Ч. ДП О. Ь.

рПУМЕДОЙК, ОБОЕУС ТСД ЛТХРОЩИ РПТБЦЕОЙК, ЧЪСМ Й УБН мБЗБН, РПДЧЕТЗОХЧ ЗПТПД ПРХУФПЫЕОЙА. фПМШЛП ИТБН-ЛТЕРПУФШ зЙТУХ, РПУЧСЭЕООБС ВПЗХ оЙОЗЙТУХ, ЗДЕ ХЛТЩМУС ГБТШ мБЗБЫБ хТХЛБЗЙО, РТПДПМЦБМБ ПЛБЪЩЧБФШ УПРТПФЙЧМЕОЙЕ. оП, ЧЕТПСФОП, Й ПОБ ДПМЦОБ ВЩМБ ЧУЛПТЕ ЛБРЙФХМЙТПЧБФШ, ЕУМЙ ВЩ ДП мХЗБМШЪБЗЗЙУЙ ОЕ ДПЫМЙ УЧЕДЕОЙС П РПИПДЕ РТПФЙЧ ОЕЗП ГБТС бЛЛБДБ уБТЗПОБ. рПУМЕДОЙК ЛПЗДБ-ФП ВЩМ ЧЙОПЮЕТРЙЕН Х ГБТС лЙЫБ хТЪБВБВЩ, ЪБФЕН УФБМ УБНПУФПСФЕМШОЩН ЧМБУФЙФЕМЕН, РТЙУФХРЙЧ Л ЪБЧПЕЧБФЕМШОПК РПМЙФЙЛЕ. оБЮБЧЫБСУС НЕЦДХ хТХЛПН Й бЛЛБДПН ЧПКОБ ЪБЧЕТЫЙМБУШ РПМОЩН ТБЪЗТПНПН хТХЛБ, ГБТС ЛПФПТПЗП уБТЗПО РТЙОЕУ Ч ЦЕТФЧХ ВПЗХ ьОМЙМА. уБТЗПО ПВЯЕДЙОСЕФ РПД УЧПЕК ЧМБУФША ЧУЕ нЕЦДХТЕЮШЕ, Б УМБЧБ П ОЕН ТБУРТПУФТБОСЕФУС ДП ПФДБМЕООЩИ ЪЕНЕМШ. рТЙ ОЕН ЗПУХДБТУФЧП ДПУФЙЗМП ТБУГЧЕФБ, ЛБЛ Ч ЧПЕООПН, ФБЛ Й Ч ФПТЗПЧПН ПФОПЫЕОЙЙ. рТЙ ЕЗП РТЕЕНОЙЛБИ НПЗХЭЕУФЧП бЛЛБДБ ОЕРПНЕТОП ЧПЪТПУМП, ЪБЧПЕЧБОЙС ДПУФЙЗМЙ бТНЕОЙЙ, лХТДЙУФБОБ Й ДБЦЕ еЗЙРФБ, ЛПФПТПНХ ВЩМП ОБОЕУЕОП ОЕУЛПМШЛП ЛТХРОЩИ РПТБЦЕОЙК. пДОПЧТЕНЕООП У ЬФЙН РТПЙУИПДЙФ Й ПВПЦЕУФЧМЕОЙЕ БЛЛБДУЛПЗП ГБТС, ЛПФПТПНХ ОБЮЙОБАФ ЧПЪДБЧБФШ РПЮЕУФЙ, ДПУФПКОЩЕ вПЗБ. дПУФЙЗОХЧ РТПГЧЕФБОЙС, РТБЧЙФЕМЙ бЛЛБДБ, РП РТЙНЕТХ НОПЗЙИ УЧПЙИ РТЕДЫЕУФЧЕООЙЛПЧ, ЪБВЩМЙ П УЧПЕК ЪБЧЙУЙНПУФЙ ПФ чУЕНПЗХЭЕЗП, ЧППВТБЪЙЧ, ЮФП УБНЙ ПОЙ СЧМСАФУС ТБЧОЩНЙ вПЗХ. рТЙ ДЧПТЕ ОБЮЙОБЕФ РТПГЧЕФБФШ РПМОПЕ ОТБЧУФЧЕООПЕ ТБЪМПЦЕОЙЕ, ОБ БМФБТШ ВПЗБН РТЙОПУСФУС ЮЕМПЧЕЮЕУЛЙЕ ЦЕТФЧЩ, Б ТБВЩ, ЛПФПТЩЕ ОБЪЩЧБМЙУШ ЙЗЙОХДХ (ЮФП ЪОБЮЙФ, «ОЕ РПДОЙНБАЭЙК ЧЪЗМСД»), ФПМШЛП ЪБ ПДОХ РПРЩФЛХ РПДОСФШ ЗМБЪБ ОБ ЗПУРПДЙОБ, НПНЕОФБМШОП МЙЫБМЙУШ ЦЙЪОЙ. чРПУМЕДУФЧЙЙ бЛЛБД ВЩМ ТБЪЗТПНМЕО РМЕНЕОЕН ЗХФЕЕЧ ПЛПМП 2100 ЗПДБ ДП т. и.

уЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ЗПТПДПЧ

оБУЕМЕОЙЕ ЗПТПДПЧ ЬФЙИ ГБТУФЧ, ЧПЪОЙЛЫЙИ ЧУЛПТЕ РПУМЕ РПФПРБ, Ч 2250—2200 ЗПДБИ ДП т. и., ДПУФЙЗБМП ЧУЕЗП ОЕУЛПМШЛЙИ ФЩУСЮ ЮЕМПЧЕЛ. фБЛ Ч мБЗБЫЕ Ч ЬФЙ ЗПДЩ ЮЙУМП ЦЙФЕМЕК ТБЧОСМПУШ 3600, Б ХЦЕ ЮЕТЕЪ УФП МЕФ ЮЙУМП ЗТБЦДБО ДПУФЙЗБЕФ 216000. ьФЙ ДБООЩЕ П ЛПМЙЮЕУФЧЕ ОБУЕМЕОЙС, ДПЫЕДЫЙЕ ДП ОБУ У НЕУПРПФБНУЛЙИ ОБДРЙУЕК, РПМОПУФША РПДФЧЕТЦДБАФ вЙВМЙА Й ЕЕ ДБФЙТПЧЛХ РПФПРБ. дЕМП Ч ФПН, ЮФП ТБОШЫЕ НОПЗЙЕ ХЮЕОЩЕ ЗПЧПТЙМЙ, ЮФП ОЕЧПЪНПЦОП, ЮФПВЩ Ч ФЕЮЕОЙЕ ОЕУЛПМШЛЙИ УФПМЕФЙК ПФ УЕНШЙ оПС Ч ЧПУЕНШ ЮЕМПЧЕЛ РТПЙЪПЫМП ФБЛПЕ ЛПМЙЮЕУФЧП МАДЕК. ьФЙ ДБООЩЕ, Б ФБЛЦЕ НОПЗПЮЙУМЕООЩЕ ЙОЩЕ УЧЕДЕОЙС РПМОПУФША ПРТПЧЕТЗБАФ ЬФЙ ХФЧЕТЦДЕОЙС Й РПЛБЪЩЧБАФ, ЮФП ЧУЕЗП ЪБ УФП МЕФ Ч ПДОПН ФПМШЛП мБЗБЫЕ ЛПМЙЮЕУФЧП ОБУЕМЕОЙС ЧПЪТПУМП Ч 60 ТБЪ. й ЬФП РТЙФПН, ЮФП ЗПТПД ОЕУЛПМШЛП ТБЪ РПДЧЕТЗБМУС УФТБЫОПНХ ПРХУФПЫЕОЙА У ЙУФТЕВМЕОЙЕН РПЮФЙ ЧУЕЗП ОБУЕМЕОЙС.

тБУЛПРЛЙ лЙЫБ РТПЙЪЧПДЙМЙУШ Ч 1928-1929 ЗЗ. РПД ТХЛПЧПДУФЧПН у. мБОЗДПОБ, мБЗБЫБ — Ч 1877-1901 ЗЗ. уБТЦЕЛПН, хТХЛБ — Ч 1933 ЗПДХ лПМДЕЧЕЕН, Й Ч 1928-1933 ЗЗ. оЕМДЛПНПН Й дЦПТДБОПН, бЛЛБДБ — Ч 1881 ЗПДХ тБУУБНПН Й Ч 1894 ЗПДХ ыЕКМПН. лТПНЕ ДПРПФПРОЩИ УЧЙДЕФЕМШУФЧ, ПВОБТХЦЕООЩИ Ч ЬФЙИ ЗПТПДБИ, ЧП НОПЗЙИ ЙЪ ОЙИ ВЩМЙ ОБКДЕОЩ ПЗТПНОЩЕ ВЙВМЙПФЕЛЙ: Ч бЛЛБДЕ — Ч 60 ФЩУСЮ ЛОЙЗ Ч ЧЙДЕ ЗМЙОСОЩИ ФБВМЙЮЕЛ, РТЙНЕТОП УФПМШЛП ЦЕ Ч мБЗБЫЕ; Ч ДТХЗПН ДТЕЧОЕН ЗПТПДЕ оЙРРХТЕЧ — 50 ФЩУСЮ ФБВМЙЮЕЛ. ч ЬФЙИ ЛОЙЗБИ РПДФЧЕТЦДБАФУС НОПЗЙЕ УПВЩФЙС, ПРЙУБООЩЕ Ч ЛОЙЗЕ вЩФЙЕ, Б ФБЛЦЕ ТЕЫЙФЕМШОП ПРТПЧЕТЗБЕФУС НОЕОЙЕ НОПЗЙИ П ФПН, ЮФП рСФЙЛОЙЦЙЕ ОБРЙУБОП ОЕ нПЙУЕЕН, ФБЛ ЛБЛ Ч ФЕ ЧТЕНЕОБ, ЛПЗДБ ЦЙМ РТПТПЛ, СЛПВЩ ОЕ ВЩМП РЙУШНЕООПУФЙ. уЕЗПДОС ЬФПФ ЧПРТПУ ПЛПОЮБФЕМШОП ТБУЛТЩФ, ЙВП ОБКДЕОЩ ДЕУСФЛЙ ФЩУСЮ РЙУШНЕООЩИ ДПЛХНЕОФПЧ, ПФОПУСЭЙИУС Л 2250-2000 ЗЗ. ДП т. и., ФП ЕУФШ ЪБ 700-500 МЕФ ДП нПЙУЕС. фБЛЙЕ ДПЛХНЕОФЩ ОБКДЕОЩ ОЕ ФПМШЛП Ч нЕУПРПФБНЙЙ, ОП Й Ч еЗЙРФЕ, Й ОБ ФЕТТЙФПТЙЙ ДТХЗЙИ ДТЕЧОЙИ ГБТУФЧ. фБЛЦЕ РТЙ ТБУЛПРЛБИ ВЩМП РПДФЧЕТЦДЕОП Й ФП, ЮФП ТЕМЙЗЙС ЬФЙИ ДТЕЧОЙИ ЗПТПДПЧ ПФМЙЮБМБУШ ВЕЪОТБЧУФЧЕООЩНЙ ПВТСДБНЙ, ЛПФПТЩЕ ЕУМЙ Й ОЕ УПРТПЧПЦДБМЙУШ НБУУПЧЩНЙ ХВЙКУФЧБНЙ, ЛБЛ РТЙ РПЛМПОЕОЙЙ чББМХ, ОП УПДПНУЛЙЕ ЗТЕИЙ ЪБОЙНБМЙ Ч ОЕК ЧЕДХЭЕЕ НЕУФП.

рПВЕДОБС УФЕМБ оБТБНУЙОБ, ОБКДЕООБС Ч уХЪБИ.
лТБУОЩК РЕУЮБОЙЛ. пЛПМП 2300 З. ДП О. Ь.

хТ иБМДЕКУЛЙК

зПТПДПН-ЗПУХДБТУФЧПН, РПМПЦЙЧЫЙН ЛПОЕГ ЧМБДЩЮЕУФЧХ РМЕНЕОЙ ЗХФЕЕЧ, ВЩМ хТ. рТЙНЕТОП У 2100 РП 2000 ЗЗ. ДП т. и. УХЭЕУФЧПЧБМП хТУЛПЕ ЗПУХДБТУФЧП, ЛПФПТПЕ Ч ЙУФПТЙЙ РПМХЮЙМП ОБЪЧБОЙЕ рЕТЙПДБ ФТЕФШЕК ДЙОБУФЙЙ. еЗП РЕТЧЩЕ ГБТЙ хТОБННХ Й ыХМШЗБ ХЛТЕРЙМЙ ЗПУХДБТУФЧП, ЛПФПТПЕ РПЮФЙ ДПУФЙЗМП ФПЗП РПМПЦЕОЙС, ЛПФПТПЕ Ч УЧПЕ ЧТЕНС ЪБОЙНБМ бЛЛБД. й ЕУМЙ Ч ОБЮБМЕ УЧПЕЗП РТБЧМЕОЙС ыХМШЗБ ОПУЙФ ФЙФХМ МЙЫШ «ГБТШ ЮЕФЩТЕИ УФТБО УЧЕФБ», ФП ЪБФЕН ПО ПФЛТЩФП ОБЮЙОБЕФ ЙНЕОПЧБФШУС ВПЗПН. еЗП РТЙНЕТХ УМЕДХАФ РТЕЕНОЙЛЙ вХТУЙО Й ыХУЙО. ч РЕТЙПД ЙИ РТБЧМЕОЙС УПЪДБЕФУС РБОФЕПО ВПЗПЧ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ УЮЙФБМЙУШ ьОЛЙ, оБООБ, йОБООБ (йЫФБТ), ьОМЙМШ, фБННХЪ. пУПВЕООП РПРХМСТОЩНЙ Ч хТЕ ВЩМЙ ВПЗЙ уЙО (ВПЗ МХОЩ), йЫФБТ (ВПЗЙОС МАВЧЙ) Й оЙОЗБМ (ВПЗЙОС МХОЩ). рПЛМПОЕОЙЕ ЬФЙН ВПЗБН, Й ПУПВЕООП йЫФБТ, ПФМЙЮБМПУШ ФБЛПК ТБЪОХЪДБООПУФША, ЛПФПТБС ОЕ РПДДБЕФУС ПРЙУБОЙА. дПУФБФПЮОП МЙЫШ УЛБЪБФШ, ЮФП ЧУЕ ОБУЕМЕОЙЕ ЗПТПДБ ВЩМП ПВСЪБОП ИПФС ВЩ ПДОБЦДЩ РТЙОСФШ ХЮБУФЙЕ Ч ДЙЛЙИ ПТЗЙСИ. йНЕООП ЙЪ ФБЛПЗП ЗПТПДБ Й РПЧЕМЕМ вПЗ ЧЩКФЙ бЧТББНХ. пУОПЧОЩЕ ТБУЛПРЛЙ хТБ РТПЧПДЙМ Ч ФЕЮЕОЙЕ 12 МЕФ У 1922 РП 1934 ЗЗ. мЕПОБТД чХММЙ. ч ИПДЕ ЬФЙИ ТБУЛПРПЛ ВЩМБ ПФЛТЩФБ ОБТХЦОБС ЛТЕРПУФОБС УФЕОБ ДМЙОПК ПЛПМП 5 ЛЙМПНЕФТПЧ, 22 НЕФТБ Ч ЧЩУПФХ Й 25 — Ч ЫЙТЙОХ. лТПНЕ ОБТХЦОПК ВЩМБ Й ЧОХФТЕООСС УФЕОБ, ПЛТХЦБЧЫБС ИТБНПЧЩК ЛПНРМЕЛУ Й ГБТУЛЙК ДЧПТ. вЩМЙ ПВОБТХЦЕОЩ ИТБНЩ оБООЩ Й оЙОЗБМБ, НОПЗПЮЙУМЕООЩЕ ГБТУЛЙЕ ЪБИПТПОЕОЙС, ДПНБ ЛХРГПЧ Й РТПУФЩИ ЗПТПЦБО. ъЙНПК 1930-1931 З. чХММЙ ОЕПЦЙДБООП ПВОБТХЦЙМ ДПН ФПТЗПЧГБ ьБ-оБУЙТБ, УПЧТЕНЕООЙЛБ бЧТББНБ, ВЩМБ ОБКДЕОБ РПДТПВОБС ЕЗП РЕТЕРЙУЛБ Й ДТХЗЙЕ ДЕМПЧЩЕ ВХНБЗЙ. вЩМБ ПФЛПРБОБ Й ЫЛПМБ, ПФОПУСЭБСУС ФПЦЕ ЛП ЧТЕНЕОЙ бЧТББНБ, ЗДЕ ВЩМП ПВОБТХЦЕОП ОЕУЛПМШЛП ДЕУСФЛПЧ ЗМЙОСОЩИ ФБВМЙЮЕЛ (ЛПФПТЩЕ Ч ФЕ ЧТЕНЕОБ ЪБНЕОСМЙ ВХНБЗХ, Б РЙУБМЙ ОБ ТБЪНСЗЮЕООПК ЗМЙОЕ ЛПУФСОЩНЙ, ЪБПУФТЕООЩНЙ ОБ ЛПОГБИ РБМПЮЛБНЙ, Й ФБЛПЕ РЙУШНП РПМХЮЙМП ОБЪЧБОЙЕ ЛМЙОПРЙУШ), УПДЕТЦБЭЙИ ЪБДБОЙС РП НБФЕНБФЙЛЕ, ЖЙМПМПЗЙЙ Й ДТХЗЙН РТЕДНЕФБН. пУПВЕООЩК ЙОФЕТЕУ Х БТИЕПМПЗПЧ ЧЩЪЧБМ ъЙЛЛХТБФ, ЗТПНБДОБС УФХРЕОЮБФБС ВБЫОС, РПУФТПЕООЩК Ч хТЕ ПЛПМП XXI ЧЕЛБ ДП т. и. пО УПУФПСМ ЙЪ ЮЕФЩТЕИ УФХРЕОЕК-ВБЫЕО, ДПУФЙЗБС Ч ЧЩУПФХ 21 НЕФТ. лБЦДЩК ЬФБЦ ВЩМ ТБУЛТБЫЕО Ч ПУПВЩК ГЧЕФ, ОБ ЧЕТИОЕН ЬФБЦЕ РПНЕЭБМУС ИТБН, ЛХДБ ЙНЕМЙ ДПУФХР ФПМШЛП ЧЩУЫЙЕ ЦТЕГЩ, ВЩЧЫЙЕ БУФТПМПЗБНЙ. рП УЧПЕК УФТХЛФХТЕ ъЙЛЛХТБФ Ч хТЕ ОБРПНЙОБМ чБЧЙМПОУЛХА ВБЫОА, ОП Ч ДЕУСФЛЙ ТБЪ ХУФХРБМ ЕК РП ВПЗБФУФЧХ Й ТБЪНЕТБН. уЕЗПДОС ДТЕЧОЙЕ НЕУПРПФБНУЛЙЕ ЗПТПДБ ПФЛТЩМЙ НОПЗЙЕ УЧПЙ ФБКОЩ, ДПЛБЪБЧ ЧУЕНХ НЙТХ ЧЕТОПУФШ рЙУБОЙС. ч УЧПЕК ЦЙЪОЙ бЧТББН, ДПЧЕТСС вПЗХ, РПЛЙОХМ хТ Й ХУФТЕНЙМУС РП ОЕЧЕДПНПНХ ДМС ОЕЗП РХФЙ Ч иБОББО, УФТБОХ, ЛПФПТХА ЕНХ РТЕДОБЪОБЮЙМ вПЗ. нЩ ЪОБЕН УЮБУФМЙЧЩК ЛПОЕГ бЧТББНБ, ПФГБ ЧУЕИ ЧЕТХАЭЙИ. оП УЕЗПДОС, ЛБЛ Й Ч ДТЕЧОПУФЙ Л бЧТББНХ, вПЗ ПВТБЭБЕФУС Й Л ОБН У РТЙЪЩЧПН ЧУЕГЕМП ДПЧЕТЙФШУС еНХ Й ОЕ РПМБЗБФШУС ОБ УЧПЙ УЙМЩ, ЮХЧУФЧБ, ТБЪХН Й РТБЧЕДОПУФШ. пО РТЙЪЩЧБЕФ ОБУ ЧЩКФЙ ЙЪ УПЧТЕНЕООПЗП ДХИПЧОПЗП хТБ, Й НЩ НПЦЕН ВЩФШ БВУПМАФОП ХЧЕТЕОЩ, ЮФП ЕУМЙ ДПЧЕТЙНУС еНХ, ФП ОБЫ зПУРПДШ, РПДПВОП ФПНХ, ЛБЛ ЧЧЕМ бЧТББНБ Ч ЪЕНОПК иБОББО, ФБЛ ЦЕ ЧЧЕДЕФ Й ОБУ Ч иБОББО ОЕВЕУОЩК.


дТЕЧОЕКЫЙЕ УЧЙДЕФЕМШУФЧБ П иТЙУФЕ Й ИТЙУФЙБОБИ

оБ РТПФСЦЕОЙЙ НОПЗЙИ МЕФ Ч ОБЫЕК УФТБОЕ ХНБМЮЙЧБМЙУШ УЧЕДЕОЙС БОФЙЮОЩИ БЧФПТПЧ, РПЧЕУФЧХАЭЙИ П иТЙУФЕ. еУМЙ ЦЕ Й ДЕМБМЙУШ УОПУЛЙ ОБ ЬФЙ УЧЙДЕФЕМШУФЧБ, ФП Ч ФБЛПН ЙЪЧТБЭЕООПН ЧЙДЕ, ЮФП, РПЦБМХК, ДБЦЕ УБН БОФЙЮОЩК ЙУФПТЙЛ ОЕ УНПЗ ВЩ ХЪОБФШ УЧПЕ РТПЙЪЧЕДЕОЙЕ. фБЛЦЕ ХФЧЕТЦДБМПУШ Й ФП, ЮФП УЧЕДЕОЙК ЬФЙИ ЧЕУШНБ НБМП Й ЮФП ТХЛПЧПДУФЧПЧБФШУС ЙНЙ ОЕМШЪС. оБ РЕТЧЩК ЧЪЗМСД НПЦЕФ ДЕКУФЧЙФЕМШОП УМПЦЙФШУС ЧРЕЮБФМЕОЙЕ, ЮФП УЧЕДЕОЙК П ЪЕНОПК ЦЙЪОЙ йЙУХУБ иТЙУФБ ОБНОПЗП НЕОШЫЕ, ЮЕН, УЛБЦЕН, П еЗП УПЧТЕНЕООЙЛБИ — бЧЗХУФЕ, фЙВЕТЙЙ, йТПДЕ Й ДТ. оП ЕУМЙ ЧДХНБФШУС Й РПУНПФТЕФШ Ч УХЭОПУФШ РТПВМЕНЩ, ФП ПВОБТХЦЙФУС УПЧЕТЫЕООП ЙОПЕ. чП-РЕТЧЩИ, ЙУФПТЙЛЙ ЧУЕЗДБ ПРЙУЩЧБМЙ, Ч РЕТЧХА ПЮЕТЕДШ, ДЕСОЙС «ЧЕМЙЛЙИ НЙТБ УЕЗП», Б ФБЛЦЕ ЧПКОЩ, ДЙРМПНБФЙЮЕУЛЙЕ РЕТЕЗПЧПТЩ Й РТ. йЙУХУ иТЙУФПУ ЦЕ У ЮЕМПЧЕЮЕУЛПК ФПЮЛЙ ЪТЕОЙС ВЩМ РТПУФЩН РТПРПЧЕДОЙЛПН, ХЮЙФЕМЕН, ДЕСФЕМШОПУФШ ЛПФПТПЗП ОБ ЪЕНМЕ РТПДПМЦБМБУШ ЧУЕЗП ФТЙ У РПМПЧЙОПК ЗПДБ Й ПЗТБОЙЮЙЧБМБУШ ПДОПК йХДЕЕК. ч РЕТЧПН ЦЕ ЧЕЛЕ РП т. и. УХЭЕУФЧПЧБМП ПЗТПНОПЕ ЮЙУМП ЫЛПМ Й ОБРТБЧМЕОЙК, Б ЛПМЙЮЕУФЧП РТПРПЧЕДОЙЛПЧ ТБЪМЙЮОЩИ ХЮЕОЙК ЙУЮЙУМСМПУШ ФЩУСЮБНЙ, Й ВПМШЫЙОУФЧП ЙИ ЙНЕО ОЕ ДПЫМЙ ДП ОБЫЕЗП ЧТЕНЕОЙ. чП-ЧФПТЩИ, ВПМШЫПЕ ЮЙУМП МЕФПРЙУЕК, УПДЕТЦБЭЙИ УЧЙДЕФЕМШУФЧБ П иТЙУФЕ, ФБЛЦЕ ОЕ УПИТБОЙМЙУШ, Й НЩ ЪОБЕН П ОЙИ МЙЫШ УП УМПЧ ТБООЕИТЙУФЙБОУЛЙИ РЙУБФЕМЕК. й, ОЕУНПФТС ОБ ЬФЙ ДЧБ РХОЛФБ, ЛПФПТЩЕ, ЛБЪБМПУШ, ОЕ ДПМЦОЩ ПУФБЧЙФШ ЛБЛПК-МЙВП ОБДЕЦДЩ ОБ УПИТБОЕОЙЕ УЧЙДЕФЕМШУФЧ П УЛТПНОПН ЙХДЕКУЛПН рТПРПЧЕДОЙЛЕ, П иТЙУФЕ УЧЙДЕФЕМШУФЧХАФ ЧЕДХЭЙЕ Й ЙЪЧЕУФОЕКЫЙЕ ЙУФПТЙЛЙ ФПЗП ЧТЕНЕОЙ. уЕЗПДОС ХЦЕ ОЙЛФП ЙЪ ДБЦЕ УХЗХВП БФЕЙУФЙЮЕУЛЙИ ЙУУМЕДПЧБФЕМЕК ОЕ УФБЧЙФ РПД УПНОЕОЙЕ ЙУФПТЙЮОПУФШ мЙЮОПУФЙ иТЙУФБ. ч ДБООПК ЗМБЧЕ НЩ РТЙЧЕДЕН МЙЫШ ОЕЛПФПТЩЕ УЧЙДЕФЕМШУФЧБ ДТЕЧОЙИ ЙУФПТЙЛПЧ.

фТБСО. бОФЙЮОБС НТБНПТОБС УФБФХС Ч оБГЙПОБМШОПН НХЪЕЕ Ч оЕБРПМЕ

йПУЙЖ жМБЧЙК «йХДЕКУЛЙЕ ДТЕЧОПУФЙ», ЛОЙЗБ 18, ЗМБЧБ 3:3: «пЛПМП ЬФПЗП ЧТЕНЕОЙ ЦЙМ йЙУХУ, ЮЕМПЧЕЛ НХДТЩК, ЕУМЙ еЗП ЧППВЭЕ НПЦОП ОБЪЧБФШ ЮЕМПЧЕЛПН. пО УПЧЕТЫЙМ ЙЪХНЙФЕМШОЩЕ ДЕСОЙС Й УФБМ ОБУФБЧОЙЛПН ФЕИ МАДЕК, ЛПФПТЩЕ ПИПФОП ЧПУРТЙОЙНБМЙ ЙУФЙОХ. пО РТЙЧМЕЛ Л УЕВЕ НОПЗЙИ ЙХДЕЕЧ Й ЬММЙОПЧ. фП ВЩМ иТЙУФПУ. рП ОБУФПСОЙА ЧМЙСФЕМШОЩИ МЙГ рЙМБФ РТЙЗПЧПТЙМ еЗП Л ЛТЕУФХ. оП ФЕ, ЛФП ТБОШЫЕ МАВЙМЙ еЗП, ОЕ РТЕЛТБЭБМЙ МАВЙФШ еЗП Й ФЕРЕТШ. оБ ФТЕФЙК ДЕОШ пО ЧОПЧШ СЧЙМУС ЙН ЦЙЧПК, ЛБЛ ЧПЪЧЕУФЙМЙ П оЕН Й П НОПЗЙИ ДТХЗЙИ еЗП ЮХДЕУБИ ВПЗПЧДПИОПЧЕООЩЕ РТПТПЛЙ. рПОЩОЕ ЕЭЕ УХЭЕУФЧХАФ ФБЛ ОБЪЩЧБЕНЩЕ ИТЙУФЙБОЕ, ЙНЕОХАЭЙЕ УЕВС ФБЛЙН ПВТБЪПН РП еЗП ЙНЕОЙ».

ьФП ЙЪЧЕУФЙЕ ОБРЙУБОП Ч 90-И ЗЗ. РП т. и., ФП ЕУФШ ЕЭЕ РТЙ ЦЙЪОЙ БРПУФПМБ йПБООБ.

дТХЗЙН БЧФПТПН, ХРПНЙОБАЭЕН П иТЙУФЕ, СЧМСЕФУС ЛТХРОЕКЫЙК ТЙНУЛЙК ЙУФПТЙЛ лПТОЕМЙК фБГЙФ. ч «бООБМБИ» (МЕФПРЙУСИ) — ЛОЙЗБ 15, РБТБЗТБЖ 44: «оП ЧПФ оЕТПО, ЮФПВЩ РПВПТПФШ УМХИЙ, РТЙЙУЛБМ ЧЙОПЧБФЩИ Й РТЕДБМ ЙЪПЭТЕООЕКЫЙН ЛБЪОСН — ФЕИ, … ЛПЗП ФПМРБ ОБЪЩЧБМБ ИТЙУФЙБОБНЙ. иТЙУФБ, ПФ ЙНЕОЙ ЛПФПТПЗП РТПЙУИПДЙФ ЬФП ОБЪЧБОЙЕ, ЛБЪОЙМ РТЙ фЙВЕТЙЙ РТПЛХТБФПТ рПОФЙК рЙМБФ; РПДБЧМЕООПЕ ОБ ЧТЕНС ЬФП ЪМПЧТЕДОПЕ УХЕЧЕТЙЕ УФБМП ЧОПЧШ РТПТЩЧБФШУС ОБТХЦХ, Й ОЕ ФПМШЛП Ч йХДЕЕ, ПФЛХДБ РПЫМБ ЬФБ РБЗХВБ, ОП Й Ч тЙНЕ… йИ ХНЕТЭЧМЕОЙЕ УПРТПЧПЦДБМПУШ ЙЪДЕЧБФЕМШУФЧБНЙ, ЙВП ЙИ ПВМБЮБМЙ Ч ЫЛХТЩ ДЙЛЙИ ЪЧЕТЕК, ДБВЩ ПОЙ ВЩМЙ ТБУФЕТЪБОЩ ОБУНЕТФШ УПВБЛБНЙ, ТБУРЙОБМЙ ОБ ЛТЕУФБИ, ЙМЙ ПВТЕЮЕООЩИ ОБ УНЕТФШ Ч ПЗОЕ РПДЦЙЗБМЙ У ОБУФХРМЕОЙЕН ФЕНОПФЩ ТБДЙ ОПЮОПЗП ПУЧЕЭЕОЙС. дМС ЬФПЗП ЪТЕМЙЭБ оЕТПО РТЕДПУФБЧЙМ УЧПЙ УБДЩ».

ьФП УЧЙДЕФЕМШУФЧП ВЩМП ОБРЙУБОП ПЛПМП 115 ЗПДБ РП т. и. дТХЗПК ЪОБНЕОЙФЩК ТЙНУЛЙК ЙУФПТЙЛ зБК уЧЕФПОЙК фТБОЛЧЙММ Ч ЛОЙЗЕ «цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК», Ч ЗМБЧЕ «лМБЧДЙК» 25:4 РЙЫЕФ: «йХДЕЕЧ, РПУФПСООП ЧПМОХЕНЩИ иТЙУФПН, ПО ЙЪЗОБМ ЙЪ тЙНБ». ьФП ЙЪЧЕУФЙЕ ОБРЙУБОП ОБ ОЕУЛПМШЛП МЕФ ТБОШЫЕ УЧЙДЕФЕМШУФЧ фБГЙФБ.

дП ОБЫЕЗП ЧТЕНЕОЙ ДПЫМБ РЕТЕРЙУЛБ РТБЧЙФЕМС чЙЖЙОЙЙ Й рПОФБ рМЙОЙС нМБДЫЕЗП У ЙНРЕТБФПТПН фТБСОПН. йЪ РЙУШНБ рМЙОЙС Л фТБСОХ: «чУСЛЙИ ФЕВЕ ВМБЗ! х НЕОС ХЦЕ ЧПЫМП Ч РТЙЧЩЮЛХ РТЙОПУЙФШ ДМС ФЧПЕЗП ТБУУНПФТЕОЙС ЧУСЛПЕ ДЕМП, Ч ЛПФПТПН С ОЕ ХЧЕТЕО ЙМЙ УПНОЕЧБАУШ. рПФПНХ ЮФП ЛФП НПЦЕФ МХЮЫЕ ФЕВС ХРТБЧМСФШ НПЙНЙ ОЕТЕЫЙФЕМШОЩНЙ УХЦДЕОЙСНЙ ЙМЙ ЦЕ РПРПМОЙФШ НПА ОЕЛПНРЕФЕОФОПУФШ Ч РПЪОБОЙСИ? дП НПЕЗП ЧУФХРМЕОЙС Ч ХРТБЧМЕОЙЕ ЬФПК РТПЧЙОГЙЕК С ОЙЛПЗДБ ОЕ ЧЕМ ДПРТПУБ ИТЙУФЙБО. с Ч ЬФПН ОЕЛПНРЕФЕОФЕО Й ОЕ НПЗХ ТЕЫЙФШ, ЛБЛПЧБ ГЕМШ УХДЕВОПЗП ТБУУМЕДПЧБОЙС Й ОБЛБЪБОЙС Ч ЬФПН ДЕМЕ… нЕЦДХ ФЕН, С РПУФХРБМ У ФБЛЙНЙ, ЛПФПТЩИ РТЙЧПДЙМЙ ЛП НОЕ, ЛБЛ ИТЙУФЙБО, ФБЛ: С УРТБЫЙЧБМ, ДЕКУФЧЙФЕМШОП МЙ ПОЙ ИТЙУФЙБОЕ. еУМЙ ПОЙ ХРТСНП ОБУФБЙЧБМЙ ОБ УЧПЕН, ФП С РТЙЛБЪЩЧБМ ЙИ ХОЙЮФПЦЙФШ… дТХЗЙЕ ЦЕ УОБЮБМБ ПВЯСЧМСМЙ, ЮФП ПОЙ ИТЙУФЙБОЕ, Б ЪБФЕН ПФТЕЛБМЙУШ ПФ оЕЗП… п ЙИ РТЕЦОЕК ТЕМЙЗЙЙ ПОЙ ЗПЧПТЙМЙ… Й УППВЭБМЙ УМЕДХАЭЕЕ: ПОЙ ЙНЕМЙ Ч ПРТЕДЕМЕООЩК ДЕОШ РЕТЕД ЧПУИПДПН УПМОГБ УПВЙТБФШУС ЧНЕУФЕ Й УПЧНЕУФОП ЧПУРЕЧБФШ ЗЙНОЩ иТЙУФХ, ЛБЛ вПЗХ, ДБЧБФШ РЕТЕД оЙН ПВЕФЩ ОЙЛПЗДБ ОЕ ДЕМБФШ ОЕЮЕУФЙС, ОЕ ЪБОЙНБФШУС ЛТБЦЕК, ЧПТПЧУФЧПН ЙМЙ ВМХДПН, ОЕ ОБТХЫБФШ ДБООПЗП УМПЧБ, ОЕ ХДЕТЦЙЧБФШ ДБООПЗП ЙН Ч ЪБМПЗ. рПУМЕ ЦЕ ЬФПЗП ЙИ ПВЩЛОПЧЕОЙЕН ВЩМП РТЙОЙНБФШ ХЮБУФЙЕ Ч ВЕЪПВЙДОПК ФТБРЕЪЕ, ОБ ЛПФПТПК ЧУЕ ПОЙ РПУФХРБМЙ ВЕЪ ЛБЛПЗП-МЙВП ОБТХЫЕОЙС РПТСДЛБ. й ЬФПФ РПУМЕДОЙК ПВЩЮБК ПОЙ ЙУРПМОСАФ, ОЕУНПФТС ОБ ФП, ЮФП РП ФЧПЕНХ РПЧЕМЕОЙА ПВОБТПДПЧБО НОПА ХЛБЪ, ЪБРТЕЭБАЭЙК ЧУЕН ПВЭЙОБН РПУФХРБФШ ФБЛ… юЙУМП ПВЧЙОСЕНЩИ ФБЛ ЧЕМЙЛП, ЮФП ДЕМП ЪБУМХЦЙЧБЕФ УЕТШЕЪОПЗП ТБЪВЙТБФЕМШУФЧБ… оЕ ФПМШЛП ЗПТПДБ, ОП Й НБМЩЕ ДЕТЕЧОЙ, Й РПМХРХУФЩООЩЕ НЕУФБ РЕТЕРПМОЕОЩ ЬФЙНЙ ЙОПЧЕТГБНЙ…».

йЪ РЙУШНБ ЙНРЕТБФПТБ фТБСОБ Л рМЙОЙА: «фЩ УПЧЕТЫЕООП ЧЕТОП ЧЕМ ДЕМБ УЧПЙ ПФОПУЙФЕМШОП ИТЙУФЙБО, НПК НЙМЩК рМЙОЙК. оБ УБНПН ДЕМЕ ОЕФ ЦЕ ЧУЕПВЯЕНМАЭЕЗП РТБЧЙМБ, ЛПФПТПЕ РПДИПДЙМП ВЩ ЧП ЧУЕИ УМХЮБСИ ВЕЪ ЙУЛМАЮЕОЙС. ьФЙИ МАДЕК ОЕ ОБДП ТБЪЩУЛЙЧБФШ. оП ЕУМЙ ПОЙ РТЙЧЕДЕОЩ Л ФЕВЕ, ФП РТЕДБЧБК ЙИ УНЕТФЙ, ПДОБЛП У ФПК ПЗПЧПТЛПК, ЮФПВЩ ЧУСЛЙК, ЛФП ПФТЕЮЕФУС ПФ иТЙУФБ, Й Ч ДПЛБЪБФЕМШУФЧП ЬФПЗП РТЙЪПЧЕФ ОБЫЙИ ВПЗПЧ, ЛБЛПЧП ВЩ ОЙ ВЩМП ЕЗП РТПЫМПЕ, ТБДЙ ЕЗП ТБУЛБСОЙС ДПМЦЕО ВЩФШ РТПЭЕО».

лБЛ ЧЙДЙН, ЙЪЧЕУФОПУФШ ИТЙУФЙБО ВЩМБ ФБЛ ЧЕМЙЛБ, ЮФП ЙНЙ ЙОФЕТЕУХЕФУС УБН ЙНРЕТБФПТ тЙНБ. фБЛЦЕ ЧЙДОП Й ФП, ЮФП ДБЦЕ СТЩЕ СЪЩЮОЙЛЙ ОЕ УФБЧЙМЙ РПД УПНОЕОЙЕ УХЭЕУФЧПЧБОЙЕ пУОПЧБФЕМС ИТЙУФЙБОУФЧБ йЙУХУБ иТЙУФБ. лТПНЕ РТЙЧЕДЕООЩИ ЙЪЧЕУФЙК УХЭЕУФЧХЕФ НОПЦЕУФЧП ДТХЗЙИ, РПЧЕУФЧХАЭЙИ П ЦЙЪОЙ БРПУФПМШУЛПК ГЕТЛЧЙ. ч ОЙИ ЗПЧПТЙФУС, ЮФП ПУОПЧПК ЕЕ ВЩМП уЧСЭЕООПЕ рЙУБОЙЕ, ЮФП УХЭЕУФЧПЧБМП ФПМШЛП ДЧБ ПВТСДБ: ЛТЕЭЕОЙЕ Й ЧЕЮЕТС зПУРПДОС, ЮФП ДОЕН РПЛПС ВЩМБ УХВВПФБ, ЮФП Й Ч РПНЙОЕ ОЕ ВЩМП ОЙЛБЛЙИ ЙЛПО Й ТЕМЙЛЧЙК, НПМЕОЙК УЧСФЩН ЙМЙ ДЕЧЕ нБТЙЙ, ЮФП ОЕ ВЩМП ТБЪМЙЮЙС НЕЦДХ РТЙИПЦБОБНЙ Й ЙЪВЙТБЧЫЙНЙУС ЙНЙ РТЕУЧЙФЕТБНЙ, ДЙБЛПОБНЙ Й ДТ. чЕМЙЛПЕ ДЧЙЦЕОЙЕ тЕЖПТНБГЙЙ ПВТБФЙМПУШ Л ЙУФПЛБН ИТЙУФЙБОУЛПЗП ХЮЕОЙС, ПФЛБЪБЧЫЙУШ ПФ ЮЕМПЧЕЮЕУЛЙИ РТЕДБОЙК Й ЖЙМПУПЖЙК, РПДНЕОЙЧЫЙИ УПВПК вПЦША ЙУФЙОХ Й ЪБЛПО.


зПТПДБ вЙВМЙЙ. лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ [б-ч]

б. б. пРБТЙО. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС.

юБУФШ ЧФПТБС

зПТПДБ вЙВМЙЙ

лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ

| б | в | ч |
 | з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

бЧЧБ. пДЙО ЙЪ ДТЕЧОЙИ ЗПТПДПЧ, ТБУРПМБЗБЧЫЙКУС ОЕЧДБМЕЛЕ ПФ чБЧЙМПОБ, Ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ПРХУФПЫЕОЙЕ». тБЪЗТПНМЕО БУУЙТЙКГБНЙ, ЛПФПТЩЕ РЕТЕЧЕЪМЙ ЮБУФШ ЕЗП ОБУЕМЕОЙС Ч ТБЪТХЫЕООХА ЙНЙ Ч 722 ЗПДХ ДП т. и. уБНБТЙА. ч вЙВМЙЙ ЖЙЗХТЙТХЕФ ФБЛЦЕ РПД ОБЪЧБОЙЕН йЧЧЩ (4 ЛО. гБТУФЧ 17:24, 18:34, 19:13). рПУЕМЙЧЫЙУШ ОБ ФЕТТЙФПТЙЙ йЪТБЙМШУЛПЗП ГБТУФЧБ, ЮБУФШ ЙЪ ЬФЙИ МАДЕК РТЙОСМЙ ТЕМЙЗЙА йУФЙООПЗП вПЗБ. оП ВПМШЫЙОУФЧП ЧУЕ ЦЕ РТПДПМЦБМЙ РПЛМПОСФШУС МЦЕВПЗБН, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ оЙЧИБЪ Й фБТФБЛ (4 ЛО. гБТУФЧ 17:31).

бЧЧЙН. зПТПД У ОЕЪБРБНСФОЩИ ЧТЕНЕО РТЙОБДМЕЦБМ ИБОББОЕКУЛПНХ РМЕНЕОЙ БЧЧЕЕЧ (Ч РЕТЕЧПДЕ — «ЦЙЧХЭЙИ Ч РХУФЩООЩИ НЕУФБИ»). пЛПМП XV ЧЕЛБ ДП т. и. ОБ ЬФЙ ЪЕНМЙ ЧФПТЗОХМЙУШ ЖЙМЙУФЙНМСОУЛЙЕ РМЕНЕОБ, ОБЪЩЧБЕНЩЕ ФБЛЦЕ Ч вЙВМЙЙ ЛБЖФПТЙФБНЙ РП ЙНЕОЙ ПУФТПЧБ лБЖФПТ (лТЙФ), УЧПЕК ЙУЛПООПК ТПДЙОЩ (чФПТПЪБЛПОЙЕ 2:23). рПУМЕ ЧЪСФЙС рБМЕУФЙОЩ ЙЪТБЙМШФСОБНЙ, РТЙ йЙУХУЕ оБЧЙОЕ, ЗПТПД ПФПЫЕМ Л ЛПМЕОХ чЕОЙБНЙОПЧХ (йЙУХУ оБЧЙО 18:23).

бЧЕМШ-вЕЖ-нББИБ. пДЙО ЙЪ УЙМШОЕКЫЙИ ЗПТПДПЧ дТЕЧОЕЗП йЪТБЙМС, ОБЪЧБООЩК ЧП 2 ЛОЙЗЕ гБТУФЧ 20:19 «НБФШ ЗПТПДПЧ Ч йЪТБЙМЕ». рПУМЕ ТБЪДЕМБ ЪЕНМЙ РТЙ йЙУХУЕ оБЧЙОЕ ЗПТПД ПФПЫЕМ Л ЛПМЕОХ оЕЖЖБМЙНПЧХ, РПУМЕ ЮЕЗП ОЕУЛПМШЛП ТБЪ ОБ РТПФСЦЕОЙЙ УЧПЕК ЙУФПТЙЙ УФБОПЧЙМУС ПВЯЕЛФПН ОБРБДЕОЙС ЧТБЦЕУЛЙИ БТНЙК: ФБЛ РТЙ чББУЕ ПО ВЩМ ТБЪЗТПНМЕО чЕОБДБДПН, ГБТЕН уЙТЙЙ (3 ЛО. гБТУФЧ 15:20) Й РТЙ жБЛЕЕ — жЕЗМБЖЕМБУУБТПН, ГБТЕН бУУЙТЙЙ (4 ЛО. гБТУФЧ 15:29). чБЦОХА ТПМШ ЗПТПД УЩЗТБМ Й Ч НЕЦДПХУПВОПК ЧПКОЕ, ЧУРЩИОХЧЫЕК РТЙ ГБТЕ дБЧЙДЕ ЧУМЕДУФЧЙЕ ЧПУУФБОЙС ОЕЛПЕЗП уБЧЕС. ч ТЕЪХМШФБФЕ ЬФПЗП РПМГБТУФЧБ ПФЛПМПМПУШ ПФ дБЧЙДБ. оП ВЩУФТЩЕ Й ТЕЫЙФЕМШОЩЕ ДЕКУФЧЙС ЕЗП ЧПЕОБЮБМШОЙЛБ йПБЧБ РТЙЧЕМЙ РПУМЕ ПЦЕУФПЮЕООПК ЧПКОЩ Л РПТБЦЕОЙА НСФЕЦОЙЛПЧ — ЙИ ПУФБФЛЙ ЪБРЕТМЙУШ Ч бЧЕМШ-вЕЖ-нББИЕ ЧП ЗМБЧЕ У уБЧЕЕН. фТХДОП УЛБЪБФШ, ЮФП ВЩ УФБМП У ЗПТПДПН, ЕУМЙ ВЩ ПДОБ ЙЪ ЕЗП ЦЙФЕМШОЙГ ОЕ ХЗПЧПТЙМБ УЧПЙИ ЪЕНМСЛПЧ ХНЕТФЧЙФШ уБЧЕС Й ФЕН УРБУФЙ ЗПТПД ПФ ТБЪЗТПНБ (2 ЛО. гБТУФЧ, 20 ЗМБЧБ).

бЧЕМНЕИПМБ. пДЙО ЙЪ ИБОББОЕКУЛЙИ ЗПТПДПЧ, ВМЙЪ ЛПФПТПЗП зЕДЕПО ОБОЕУ УПЛТХЫЙФЕМШОПЕ РПТБЦЕОЙЕ НБДЙБОЙФСОБН ЧУЕЗП У ФТЕНСУФБНЙ ЧПЙОПЧ (ЛО. уХДЕК, 7 ЗМБЧБ). оБЪЧБОЙЕ ЬФПЗП ЗПТПДБ ФБЛЦЕ УЧСЪБОП У ТПЦДЕОЙЕН Ч ОЕН ПДОПЗП ЙЪ УБНЩИ ЙЪЧЕУФОЩИ РТПТПЛПЧ — еМЙУЕС (3 ЛО. гБТУФЧ 19:16).

бЧЕМШ-лЕТБЙН. пДЙО ЙЪ БННПОЙФСОУЛЙИ ЗПТПДЛПЧ, ЧВМЙЪЙ ЛПФПТПЗП ЙЪТБЙМШУЛЙК УХДШС йЕЖЖБК ПЛПМП ОБОЕУ БННПОЙФСОБН ЛТХРОПЕ РПТБЦЕОЙЕ. уЧПЕ ОБЪЧБОЙЕ бЧЕМШ-лЕТБЙН, ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ДПМЙОБ ЧЙОПЗТБДОЙЛПЧ», РПМХЮЙМ ВМБЗПДБТС ПЗТПНОПНХ ЛПМЙЮЕУФЧХ ТБЪЧПДЙНПЗП ЪДЕУШ ЧЙОПЗТБДБ (ЛО. уХДЕК 11:39).

бЧЕГ. пДЙО ЙЪ ЗПТПДПЧ, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йУУБИБТБ (йЙУХУ оБЧЙО 19:20).

бЧЙЖ. пДОБ ЙЪ ДТЕЧОЕКЫЙИ УФПМЙГ еДПНУЛПЗП ГБТУФЧБ, РТЙ ЕЗП РТБЧЙФЕМЕ зБДБДЕ, ПЛПМП XIX-XVIII ЧЧ. ДП т. и. ч ДБМШОЕКЫЕН УФПМЙГБ ВЩМБ РЕТЕОЕУЕОБ Ч уЕМХ (рЕФТХ), Б бЧЙЖ УФБМ ПВЩЮОЩН ЗПТПДПН (вЩФЙЕ 36:35).

бДБНЙ-оЕЛЕЧ. зПТПД, ПФПЫЕДЫЙК РПУМЕ ТБЪДЕМБ рБМЕУФЙОЩ Л ЛПМЕОХ оЕЖЖБМЙНБ (йЙУХУ оБЧЙО 19:33).

бДБН. пДЙО ЙЪ ДТЕЧОЙИ ИБОББОЕКУЛЙИ ЗПТПДПЧ, ЧВМЙЪЙ ЛПФПТПЗП ЙЪТБЙМШФСОЕ, ЧЕДПНЩЕ йЙУХУПН оБЧЙОПН, ПЛПМП 1410 ЗПДБ ДП т. и. РЕТЕЫМЙ ЮХДЕУОЩН ПВТБЪПН йПТДБО (йЙУХУ оБЧЙО 3:16). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЛТБУОБС ЪЕНМС».

бДПТБЙН. йЪТБЙМШУЛЙК ЗПТПД-ЛТЕРПУФШ, ХЛТЕРМЕООЩК РТЙ ГБТЕ тПЧПБНЕ рЕТЧПН (2 рБТБМЙРПНЕОПО 11:9). рПУМЕ ТБЪЗТПНБ йХДЕКУЛПЗП ГБТУФЧБ, Ч 586 ЗПДХ ПФПЫЕМ Л еДПНХ. ч РЕТЙПД нБЛЛБЧЕКУЛПК ЧПКОЩ ЧП чФПТПН ЧЕЛЕ ДП т. и. ЧВМЙЪЙ ЗПТПДБ РТПЙУИПДЙМЙ ВПЕЧЩЕ ДЕКУФЧЙС НЕЦДХ ЙХДЕСНЙ Й УЙТЙКУЛЙНЙ ЧПКУЛБНЙ РПД ОБЮБМПН ЧПЕОБЮБМШОЙЛБ фТЙЖПОБ. ч ФЕ ЧТЕНЕОБ ЗПТПД ОПУЙМ ОБЪЧБОЙЕ бДПТБ. ч ОБЫЕ ЧТЕНС ОБ ЕЗП НЕУФЕ ОБИПДЙФУС ЗПТПДПЛ дХТБ.

бДЙЖБЙН. зПТПД, ПФПЫЕДЫЙК РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ Ч XIV ЧЕЛЕ ДП т. и. ЛПМЕОХ йХДЩ. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ДЧПКОПЕ ХЛТБЫЕОЙЕ».

бДТБНЙФ. дТЕЧОЕЗТЕЮЕУЛЙК ЗПТПД, ТБУРПМПЦЕООЩК Ч РТПЧЙОГЙЙ нЙУЙС, Ч нБМПК бЪЙЙ. уМБЧЙМУС ЛБЛ ПДЙО ЙЪ МХЮЫЙИ РПТФПЧЩИ ЗПТПДПЧ ДТЕЧОПУФЙ. оБ ПДОПН ЙЪ ЕЗП ЛПТБВМЕК БРПУФПМ рБЧЕМ, ВХДХЮЙ ХЦЕ ТЙНУЛЙН ХЪОЙЛПН, РМЩМ Ч тЙН ОБ УХД Л ЙНРЕТБФПТХ (дЕСОЙС 27:2). зПТПД УХЭЕУФЧХЕФ Й РП ОБУФПСЭЕЕ ЧТЕНС, ОП ВЩМПЕ ЪОБЮЕОЙЕ РПФЕТСМ.

бЬОДПТ. уФБТЙООЩК ИБОББОЕКУЛЙК ЗПТПД, РТПУХЭЕУФЧПЧБЧЫЙК ДП ОБЫЕЗП ЧТЕНЕОЙ Й ПЛХФБООЩК ЧУЕЧПЪНПЦОЩНЙ МЕЗЕОДБНЙ. рТЙ йЙУХУЕ оБЧЙОЕ ЗПТПД, ИПФС ФЕТТЙФПТЙБМШОП Й ПФОПУЙМУС Л ЛПМЕОХ йУУБИБТБ, ОП Ч ИПДЕ ТБЪДЕМБ ВЩМ ДБО ЛПМЕОХ нБОБУУЙЙ. йХДЕЙ ДПМЦОЩ ВЩМЙ ЙЪЗОБФШ ИБОББОЕЕЧ ЙЪ ЗПТПДБ, РПМОПУФША РПДЮЙОЙЧ ЕЗП УЧПЕК ЧМБУФЙ, ПДОБЛП ЙЪ-ЪБ ОЕТЕЫЙФЕМШОПУФЙ ЙХДЕЕЧ ИБОББОЕЙ ПУФБМЙУШ ФБН ЦЙФШ, ИПФС Й ЧЩОХЦДЕОЩ ВЩМЙ ЪБФЕН РТЙЪОБФШ ЧЕТИПЧОХА ЧМБУФШ ЙЪТБЙМШФСО (йЙУХУ оБЧЙО 17:11-13). уРХУФС ОЕУЛПМШЛП ДЕУСФЙМЕФЙК, ПЛПМП ЗПТПДБ ЙХДЕКУЛЙНЙ УХДШСНЙ чБТБЛПН Й дЕЧПТПК ВЩМ ТБЪЗТПНМЕО ИБОББОЕКУЛЙК ГБТШ йБЧЙО (ЛО. уХДЕК, 4 ЗМБЧБ). оП ОБЙВПМШЫХА ЙЪЧЕУФОПУФШ ЗПТПДХ РТЙОЕУМЙ УПВЩФЙС, ТБЪЩЗТБЧЫЙЕУС Ч ОЕН Ч ЛПОГЕ ГБТУФЧПЧБОЙС уБХМБ. рПУМЕДОЙК, ПФУФХРБС Ч УЧПЕК ЦЙЪОЙ ЧУЕ ДБМШЫЕ Й ДБМШЫЕ ПФ зПУРПДБ, РТЕЧТБФЙМУС ЙЪ РПУЧСЭЕООПЗП вПЗХ НХДТПЗП Й ЧЕМЙЛПЗП ГБТС Ч ЦБМЛПЗП Й ПДЙОПЛПЗП ЮЕМПЧЕЛБ Й, ОБЛПОЕГ, ДПЫЕМ ДП ФПЗП, ЮФП ПВТБФЙМУС ЪБ РПНПЭША Л ЛПМДХОШЕ, РТЙУРЕЫОЙГЕ МХЛБЧПЗП. уБХМ, РТЙДС Л ОЕК, РТПУЙФ ЧЩЪЧБФШ ДХИ уБНХЙМБ, Ч ПВТБЪЕ ЛПФПТПЗП РЕТЕД ОЙН РТЕДУФБЕФ ВЕУ (1 ЛО. гБТУФЧ, 28 ЗМБЧБ). ьФП ВЩМ ПДЙО ЙЪ ДТЕЧОЕКЫЙИ УРЙТЙФЙЮЕУЛЙИ УЕБОУПЧ, ЪБЖЙЛУЙТПЧБООЩИ ЙУФПТЙЕК. оП, ЛБЛ Й Ч ДТЕЧОЙЕ ЧТЕНЕОБ, ФБЛ Й УЕЗПДОС МАДЙ, ЦЕМБАЭЙЕ ЧУФТЕФЙФШУС УП УЧПЙНЙ ХНЕТЫЙНЙ ВМЙЪЛЙНЙ, ЧУФХРБАФ Ч ЛПОФБЛФ ОЕ У ОЙНЙ, ЙВП РПУМЕ УНЕТФЙ, ЛБЛ ЗПЧПТЙФ вЙВМЙС, «НЕТФЧЩЕ ОЙЮЕЗП ОЕ ЪОБАФ, Й ХЦЕ ОЕФ ЙН ЧПЪДБСОЙС, РПФПНХ ЮФП Й РБНСФШ П ОЙИ РТЕДБОБ ЪБВЧЕОЙА; Й МАВПЧШ ЙИ, Й ОЕОБЧЙУФШ ЙИ Й ТЕЧОПУФШ ЙИ ХЦЕ ЙУЮЕЪМЙ, Й ОЕФ ЙН ВПМЕЕ ЮБУФЙ ЧП ЧЕЛЙ ОЙ Ч ЮЕН, ЮФП ДЕМБЕФУС РПД УПМОГЕН… РПФПНХ ЮФП Ч НПЗЙМЕ, ЛХДБ ФЩ РПКДЕЫШ, ОЕФ ОЙ ТБВПФЩ, ОЙ ТБЪНЩЫМЕОЙС, ОЙ ЪОБОЙС, ОЙ НХДТПУФЙ» (еЛЛМЕУЙБУФ 9:5-6, 10). «чЩИПДЙФ ДХИ ЕЗП, Й ПО ЧПЪЧТБЭБЕФУС Ч ЪЕНМА УЧПА; Ч ФПФ ДЕОШ ЙУЮЕЪБАФ ЧУЕ РПНЩЫМЕОЙС ЕЗП» (рУБМФЩТШ 145:4). лБЛ Ч УМХЮБЕ У уБХМПН, РЕТЕД МАДШНЙ РТЕДУФБАФ ЪМЩЕ ДХИЙ, ЛПФПТЩЕ Ч УЧПЕ ЧТЕНС РТЙЧЕМЙ Л ЗЙВЕМЙ уБХМБ, НЕЮФБС ФП ЦЕ УБНПЕ УДЕМБФШ Й У ОБНЙ. ч ЗПТПДЛЕ ДП УЙИ РПТ УПИТБОЙМБУШ ЬФБ ЪМПЧЕЭБС РЕЭЕТБ, УМХЦБЭБС ЗТПЪОЩН РТЕДХРТЕЦДЕОЙЕН МАДСН.

бЪПФ. пДЙО ЙЪ ЛТХРОЕКЫЙИ, ОБТСДХ У бУЛБМПОПН, зБЪПК, зЕЖПН, бЛЛБТПОПН, ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ, ОБЪЩЧБЕНЩИ ГБТУЛЙНЙ (ПОЙ ВЩМЙ ПУОПЧБОЩ ЖЙМЙУФЙНМСОБНЙ Ч XV-XIV ЧЕЛЕ ДП т. и.). рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ПФПЫЕМ Л ЛПМЕОХ йХДЩ, ЛПФПТПЕ ДПМЦОП ВЩМП РПДЮЙОЙФШ ЕЗП УЧПЕК ЧМБУФЙ. оП ПФУФХРМЕОЙЕ ЙЪТБЙМШФСО ПФ вПЗБ РПУМЕ УНЕТФЙ йЙУХУБ оБЧЙОБ УЛБЪБМПУШ ОБ ПУМБВМЕОЙЙ ЧПЕООПК НПЭЙ йЪТБЙМС, Й РМБОЩ РП РПЛПТЕОЙА ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ ОЕ ПУХЭЕУФЧЙМЙУШ. оБ РТПФСЦЕОЙЙ НОПЗЙИ ДЕУСФЙМЕФЙК бЪПФ УФБМ ПДОЙН ЙЪ ЖПТРПУФПЧ БЗТЕУУЙЙ СЪЩЮОЙЛПЧ РТПФЙЧ йХДЕКУЛПЗП ЗПУХДБТУФЧБ. ч ИПДЕ ПДОПК ЙЪ ЧПКО ЖЙМЙУФЙНМСОЕ, ТБЪЗТПНЙЧ ЙХДЕЕЧ, ЪБИЧБФЙМЙ вПЦЙК ЛПЧЮЕЗ Й Ч ЪОБЛ УЧПЕК РПВЕДЩ РПНЕУФЙМЙ ЕЗП Ч ИТБНЕ ВПЗБ дБЗПОБ Ч бЪПФЕ. оП йУФЙООЩК вПЗ ОЕ РПЪЧПМЙМ, ЮФПВЩ ЛПЧЮЕЗ ПУФБЧБМУС Ч ТХЛБИ СЪЩЮОЙЛПЧ. уХДЩ вПЦШЙ, РПУМБООЩЕ ОБ бЪПФ, ЧЩОХДЙМЙ ЦТЕЮЕУФЧП Й ЦЙФЕМЕК бЪПФБ ПФЛБЪБФШУС ПФ УФПМШ МЕУФОПЗП ДМС ОЙИ ПВМБДБОЙС ЛПЧЮЕЗПН Й ХУФХРЙФШ ЕЗП ЗПТПДХ зЕЖХ (1 ЛО. гБТУФЧ 5:1-8). л VIII ЧЕЛХ ДП т. и. бЪПФ ФЕТСЕФ УЧПЕ ВЩМПЕ НПЗХЭЕУФЧП, ЮЕН ОЕ РТЕНЙОХМЙ ЧПУРПМШЪПЧБФШУС ЙХДЕЙ Ч РТБЧМЕОЙЕ ГБТС пЪЙЙ (787-735 ЗЗ.). чПКОБ, ОБЮБФБС ЙН РТПФЙЧ ЖЙМЙУФЙНМСО, ЪБЧЕТЫЙМБУШ ЙИ РПМОЩН ТБЪЗТПНПН Й ТБЪТХЫЕОЙЕН зЕЖБ Й бЪПФБ (2 рБТБМЙРПНЕОПО 26:6). чВМЙЪЙ бЪПФБ пЪЙС ЧПЪДЧЙЗБЕФ ОЕУЛПМШЛП ЛТЕРПУФЕК, ЛПФПТЩЕ ДПМЦОЩ ВЩМЙ УДЕТЦЙЧБФШ ЧПЪНПЦОЩЕ БЗТЕУУЙЙ ЖЙМЙУФЙНМСО. вМБЗПДБТС РПУМЕДХАЭЕНХ ЪБ ФЕН ПУМБВМЕОЙА йХДЕКУЛПЗП ГБТУФЧБ. бЪПФ ЧОПЧШ ПФУФТБЙЧБЕФУС, ОП ОЕОБДПМЗП. ч РТБЧМЕОЙЙ БУУЙТЙКУЛПЗП ГБТС уБТЗПОБ (722-705 ЗЗ.) бЪПФ РПДЧЕТЗБЕФУС ПУБДЕ Й ТБЪТХЫЕОЙА (йУБКС 20:1). лБЪБМПУШ, ЗПТПД ОБЧЕЛЙ РТЕЛТБФЙМ УЧПЕ УХЭЕУФЧПЧБОЙЕ, ОП вПЦШЙ РТПТПЮЕУФЧБ ЗПЧПТСФ П ДТХЗПН:

1. ч бЪПФЕ ВХДХФ ЙУФТЕВМЕОЩ ЖЙМЙУФЙНМСОЕ, ОП ЗПТПД УПИТБОЙФУС (бНПУ 1:8).
2. ч бЪПФЕ ВХДЕФ ЦЙФШ ДТХЗПК ОБТПД (ъБИБТЙС 9:6).
3. ъЕНМЙ ЕЗП ДПУФБОХФУС ЕЧТЕСН (уПЖПОЙС 2:7).

йУФПТЙС РПМОПУФША РПДФЧЕТДЙМБ ЬФЙ РТПТПЮЕУФЧБ. бЪПФ ДПЦЙМ ДП ОБЫЕЗП ЧТЕНЕОЙ, ОЕУНПФТС ОБ ВХТОХА ЙУФПТЙА Й НОПЗПЮЙУМЕООЩЕ ТБЪТХЫЕОЙС, Й ОБИПДЙФУС УЕКЮБУ Ч ЗПУХДБТУФЧЕ йЪТБЙМШ, ОПУС ЙНС еЪДХД. ч РЕТЕЧПДЕ «бЪПФ» ПЪОБЮБЕФ «ХЛТЕРМЕООПЕ НЕУФП».

ыЕУФЙУФХРЕОЮБФБС РЙТБНЙДБ дЦПУЕТБ
уФХРЕОЮБФБС РЙТБНЙДБ ЖБТБПОБ дЦПУЕТБ Ч уБЛЛБТБ.
III ДЙОБУФЙС. оБЮБМП III ФЩУСЮЕМЕФЙС ДП О. Ь. 		рЙТБНЙДЩ Ч зЙЪЕ
рЙТБНЙДЩ Ч зЙЪЕ.
оБРТБЧП — РЙТБНЙДБ иБЖТБ, МЕЧЕЕ — РЙТБНЙДБ нЕОЛБХТБ.
IV ДЙОБУФЙС. рЕТЧБС РПМПЧЙОБ III ФЩУСЮЕМЕФЙС ДП О. Ь.

бЙБМПО. дТЕЧОЕИБОББОУЛЙК РПУЕМПЛ, ЙЪЧЕУФЕО ФЕН, ЮФП ЧВМЙЪЙ ОЕЗП ПЛПМП 1400 ЗПДБ ДП т. и. йЙУХУ оБЧЙО ПДЕТЦБМ ВМЙУФБФЕМШОХА РПВЕДХ ОБД ЛПБМЙГЙЕК ИБОББОУЛЙИ ГБТЕК. ч ИПДЕ ЬФПК ВЙФЧЩ Ч ПФЧЕФ ОБ НПМЙФЧХ оБЧЙОБ вПЗ УПЧЕТЫЙМ ЮХДП, РТПДМЙЧ УХФЛЙ ОБ 23 ЮБУБ 20 НЙОХФ. пРТПЧЕТЗБЧЫЕЕУС БФЕЙУФБНЙ ОБ РТПФСЦЕОЙЙ НОПЗЙИ ЧЕЛПЧ ЬФП ЮХДП УЕЗПДОС РПМОПУФША РПДФЧЕТЦДЕОП ЙУФПТЙЕК Й БУФТПОПНЙЕК (йЙУХУ оБЧЙО 10:12). ч РТБЧМЕОЙЕ бИБЪБ РПУЕМПЛ ВЩМ ЧЪСФ ЖЙМЙУФЙНМСОБНЙ. ч РЕТЕЧПДЕ «бЙБМПО» ПВПЪОБЮБЕФ «ДПМЙОБ ЗБЪЕМЕК».

бЙБМПО. (2) пДОПЙНЕООЩК РТЕДЩДХЭЕНХ ЗПТПДПЛ, ОБИПДСЭЙКУС Ч ЛПМЕОЕ ъБЧХМПОБ, ХРПНСОХФ Ч вЙВМЙЙ Ч ЛО. уХДЕК 12:12 Ч УЧСЪЙ У РПЗТЕВЕОЙЕН Ч ОЕН УХДШЙ еМПОБ.

бЙО. дТЕЧОЙК ЗПТПД, ОБИПДСЭЙКУС ЧВМЙЪЙ иЕЧТПОБ, РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ йХДЙОХ, ЪБФЕН ВЩМ РЕТЕДБО ЛПМЕОХ уЙНЕПОБ Й МЕЧЙФБН (йЙУХУ оБЧЙО 15:32). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЙУФПЮОЙЛ».

бЛЛБТПО. пДЙО ЙЪ ГБТУЛЙИ ЖЙМЙУФЙНУЛЙИ ЗПТПДПЧ. оБ РТПФСЦЕОЙЙ НОПЗЙИ УФПМЕФЙК ВЩМ ЧТБЗПН йЪТБЙМШУЛПЗП ГБТУФЧБ, ХРПНЙОБЕФУС Ч МЕФПРЙУСИ дБЧЙДБ, пИПЪЙЙ, пЪЙЙ Й йПУЙЙ. хОЙЮФПЦЕОЙЕ ЗПТПДБ ВЩМП РТЕДУЛБЪБОП РТПТПЛПН бНПУПН 1:8 Й РТПТПЛПН уПЖПОЙЕК 2:4. ьФЙ РТПТПЮЕУФЧБ ОБЫМЙ УЧПЕ ФПЮОПЕ ЙУРПМОЕОЙЕ Ч ЙУФПТЙЙ. бТИЕПМПЗБНЙ ПВОБТХЦЕОЩ ЧВМЙЪЙ РПУЕМЛБ бЛЙТ ПУФБФЛЙ ДПНПЧ Й ИТБНПЧ ЗПТПДБ, УЧЙДЕФЕМШУФЧХАЭЙЕ П ЕЗП ВЩМПН ЧЕМЙЮЙЙ. ч РЕТЕЧПДЕ «бЛЛБТПО» ПЪОБЮБЕФ «ЙУЛПТЕОЕОЙЕ».

иТБН ВПЗЙОЙ иБФПТ Ч дЕОДЕТБ
иТБН ВПЗЙОЙ иБФПТ Ч дЕОДЕТБ (ЮБУФЙЮОБС ТЕЛПОУФТХЛГЙС).
рПУФТПКЛБ ЪБЧЕТЫЕОБ Ч I Ч О. Ь.

бЛТБ. уЙОПОЙН — рФПМПНБЙДБ.

бМЕЛУБОДТЙС. пДЙО ЙЪ ЛТХРОЕКЫЙИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ, ПУОПЧБООЩК бМЕЛУБОДТПН нБЛЕДПОУЛЙН Ч 332 ЗПДХ ДП т. и., ОБ ЛПУЕ НЕЦДХ ПЪЕТПН нБТЕПФЙУ Й уТЕДЙЪЕНОЩН НПТЕН. ч ФЕЮЕОЙЕ ВПМЕЕ ЮЕН ДЧХИ ЧЕЛПЧ бМЕЛУБОДТЙС ВЩМБ УФПМЙГЕК ЬММЙОЙУФЙЮЕУЛПЗП ЗПУХДБТУФЧБ рФПМЕНЕЕЧ-мБЗЙДПЧ, ПВТБЪПЧБЧЫЕЗПУС РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП.

рТБЧЙФЕМСНЙ ЬФПЗП ГБТУФЧБ ВЩМЙ:

1. рФПМЕНЕК рЕТЧЩК «мБЗБ» (304-283)
2. рФПМЕНЕК чФПТПК «жЙМБДЕМШЖ» (283-247)
3. рФПМЕНЕК фТЕФЙК «ьЧЕТЗЕФ» (247-221)
4. рФПМЕНЕК юЕФЧЕТФЩК «жЙМПРБФТ» (221-205)
5. рФПМЕНЕК рСФЩК «ьРЙЖБО» (205-181)
6. рФПМЕНЕК ыЕУФПК (181-145)
7. рФПМЕНЕК уЕДШНПК «фПМУФЩК» (145-117)
8. рФПМЕНЕК чПУШНПК (117-107)
9. бМЕЛУБОДТ рЕТЧЩК (117-88)
10. лМЕПРБФТБ рЕТЧБС (117-88)
11. рФПМЕНЕК дЕЧСФЩК «мБЖХТ» (116-107)
12. рФПМЕНЕК дЕУСФЩК (107-101)
13. рФПМЕНЕК дЕЧСФЩК «мБЖХТ» (89-81)
14. бМЕЛУБОДТ чФПТПК (81-80)
15. рФПМЕНЕК пДЙООБДГБФЩК «бЧМЕФ» (80-80)
16. рФПМЕНЕК дЧЕОБДГБФЩК «дЙПОЙУ» (80-52)
17. лМЕПРБФТБ чФПТБС (52-48)
18. рФПМЕНЕК фТЙОБДГБФЩК (52-47)
19. рФПМЕНЕК юЕФЩТОБДГБФЩК (47-45)
20. рФПМЕНЕК рСФОБДГБФЩК (45-30)

рТЙ рФПМЕНЕЕ чФПТПН ВЩМ ПУХЭЕУФЧМЕО РЕТЕЧПД вЙВМЙЙ ОБ ЗТЕЮЕУЛЙК СЪЩЛ. дЕМП Ч ФПН, ЮФП, ХЪОБЧ П ЧЕМЙЮЙЙ вЙВМЙЙ, рФПМЕНЕК ПФРТБЧЙМ Л ЙЕТХУБМЙНУЛПНХ РЕТЧПУЧСЭЕООЙЛХ еМЕБЪБТХ РЙУШНП, Ч ЛПФПТПН РТПУЙМ РТЙУМБФШ РЕТЕЧПДЮЙЛПЧ, ЪОБАЭЙИ ЛБЛ ЗТЕЮЕУЛЙК, ФБЛ Й ЕЧТЕКУЛЙК СЪЩЛЙ. рТЙВЩЧЫЙН РЕТЕЧПДЮЙЛБН Ч бМЕЛУБОДТЙЙ ВЩМ ХУФТПЕО РЩЫОЩК РТЙЕН, РПУМЕ ЮЕЗП ПОЙ ВЩМЙ ДПУФБЧМЕОЩ ЧП ДЧПТЕГ ОБ ПУФТПЧ жБТПУ, ВМЙЪ бМЕЛУБОДТЙЙ. фБН ЛБЦДПНХ ЙЪ ОЙИ ВЩМП ЧЩДЕМЕОП РП ПФДЕМШОПК ЛПНОБФЕ (ЧУЕЗП ВЩМП 72 РЕТЕЧПДЮЙЛБ), ЗДЕ ПОЙ ОЕЪБЧЙУЙНП ДТХЗ ПФ ДТХЗБ ОБЮБМЙ РЕТЕЧПД рСФЙЛОЙЦЙС нПЙУЕС. рПУМЕ ПЛПОЮБОЙС ТБВПФЩ рФПМЕНЕК, УМЙЮБС ЙИ РЕТЕЧПДЩ, У ХДЙЧМЕОЙЕН ХЧЙДЕМ, ЮФП ПОЙ РПМОПУФША ЙДЕОФЙЮОЩ. й ДЕКУФЧЙФЕМШОП, вЙВМЙС — ЕДЙОУФЧЕООБС УТЕДЙ ЧУЕИ ЛОЙЗ НЙТБ РТЙ РЕТЕЧПДЕ ОБ МАВПК СЪЩЛ ОЕ ЙЪНЕОСЕФ УНЩУМБ. ч ДБМШОЕКЫЕН, Ч еЗЙРФЕ ВЩМЙ РЕТЕЧЕДЕОЩ Й ПУФБМШОЩЕ ЛОЙЗЙ чЕФИПЗП ъБЧЕФБ. ч ГЕМПН, ЬФПФ РЕТЕЧПД ЧПЫЕМ Ч ЙУФПТЙА РПД ОБЪЧБОЙЕН уЕРФХБЗЙОФЩ, ФП ЕУФШ РЕТЕЧПД 70 ФПМЛПЧОЙЛПЧ. ъБ ОЕВПМШЫПЕ ЧТЕНС бМЕЛУБОДТЙС УФБОПЧЙФУС НЙТПЧЩН РПМЙФЙЮЕУЛЙН Й ЛХМШФХТОЩН ГЕОФТПН. оБ ЧЕУШ НЙТ ВЩМБ ЪОБНЕОЙФБ ВЙВМЙПФЕЛБ ЗПТПДБ, УПУФПСЭБС ЙЪ 500 ФЩУСЮ ФПНПЧ. дП ОБЫЕЗП ЧТЕНЕОЙ ПОБ ОЕ ДПЫМБ, ЮБУФШ ЕЕ РПЗЙВМБ Ч 47 ЗПДХ ДП т. и. ЧП ЧТЕНС ПУБДЩ ЗПТПДБ аМЙЕН гЕЪБТЕН, ДТХЗБС ЮБУФШ — Ч 391 ЗПДХ РП т. и. еЭЕ ВПМШЫЕК ЙЪЧЕУФОПУФША РПМШЪПЧБМУС бМЕЛУБОДТЙКУЛЙК НБСЛ, ТБУРПМПЦЕООЩК ОБ ПУФТПЧЕ жБ-ТПУ Й ЧПЫЕДЫЙК Ч ЮЙУМП УЕНЙ ЮХДЕУ УЧЕФБ дТЕЧОЕЗП НЙТБ. оБУЕМЕОЙЕ ЗПТПДБ Ч ДТЕЧОЙЕ ЧТЕНЕОБ РТЙВМЙЦБМПУШ Л НЙММЙПОХ. ч бМЕЛУБОДТЙЙ Ч III-IV ЧЧ. ЦЙМЙ ЛТХРОЩЕ ТЕМЙЗЙПЪОЩЕ ДЕСФЕМЙ ФПЗП ЧТЕНЕОЙ: лМЙНЕОФ, пТЙЗЕО, бТЙК. у 30 ЗПДБ ДП т. и. РП 395 ЗПД ЗПТПДПН ЧМБДЕМ тЙН, ЪБФЕН чЙЪБОФЙС — ДП VII ЧЕЛБ. рПФПН ОБ ЕЗП ФЕТТЙФПТЙЙ ТБУРПМБЗБМЙУШ НХУХМШНБОУЛЙЕ ЗПУХДБТУФЧБ: бТБВУЛЙК ИБМЙЖБФ, ЗПУХДБТУФЧП фХМХОЙДПЧ (871-972), ЗПУХДБТУФЧП жБФЙНЙДПЧ (972-1171), ЗПУХДБТУФЧП ьКАВЙДПЧ (1171-1259), ЗПУХДБТУФЧП НБНМАЛПЧ (1259-1526), фХТГЙС (1526-1805); ЪБФЕН, РП ОБУФПСЭЕЕ ЧТЕНС, ЗПТПД ЧИПДЙФ Ч УПУФБЧ ЗПУХДБТУФЧБ еЗЙРЕФ. ч вЙВМЙЙ НЩ ЧУФТЕЮБЕН ДЧБЦДЩ ХРПНЙОБОЙЕ ПВ бМЕЛУБОДТЙЙ. ч РЕТЧЩК ТБЪ Ч ЛОЙЗЕ дЕСОЙС 18:24, ЗДЕ ОБИПДЙН ЙЪЧЕУФЙЕ П ФПН, ЮФП бРПММПУ, ПДЙО ЙЪ ОБЙВПМЕЕ ФБМБОФМЙЧЩИ РТПРПЧЕДОЙЛПЧ иТЙУФПЧБ ХЮЕОЙС, ВЩМ ЙЪ ЬФПЗП ЗПТПДБ; ЧФПТПЕ — Ч ЛО. дЕСОЙС 27:6, ЗДЕ УЛБЪБОП, ЮФП ОБ БМЕЛУБОДТЙКУЛПН ЛПТБВМЕ БРПУФПМ рБЧЕМ УПЧЕТЫБМ УЧПЕ РХФЕЫЕУФЧЙЕ Ч тЙН, ВХДХЮЙ ХЪОЙЛПН.

бНЖЙРПМШ. бЖЙОУЛБС ЛПМПОЙС Ч ХУФШЕ ТЕЛЙ уФТЙНПОБ Ч нБЛЕДПОЙЙ. пФ ОЕЛПЗДБ ЛТХРОПЗП Й ХЛТЕРМЕООПЗП ЗПТПДБ, ПУОПЧБООПЗП Ч VI ЧЕЛЕ ДП т. и. ПУФБМЙУШ ТХЙОЩ, ЧПЪМЕ ЛПФПТЩИ ТБУРПМБЗБЕФУС ОЕВПМШЫПК ЗПТПДПЛ. ч вЙВМЙЙ ЧУФТЕЮБЕНУС У ОЙН Ч ЛО. дЕСОЙС 17:1, ЗДЕ ХЛБЪБОП, ЮФП БРПУФПМ рБЧЕМ РТПИПДЙМ ЮЕТЕЪ ЬФПФ ЗПТПД, ТБУРТПУФТБОСС ЧЕУФШ П иТЙУФЕ.

бОБЖПЖ. оЩОЕ ЬФП ЗПТПДПЛ бОБФБ. тБУРПМПЦЕООЩК ЧВМЙЪЙ йЕТХУБМЙНБ, ЗПТПД Ч ДТЕЧОПУФЙ РТЙОБДМЕЦБМ УЩОБН мЕЧЙС, ЧЩРПМОСЧЫЙИ ТЕМЙЗЙПЪОПЕ УМХЦЕОЙЕ. ъБ ОЕЮЕУФЙЕ ЗПТПД РПДЧЕТЗУС вПЦШЙН УХДБН, РТПЧПЪЗМБЫЕООЩИ ЮЕТЕЪ РТПТПЛПЧ йЕТЕНЙА 11:19-22 Й йУБКА 10:30 Й ФПЮОП ЙУРПМОЙЧЫЙНУС Ч ЙУФПТЙЙ. чНЕУФП ОЕЛПЗДБ ВПЗБФПЗП Й ЧМЙСФЕМШОПЗП ЗПТПДБ УЕЗПДОС ОБИПДЙФУС НБМЕОШЛЙК ЗПТПДПЛ. ч вЙВМЙЙ ЗПТПД ХРПНСОХФ Ч УЧСЪЙ У ФЕН, ЮФП ПО УФБМ НЕУФПН ЙЪЗОБОЙС РЕТЧПУЧСЭЕООЙЛБ бЧЙБЖБТБ, ОЙЪЧЕТЗОХФПЗП ГБТЕН уПМПНПОПН, Б ФБЛЦЕ ФЕН, ЮФП Ч ЬФПН ЗПТПДЕ ТПДЙМУС РТПТПЛ йЕТЕНЙС (йЕТЕНЙС 1:1). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ПФЧЕФ ОБ НПМЙФЧХ».

бОБЖ. йЪ ДТЕЧОЕК ЙУФПТЙЙ ЗПТПДБ ЙЪЧЕУФОП МЙЫШ ФП, ЮФП ПЛПМП XVII ЧЕЛБ ДП т. и. ЗПТПД ВЩМ ЧЪСФ РМЕНЕОЕН ТПДБ еОБЛБ (йЙУХУ оБЧЙО 11:21). рПЪЦЕ, ПЛПМП 1410 ЗПДБ ДП т. и., ЗПТПД ВЩМ ЧЪСФ йЙУХУПН оБЧЙОПН; РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ПФПЫЕМ Л ЛПМЕОХ йХДЙОХ (йЙУХУ оБЧЙО 15:50). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «НЕУФП ЧЙОПЗТБДОЩИ СЗПД».

бОФЙРБФТЙБДБ. пУОПЧБО ОБ НЕУФЕ ДТЕЧОЕЗП РПУЕМЕОЙС лБТЖ-уБВЩ йТПДПН чЕМЙЛЙН (37—4 ЗЗ.). ч УЕТЕДЙОЕ I ЧЕЛБ РП т. и. Ч ЬФПН ЗПТПДЕ ОБИПДЙМУС РПД БТЕУФПН БРПУФПМ рБЧЕМ (дЕСОЙС 23:31). зПТПД РПМХЮЙМ ОБЪЧБОЙЕ Ч ЮЕУФШ ПФГБ йТПДБ бОФЙРБФТБ.

бОФЙПИЙС уЙТЙКУЛБС. пДЙО ЙЪ ВПЗБФЕКЫЙИ Й ЛТХРОЩИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ, ВЩЧЫЕЗП УФПМЙГЕК ЗПУХДБТУФЧБ уЕМЕЧЛЙДПЧ — уЙТЙЙ, ПВТБЪПЧБООПЗП Ч ТЕЪХМШФБФЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. зПТПД ВЩМ ПУОПЧБО уЕМЕЧЛПН рЕТЧЩН, ЛПФПТЩК ОБЪЧБМ ЕЗП Ч ЮЕУФШ УЧПЕЗП ПФГБ. рПУМЕ РПЛПТЕОЙС ГБТУФЧБ уЕМЕЧЛЙДПЧ ТЙНМСОБНЙ Ч 64 ЗПДХ ДП т. и. ЗПТПД УПИТБОЙМ УЧПЕ РПМПЦЕОЙЕ. ч 395 ЗПДХ РТЙ ТБЪДЕМЕ ТЙНУЛПК ЙНРЕТЙЙ ЗПТПД ПФПЫЕМ Л чЙЪБОФЙЙ. бОФЙПИЙС ЙЗТБМБ ВПМШЫХА ТПМШ Ч ЙУФПТЙЙ ИТЙУФЙБОУФЧБ, СЧМССУШ ТЕЪЙДЕОГЙЕК БОФЙПИЙКУЛПЗП РБФТЙБТИБ Й НЕУФПН РТПЧЕДЕОЙС НОПЗЙИ ГЕТЛПЧОЩИ УПВПТПЧ. ч ОЕН УХЭЕУФЧПЧБМБ ВПЗПУМПЧУЛБС ЫЛПМБ, ОБЪЧБООБС БОФЙПИЙКУЛПК Й УФБЧЙЧЫБС ОБ РЕТЧПЕ НЕУФП ЙУУМЕДПЧБОЙС уЧСЭЕООПЗП рЙУБОЙС, ПФЧЕТЗБС ВЩЧЫЙЕ ФПЗДБ РПРХМСТОЩНЙ БММЕЗПТЙЮЕУЛЙЕ ЕЗП ФПМЛПЧБОЙС. ч 538 ЗПДХ РП т. и. ЗПТПД ВЩМ ТБЪТХЫЕО РЕТУЙДУЛЙН ГБТЕН ЙЪ ДЙОБУФЙЙ уБУБОЙДПЧ иПЪТПЕН рЕТЧЩН (529-579 ЗЗ.) рПУМЕ ЬФПЗП ЗПТПД ОЕУЛПМШЛП ТБЪ РПДЧЕТЗБМУС ЧПУУФБОПЧМЕОЙА Й ТБЪТХЫЕОЙА, РТЕФЕТРЕЧБС НОПЗПЮЙУМЕООЩЕ ВЕДУФЧЙС (РПЦБТЩ, ЬРЙДЕНЙЙ). ч 1098 ЗПДХ Ч ТЕЪХМШФБФЕ РЕТЧПЗП ЛТЕУФПЧПЗП РПИПДБ ЗПТПД ВЩМ ЪБЧПЕЧБО ЛТЕУФПОПУГБНЙ Й УФБМ УФПМЙГЕК бОФЙПИЙКУЛПЗП ЛОСЦЕУФЧБ.

рТБЧЙФЕМЙ бОФЙПИЙКУЛПЗП ЛОСЦЕУФЧБ:

1. вПЬНХОД рЕТЧЩК (1098-1111)
2. фБОЛТЕД (1111-1112)
3. тПЦЕТ (1112-1119)
4. вПЬНХОД чФПТПК (1119-1130)
5. тБКНПОД рЕТЧЩК (1130-1163)
6. вПЬНХОД фТЕФЙК (1163-1201)
7. вПЬНХОД юЕФЧЕТФЩК (1201-1215)
8. тБКНПОД чФПТПК (1215-1220)
9. вПЬНХОД юЕФЧЕТФЩК (1220-1233)
10. вПЬНХОД рСФЩК (1233-1252)
11. вПЬНХОД ыЕУФПК (1252-1275)
12. вПЬНХОД уЕДШНПК (1275-1287)

ч 1268 ЗПДХ ЗПТПД ВЩМ ТБЪЗТПНМЕО НХУХМШНБОБНЙ. оЩОЕ ОБ НЕУФЕ ЗПТПДБ ТБУРПМПЦЕО ОЕВПМШЫПК ЗПТПДПЛ бОФБЛЙС. дМС РПУМЕДПЧБФЕМЕК йЙУХУБ иТЙУФБ ЗПТПД ЪОБНЕОБФЕМЕО ФЕН, ЮФП ЙНЕООП Ч ОЕН ПОЙ «Ч РЕТЧЩК ТБЪ УФБМЙ ОБЪЩЧБФШУС ИТЙУФЙБОБНЙ» (дЕСОЙС 11:26).

бОФЙПИЙС рЙУЙДЙКУЛБС. зПТПД Ч нБМПК бЪЙЙ, ЧПЪДЧЙЗОХФЩК уЕМЕЧЛПН уЙТЙКУЛЙН. еЧБОЗЕМШУЛБС ЧЕУФШ ДПУФЙЗМБ ЗПТПДБ РТЙ БРПУФПМЕ рБЧМЕ, ЛПФПТЩК ЧНЕУФЕ У чБТОБЧПК ДПОЕУ ЕЕ МАДСН (дЕСОЙС 13:16-41).

бРПММПОЙС. пДЙО ЙЪ НБЛЕДПОУЛЙИ ЗПТПДПЧ, ОБЪЧБООЩК Ч ЮЕУФШ ДТЕЧОЕЗТЕЮЕУЛПЗП ВПЗБ бРПММПОБ. зПТПД РПУЕЭБМ БРПУФПМ рБЧЕМ (дЕСОЙС 17:1 Й 16:12-15).

бТБД. дТЕЧОЕИБОББОЕКУЛЙК ЗПТПД, ПЛБЪЩЧБЧЫЙК ХРПТОПЕ УПРТПФЙЧМЕОЙЕ ЧПКУЛБН йЙУХУБ оБЧЙОБ, ЛПФПТЩК, ЧЪСЧ ЗПТПД, РПДЧЕТЗОХМ ЕЗП РПМОПНХ ХОЙЮФПЦЕОЙА (ЛО. юЙУЕМ 21:1-3 Й ЛО. уХДЕК 1:16). оЩОЕ ЧНЕУФП ЗПТПДБ ОБИПДЙФУС ИПМН фЕМШ-бТБД. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «НЕУФП ДЙЛЙИ ПУМПЧ».

бТЧБД. пДЙО ЙЪ ЖЙОЙЛЙКУЛЙИ ЗПТПДПЧ, ЧПЪДЧЙЗОХФЩК ОБ ПДОПН ЙЪ ПУФТПЧПЧ Ч уТЕДЙЪЕНОПН НПТЕ. оБ РТПФСЦЕОЙЙ ОЕУЛПМШЛЙИ УФПМЕФЙК ВЩМ ПДОЙН ЙЪ ВПЗБФЕКЫЙИ РПТФПЧ уТЕДЙЪЕНОПНПТШС, РПЛБ ОЕ ВЩМ ТБЪТХЫЕО БТБВБНЙ ЧП ЧТЕНЕОБ дЙОБУФЙЙ пНЕКСДПЧ (660-750), РТБЧЙЧЫЕК бТБВУЛЙН ИБМЙЖБФПН. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «НЕУФП ВЕЗМЕГПЧ». ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. йЕЪЕЛЙЙМС 27:8-11.

бТРБД. пДЙО ЙЪ ЗПТПДПЧ уЙТЙКУЛПЗП дБНБУУЛПЗП ГБТУФЧБ, РПЛПТЕООЩК уЕООБИЙТЙВПН бУУЙТЙКУЛЙН (705-681), Ч РЕТЕЧПДЕ — «РПДРПТБ».

бТ-нПБЧ. дТЕЧОСС УФПМЙГБ нПБЧЙФУЛПЗП ГБТУФЧБ, ТБЪЗТПНМЕООБС ГБТЕН уЙЗПОПН бНПТЕКУЛЙН, РПУМЕ ПФПЫЕДЫБС ЛПМЕОХ тХЧЙНБ Й ТБЪТХЫЕООБС Ч 342 ЗПДХ РП т. и. РТЙ ЪЕНМЕФТСУЕОЙЙ (ЛО. юЙУЕМ 21:28).

бУЛБМПО. йУФПТЙС ЗПТПДБ Й РТПТПЮЕУФЧБ П ОЕН ЙЪМПЦЕОЩ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

бУПТ. пДОБ ЙЪ УФПМЙГ НОПЗПЮЙУМЕООЩИ ИБОББОЕКУЛЙИ ГБТУФЧ, ТБЪТХЫЕООБС Ч 1410 ЗПДХ ДП т. и. йЙУХУПН оБЧЙОПН. уРХУФС ОЕУЛПМШЛП ДЕУСФЙМЕФЙК ИБОББОЕЙ ПФУФТПЙМЙ ЗПТПД, ГБТШ ЛПФПТПЗП йБЧЙО РПЛПТЙМ ДБЦЕ ЙЪТБЙМШУЛЙЕ РМЕНЕОБ Й ЧМБДЕМ ЙНЙ ДЧБДГБФШ МЕФ. чУЛПТЕ РПУМЕ ЬФПЗП ЗПТПД РЕТЕИПДЙФ ЧП ЧМБДЕОЙЕ ЙЪТБЙМШФСО, ЛПФПТЩЕ ДЕМБАФ ЕЗП РТЕЛТБУОПК ЛТЕРПУФША Ч и ЧЕЛЕ ДП т. и. пЛПОЮБФЕМШОП ЗПТПД ВЩМ ТБЪЗТПНМЕО БУУЙТЙКУЛЙН ГБТЕН фЙЗМБФРБМБУУБТПН, ЛПФПТЩК УТБЧОСМ ЗПТПД У ЪЕНМЕК, Б ЕЗП ЦЙФЕМЕК ЧЪСМ Ч РМЕО. фЕН УБНЩН УВЩМПУШ РТПТПЮЕУФЧП йЕТЕНЙЙ 49:33, ЗПЧПТЙЧЫЕЕ П ЗЙВЕМЙ ЗПТПДБ Й ЕЗП ПУФБЧМЕОЙЙ ЦЙФЕМСНЙ. ч вЙВМЙЙ ХРПНСОХФ бУПТ Ч ЛО. йЙУХУБ оБЧЙОБ 11:1, 13; ЛО. уХДЕК 4:2-17; 3 ЛО. гБТУФЧ 9:15; 4 ЛО. гБТУФЧ 15:29. ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЪБНПЛ».

бУФБТПЖ. уФПМЙГБ пЗБ, ГБТС чБУБОБ, ТБЪЗТПНМЕООПЗП ЙЪТБЙМШФСОБНЙ Ч XV ЧЕЛЕ ДП т. и. нЕУФПОБИПЦДЕОЙЕ ЗПТПДБ ФПЮОП ОЕЙЪЧЕУФОП. хРПНСОХФ Ч ЛО. чФПТПЪБЛПОЙЕ 1:4; ЛО. йЙУХУБ оБЧЙОБ 9:10; 1 ЛО. рБТБМЙРПНЕОПО 11:44.

бЫФЕТПЖ-лБТОБЙН. дТЕЧОЙК ЗПТПД, ТБУРПМБЗБЧЫЙКУС НЕЦДХ ДЧХНС ИПМНБНЙ, РТПУМБЧЙЧЫЙКУС УЧПЙН ОБУЕМЕОЙЕН, ПФМЙЮБЧЫЙНУС ОЕВЩЧБМЩН ТПУФПН Й ЖЙЪЙЮЕУЛПК УЙМПК. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. вЩФЙЕ 14:5; ЛО. йЙУХУБ оБЧЙОБ 12:4. ч РЕТЕЧПДЕ — «НЕУФПРТЕВЩЧБОЙЕ ДЧХТПЗПК ВПЗЙОЙ» (ВПЗЙОЙ — Ф. Е. бУФБТФЩ, РПЮЙФБЧЫЕКУС Ч ЬФПН ЗПТПДЕ; ДЧХТПЗПК — ЙЪ-ЪБ ДЧХИ ИПМНПЧ).

пВЭЙК ЧЙД дТЕЧОЕЗП бЖЙОУЛПЗП БЛТПРПМС
пВЭЙК ЧЙД дТЕЧОЕЗП бЖЙОУЛПЗП БЛТПРПМС.

бЖЙОЩ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ Й ЪБНЕЮБФЕМШОЕКЫЙИ ЗПТПДПЧ НЙТБ; Ч ДТЕЧОПУФЙ ЕЗП ЙНЕОПЧБМЙ «ПЛПН ьММБДЩ». оБЙЧЩУЫЕЗП ТБЪЧЙФЙС ЗПТПД ДПУФЙЗ Ч V ЧЕЛЕ ДП т. и., ЛПЗДБ РТПГЧЕФБМЙ ОБХЛЙ, ЙУЛХУУФЧП, ТЕНЕУМБ, ФПТЗПЧМС, Й БЖЙОСОЕ ОЕ ЪОБМЙ УЕВЕ ТБЧОЩИ ОЙ ОБ ЪЕНМЕ, ОЙ ОБ НПТЕ. ьФП ВЩМ ЗПТПД ДЙЧОПК ЛТБУПФЩ; УПИТБОЙЧЫЙЕУС УЕЗПДОС ТБЪЧБМЙОЩ бЛТПРПМС, УЛХМШРФХТЩ Й ПУФБФЛЙ ЛПМПОО ХДЙЧМСАФ ТБЪНБИПН Й ЧЕМЙЮЙЕН. оП рЕМПРПОЕУУЛБС ЧПКОБ (431-404 ЗЗ.), ЗТБВЕЦ ЗПТПДБ ТЙНУЛЙН ДЙЛФБФПТПН уХММПК, ОЕПДОПЛТБФОЩЕ ЧПКОЩ У ФХТЛБНЙ, РПУМЕДХАЭЙЕ «ЗТБВЕЦЙ» ЗПТПДБ УПУФПСФЕМШОЩНЙ МАДШНЙ, ЛПФПТЩЕ ЪБ ВЕУГЕОПЛ УЛХРБМЙ Й ПФЧПЪЙМЙ Л УЕВЕ ОБ ТПДЙОХ (бНЕТЙЛХ, еЧТПРХ) МХЮЫЙЕ РТПЙЪЧЕДЕОЙС ЙУЛХУУФЧБ, РТЕЧТБФЙМЙ бЖЙОЩ Ч ПВЩЮОЩК УТЕДОЙК ЗПТПД АЦОПК еЧТПРЩ. ч бЖЙОБИ ВЩМ БРПУФПМ рБЧЕМ — Ч ЛО. дЕСОЙС 17:15 ЮЙФБЕН: «уПРТПЧПЦДБЧЫЙЕ рБЧМБ РТПЧПДЙМЙ ЕЗП ДП бЖЙО…»

иТБН бЖЙОЩ ОБ бЛТПРПМЕ
иТБН бЖЙОЩ ОБ бЛТПРПМЕ.
V Ч. ДП О. Ь. 		бЖЙОСОЛЙ, ЧУФХРБАЭЙЕ ЧП ИТБН
бЖЙОСОЛЙ, ЧУФХРБАЭЙЕ ЧП ИТБН.
йЪ ВБТЕМШЕЖПЧ рБТЖЕОПОБ

ч ФЕ ЧТЕНЕОБ бЖЙОЩ РП РТБЧХ УЮЙФБМЙУШ СЪЩЮЕУЛПК УФПМЙГЕК НЙТБ, УМПЧОП РТЙОСЧ РБМШНХ РЕТЧЕОУФЧБ ПФ дТЕЧОЕЗП чБЧЙМПОБ: ОЕ ФПМШЛП Ч СЪЩЮЕУЛПН ГЕОФТЕ ЗПТПДБ бЛТПРПМЕ, ОП ОБ ЛБЦДПК РМПЭБДЙ, ХМЙГЕ Й ХМПЮЛЕ, ОБ ЛБЦДПН РЕТЕЛТЕУФЛЕ, Й ДБЦЕ ПЛПМП НОПЗЙИ ДПНПЧ — Й ВЕДОЩИ, Й ВПЗБФЩИ — НПЦОП ВЩМП ХЧЙДЕФШ ВПМШЫЙЕ Й НБМЩЕ УЛХМШРФХТЩ Й УФБФХЙ СЪЩЮЕУЛЙИ ВПЗПЧ, ЛПФПТЩИ ОБУЮЙФЩЧБМПУШ ЧЕМЙЛПЕ НОПЦЕУФЧП. оЕ РТЙИПДЙФУС ХДЙЧМСФШУС, ЮФП «рБЧЕМ ЧПЪНХФЙМУС ДХИПН РТЙ ЧЙДЕ ЬФПЗП ЗПТПДБ, РПМОПЗП ЙДПМПЧ» (дЕСОЙС 17:16). ч ФП ЧТЕНС Ч бЖЙОБИ РТПГЧЕФБМЙ ТБЪМЙЮОПЗП ОБРТБЧМЕОЙС ЖЙМПУПЖУЛЙЕ ЫЛПМЩ, ЛПФПТЩЕ ПВЯЕДЙОСМП ПДОП: РТПУМБЧМЕОЙЕ НХДТПУФЙ ЮЕМПЧЕЮЕУЛПК, ПУФТПХНЙС Й ПУФТПФЩ СЪЩЛБ. «бЖЙОСОЕ ЦЕ ЧУЕ Й ЦЙЧХЭЙЕ Х ОЙИ ЙОПУФТБОГЩ ОЙ Ч ЮЕН ПИПФОЕЕ ОЕ РТПЧПДЙМЙ ЧТЕНС, ЛБЛ Ч ФПН, ЮФПВЩ ЗПЧПТЙФШ ЙМЙ УМХЫБФШ ЮФП-ОЙВХДШ ОПЧПЕ» (дЕСОЙС 17:21). рПЬФПНХ ОЕХДЙЧЙФЕМШОП, ЮФП ВМЕУФСЭХА РТПРПЧЕДШ рБЧМБ ПВ йЙУХУЕ иТЙУФЕ ПОЙ ОЕ ЧПУРТЙОСМЙ, ЛБЛ Й УЕЗПДОС МАДЙ, ОБДНЕЧБСУШ РМПФУЛЙН ХНПН, ОЕ ЙУРЩФЩЧБАФ ОЕПВИПДЙНПУФЙ Ч уРБУЙФЕМЕ НЙТБ, Б вЙВМЙА УЮЙФБАФ Ч МХЮЫЕН УМХЮБЕ РБНСФОЙЛПН ЧПУФПЮОПК МЙФЕТБФХТЩ, Б Ч ИХДЫЕН — УВПТОЙЛПН ВБУЕО.

ъЕЧУ
ъЕЧУ.
тЕЛПОУФТХЛГЙС

оП РТЕОЕВТЕЗБФШ вПЦШЙНЙ ВМБЗПУМПЧЕОЙСНЙ ВЕУЛПОЕЮОП ОЕМШЪС, Й ЛБЦДЩК, УФТПСЭЙК ВМЕУФСЭЙЕ РМБОЩ ОБ ВХДХЭЕЕ, ДПМЦЕО ЪБДБФШ УЕВЕ ЧПРТПУ, ОЕ ВХДЕФ МЙ ЛПОЕГ ЕЗП РПИПЦ ОБ ЖЙОБМ ДТЕЧОЕЗП РТЕЛТБУОПЗП ЗПТПДБ: ПВМПНЛЙ, ТХЙОЩ, ТБЪПЮБТПЧБОЙЕ, ЗЙВЕМШ. «б ВЕЪЪБЛПООЙЛХ ЗПТЕ: ЙВП ВХДЕФ ЕНХ ЧПЪНЕЪДЙЕ ЪБ ДЕМБ ТХЛ ЕЗП… й ВХДХФ ЧПЪДЩИБФШ Й РМБЛБФШ ЧПТПФБ УФПМЙГЩ, Й ВХДЕФ ПОБ УЙДЕФШ ОБ ЪЕНМЕ ПРХУФПЫЕООБС» (ЛО. йУБКЙ 3:11; 25).

йУФПТЙС ОЙЦЕУМЕДХАЭЙИ ЗПТПДПЧ РТЕДУФБЧМЕОБ ЧУЕЗП ПДОЙН-ДЧХНС РТЕДМПЦЕОЙСНЙ Й РПЬФПНХ ЪДЕУШ РТЙЧПДСФУС МЙЫШ РЕТЕЧПД ОБЪЧБОЙС Й НЕУФП уЧСЭЕООПЗП рЙУБОЙС, ЗДЕ ЗПЧПТЙФУС П ЗПТПДЕ.

вЕЕЫФЕТБ. ч РЕТЕЧПДЕ — «ДПН бУФБТФЩ», Ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 21:27; ЛО. рБТБМЙРПНЕОПО 6:71.

вЕМБ. ч РЕТЕЧПДЕ — «ЙУФТЕВМЕОЙЕ», ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 14:2, 8; ЛО. йЕТЕНЙЙ 48:34.

вЕТПЖ. ч РЕТЕЧПДЕ — «ЛЙРБТЙУ». хРПНЙОБЕФУС ЧП 2 ЛО. гБТУФЧ 8:8; ЛО. йЕЪЕЛЙЙМС 47:16.

вЕФ-бТВЕМ. ч РЕТЕЧПДЕ — «НЕУФП ЪБУБДЩ». хРПНЙОБЕФУС Ч ЛО. пУЙЙ 10:14.

вЕФ-зБНХМ. ч РЕТЕЧПДЕ — «ДПН ЧЕТВМАДБ». хРПНЙОБЕФУС Ч ЛО. йЕТЕНЙЙ 48:23.

вЕФ-дЙЧМБЖБЙН. ч РЕТЕЧПДЕ — «ДПН ДЧХИ ТПЗПЧ». хРПНЙОБЕФУС Ч ЛО. йЕТЕНЙЙ 48:22.

вЕЖ-бОБЖ. ч РЕТЕЧПДЕ — «ДПН ПФЧЕФБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 19:38; ЛО. уХДЕК 1:33.

вЕЖ-бТБЧБ. ч РЕТЕЧПДЕ — «ДПН РХУФЩОЙ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:6; 18:22.

вЕЖ-вЙТЕЙ. ч РЕТЕЧПДЕ — «ДПН УПЪДБОЙС». хРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 4:31.

вЕЖ-чББМ-нЕПО. ч РЕТЕЧПДЕ — «ЦЙМЙЭЕ чББМБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 13:17; ЛО. йЕТЕНЙЙ 48:23.

вЕЖЧБТБ. ч РЕТЕЧПДЕ — «НЕУФП РЕТЕРТБЧЩ». хРПНЙОБЕФУС Ч ЛО. уХДЕК 7:24; еЧБОЗЕМЙЕ ПФ йПБООБ 1:28.

вЕЖЗБДЕТ. ч РЕТЕЧПДЕ — «ДПН ПЗТБДЩ». хРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 2:51.

вЕЖ-зБТБЙ. ч РЕТЕЧПДЕ — «ЧПЪЧЩЫЕООПЕ НЕУФП». хРПНЙОБЕФУС Ч ЛО. юЙУЕМ 32:36; ЛО. йЙУХУБ оБЧЙОБ 13:27.

вЕЖ-дБЗПО. ч РЕТЕЧПДЕ — «ДПН дБЗПОБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:41.

вЕЖ-еЛЕД. ч РЕТЕЧПДЕ — «РБУФХЫЕУЛЙК ДПН». хРПНЙОБЕФУС Ч 4 ЛО. гБТУФЧ 10:12, 14.

вЕЖ-йЕЫЙНПЖ. ч РЕТЕЧПДЕ — «ДПН РХУФЩОЙ». хРПНЙОБЕФУС Ч ЛО. юЙУЕМ 33:49; ЛО. йЙУХУБ оБЧЙОБ 12:3.

вЕЖЛБТЕН. ч РЕТЕЧПДЕ — «ДПН ЧЙОПЗТБДБ». хРПНЙОБЕФУС Ч ЛО. йЕТЕНЙЙ 6:1; ЛО. оЕЕНЙЙ 3:14.

вЕЖ-оЙНТБ. ч РЕТЕЧПДЕ — «ДПН ВБТУБ». хРПНЙОБЕФУС Ч ЛО. юЙУЕМ 32:36; ЛО. йЙУХУБ оБЧЙОБ 13:23.

вЕЖ-рБГЕГ. ч РЕТЕЧПДЕ — «ДПН ТБЪТХЫЕОЙС». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 19:21.

жПТХН бЧЗХУФБ
жПТХН бЧЗХУФБ

вЕЖ-тБЖБ. ч РЕТЕЧПДЕ — «ДПН ЧТБЮЕЧБОЙС». хРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 4:12.

вЕЖ-тЕИПЧ. ч РЕТЕЧПДЕ — «ДПН ЫЙТПФЩ». хРПНЙОБЕФУС Ч ЛО. уХДЕК 18:28; 2 ЛО. гБТУФЧ 10:6-8.

вЕЖ-уБО. ч РЕТЕЧПДЕ — «ДПН РПЛПС». хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 31:10; ЛО. йЙУХУБ оБЧЙОБ 17:11.

вЕЖ-фБРРХБИ. ч РЕТЕЧПДЕ — «ДПН СВМПЛБ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:53.

вЕЖ-жЕЗПТ. ч РЕТЕЧПДЕ — «ДПН жЕЗПТБ». хРПНЙОБЕФУС Ч ЛО. чФПТПЪБЛПОЙЕ 3:29; 4:46.

вЕЖ-иПЗМБ. ч РЕТЕЧПДЕ — «ДПН ЛХТПРБФЛЙ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:6.

вЕЖ-гХТ. ч РЕТЕЧПДЕ — «ДПН УЛБМЩ». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:58.

вЕЖЫЙФФБ. ч РЕТЕЧПДЕ — «НЕУФП БЛБГЙК». хРПНЙОБЕФУС Ч ЛО. уХДЕК 7:22.

вХВБУФ. ч РЕТЕЧПДЕ — «НЕУФП вБУФЩ». хРПНЙОБЕФУС Ч ЛО. йЕЪЕЛЙЙМС 30:17.

чББМ-зБД. ч РЕТЕЧПДЕ — «ЧМБДЩЛБ УЮБУФШС». хРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 12:7; ЛО. уХДЕК 3:3.

чББМ-зБНПО. ч РЕТЕЧПДЕ — «ЗПТПД НОПЦЕУФЧБ». хРПНЙОБЕФУС Ч ЛО. рЕУОШ рЕУОЕК 8:11.

чББМ-рБТБГЙН. ч РЕТЕЧПДЕ — «ЧМБДЩЛБ РПТБЦЕОЙК». хРПНЙОБЕФУС ЧП 2 ЛО. гБТУФЧ 5:20.

чББМ-жЕЗПТ. ч РЕТЕЧПДЕ — «ПФЧЕТУФЙЕ». хРПНЙОБЕФУС Ч ЛО. юЙУМБ 25:3, 5; рУБМФЙТШ 105:28.

чББМ-жБНБТШ. ч РЕТЕЧПДЕ — «НЕУФП РБМШН». хРПНЙОБЕФУС Ч ЛО. уХДЕК 20:33.

чБЧЙМПО. йУФПТЙС ЗПТПДБ ОБНЙ РПДТПВОП ЙЪМПЦЕОБ Ч ЗМБЧЕ 1 «ъПМПФПК чБЧЙМПО» ЬФПК ЛОЙЗЙ.

чЕЖИПТ. ч РЕТЕЧПДЕ — «ДПН СЗОСФ». хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 7:11.

чЙТУБЧЙС. рЕТЧПОБЮБМШОП ОБ НЕУФЕ ЗПТПДБ ВЩМ РПУФТПЕО ЛПМПДЕГ, ЧПЪМЕ ЛПФПТПЗП РТЙОЕУМЙ ЛМСФЧХ бЧТББН Й бЧЙНЕМЕИ, ГБТШ ЖЙМЙУФЙНМСО. рПУМЕ ЬФПЗП, УРХУФС ОЕЛПФПТПЕ ЧТЕНС, ЧПЪОЙЛ ЗПТПД, ОБЪЧБООЩК Ч ЮЕУФШ ЛПМПДГБ чЙТУБЧЙЕК, ФП ЕУФШ «ЛПМПДЕГ ЛМСФЧЩ». ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 21:31; 33; 26:32; 33; ЛО. йЙУХУБ оБЧЙОБ 15:28; ЛО. уХДЕК 20:1; 1 ЛО. гБТУФЧ 8:2; ЛО. бНПУБ 5:5; 8:14.

чЙЖМЕЕН-йХДЕКУЛЙК, ЙМЙ чЙЖМЕЕН-еЖТБЖБ. пДЙО ЙЪ УБНЩИ ЙЪЧЕУФОЩИ ЗПТПДПЧ, ХРПНЙОБЕНЩИ Ч уЧСЭЕООПН рЙУБОЙЙ. йНЕОБ НОПЗЙИ ЗЕТПЕЧ вЙВМЙЙ УЧСЪБОЩ У чЙЖМЕЕНПН. вЩФЙЕ 35:19: «…ХНЕТМБ тБИЙМШ Й РПЗТЕВЕОБ ОБ ДПТПЗЕ Ч еЖТБЖХ, ФП ЕУФШ чЙЖМЕЕН». уМЕДХЕФ РПСУОЙФШ, ЮФП еЖТБЖБ — ЬФП ДТЕЧОЕЕ ОБЪЧБОЙЕ чЙЖМЕЕНБ, Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «РМПДПОПУОЩК». зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ, РПЬФПНХ ОБЪЩЧБМУС ЕЭЕ чЙЖМЕЕН-йХДЕКУЛЙК (УМЕДХЕФ ПФМЙЮБФШ ПФ чЙЖМЕЕНБ-ъБЧХМПОПЧБ, ЛПФПТЩК РТЙОБДМЕЦБМ ЛПМЕОХ ъБЧХМПОБ Й ОБИПДЙМУС Ч зБМЙМЕЕ). ч дТЕЧОЕН йЪТБЙМЕ ИПТПЫП ЪОБМЙ чЙЖМЕЕН РХФЕЫЕУФЧЕООЙЛЙ — ЬФПФ ЗПТПД МЕЦБМ ОБ РХФЙ Ч еЗЙРЕФ: «й РПЫМЙ Й ПУФБОПЧЙМЙУШ Ч УЕМЕОЙЙ иЙНБН, ВМЙЪ чЙЖМЕЕНБ, ЮФПВ ХКФЙ Ч еЗЙРЕФ» (ЛО. йЕТЕНЙЙ 41:17). йНЕООП Ч чЙЖМЕЕН ОБРТБЧЙМБУШ оПЕНЙОШ УП УЧПЕК РТЕДБООПК ОЕЧЕУФЛПК тХЖША: «й ЧПЪЧТБФЙМБУШ оПЕНЙОШ, Й У ОЕА УОПИБ ЕЕ тХЖШ нПБЧЙФСОЛБ… Й РТЙЫМЙ ПОЙ Ч чЙЖМЕЕН Ч ОБЮБМЕ ЦБФЧЩ СЮНЕОС» (ЛО. тХЖШ 1:22). ьФПФ ЗПТПД ОБЪЩЧБМУС ЕЭЕ ЗПТПДПН дБЧЙДПЧЩН, ФБЛ ЛБЛ дБЧЙД ТПДЙМУС Ч ОЕН, Й Ч ЬФПФ ЗПТПД «РПЫЕМ ФБЛЦЕ Й йПУЙЖ ЙЪ зБМЙМЕЙ, ЙЪ ЗПТПДБ оБЪБТЕФБ, Ч йХДЕА, Ч ЗПТПД дБЧЙДПЧ, ОБЪЩЧБЕНЩК чЙЖМЕЕН, РПФПНХ ЮФП ПО ВЩМ ЙЪ ДПНБ Й ТПДБ дБЧЙДПЧБ, ЪБРЙУБФШУС У нБТЙЕА…» (еЧБОЗЕМЙЕ ПФ мХЛЙ 2:4, 5). ч ЬФПН ЗПТПДЕ ТПДЙМУС уРБУЙФЕМШ НЙТБ, ОБЫ ЗПУРПДШ йЙУХУ иТЙУФПУ: «й ТПДЙМБ уЩОБ УЧПЕЗП РЕТЧЕОГБ, Й УРЕМЕОБМБ еЗП, Й РПМПЦЙМБ еЗП Ч СУМЙ, РПФПНХ ЮФП ОЕ ВЩМП ЙН НЕУФБ Ч ЗПУФЙОЙГЕ» (еЧБОЗЕМЙЕ ПФ мХЛЙ 2:7). оБ РПМСИ чЙЖМЕЕНУЛЙИ бОЗЕМ зПУРПДЕОШ СЧЙМУС РБУФХИБН У ТБДПУФОПК ДПМЗПЦДБООПК ЧЕУФША: «йВП ОЩОЕ ТПДЙМУС ЧБН Ч ЗПТПДЕ дБЧЙДПЧПН уРБУЙФЕМШ, ЛПФПТЩК ЕУФШ иТЙУФПУ зПУРПДШ…» (еЧБОЗЕМЙЕ ПФ мХЛЙ 2:11). у ТБООЕЗП ДЕФУФЧБ чЙЖМЕЕН-еЖТБЖБ ИПТПЫП ВЩМ ЪОБЛПН ЛБЦДПНХ ЙЪТБЙМШУЛПНХ ТЕВЕОЛХ, ЛПФПТЩК Й ДПНБ, Й Ч ЫЛПМЕ, Й Ч УЙОБЗПЗЕ УМЩЫБМ Й ИПТПЫП ЪОБМ РТПТПЮЕУФЧП, ЪБРЙУБООПЕ Ч ЛОЙЗЕ РТПТПЛБ нЙИЕС 5:2: «й ФЩ, чЙЖМЕЕН-еЖТБЖБ, НБМ МЙ ФЩ НЕЦДХ ФЩУСЮБНЙ йХДЙОЩНЙ? йЪ ФЕВС РТПЙЪПКДЕФ нОЕ фПФ, лПФПТЩК ДПМЦЕО ВЩФШ чМБДЩЛПА Ч йЪТБЙМЕ, Й лПФПТПЗП РТПЙУИПЦДЕОЙЕ ЙЪ ОБЮБМБ, ПФ ДОЕК ЧЕЮОЩИ». ч РЕТЕЧПДЕ чЙЖМЕЕН ПЪОБЮБЕФ «ДПН ИМЕВБ».

чЙЖУБЙДБ-аМЙС. тБУРПМБЗБМУС ОЕЧДБМЕЛЕ ПФ фЙЧЕТЙБДУЛПЗП ПЪЕТБ, Й Ч ЮЕУФШ ДПЮЕТЙ ТЙНУЛПЗП ЙНРЕТБФПТБ пЛФБЧЙБОБ-бЧЗХУФБ РПМХЮЙМ ЧФПТХА ЮБУФШ ОБЪЧБОЙС. оЕЧДБМЕЛЕ ПФ ЗПТПДБ йЙУХУ иТЙУФПУ ОБУЩФЙМ 5000 ЮЕМПЧЕЛ РСФША ИМЕВБНЙ Й ДЧХНС ТЩВБНЙ (еЧБОЗЕМЙЕ ПФ нБТЛБ 6:41-45). зПТПД ЙЪЧЕУФЕО Й ФЕН, ЮФП Ч ОЕН зПУРПДШ ЙУГЕМЙМ УМЕРПЗП (еЧБОЗЕМЙЕ ПФ нБТЛБ 8:22-25). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ДПН ТЩВОПК МПЧМЙ».

чПУУФБОПЧМЕООЩК ЖПТХН ТЙНУЛЙК
чПУУФБОПЧМЕООЩК ЖПТХН ТЙНУЛЙК

чЙЖУБЙДБ зБМЙМЕКУЛБС. зПТПД, ТБУРПМБЗБЧЫЙКУС Х зБМЙМЕКУЛПЗП ПЪЕТБ ОЕРПДБМЕЛХ ПФ лБРЕТОБХНБ Й иПТБЪЙОБ. ч чЙЖУБЙДЕ ТПДЙМЙУШ БРПУФПМЩ рЕФТ, бОДТЕК, жЙМЙРР. ч ЬФПН ЗПТПДЕ ОЕПДОПЛТБФОП ВЩЧБМ ОБЫ зПУРПДШ йЙУХУ: «зПТЕ ФЕВЕ, иПТБЪЙО! зПТЕ ФЕВЕ, чЙЖУБЙДБ! йВП ЕУМЙ ВЩ Ч фЙТЕ Й уЙДПОЕ СЧМЕОЩ ВЩМЙ УЙМЩ, СЧМЕООЩЕ Ч ЧБУ, ФП ДБЧОП ВЩ ПОЙ ЧП ЧТЕФЙЭЕ Й РЕРМЕ РПЛБСМЙУШ» (еЧБОЗЕМЙЕ ПФ нБФЖЕС 11:21).

чПУПТ. пДЙО ЙЪ ЛТХРОЕКЫЙИ Й ВПЗБФЕКЫЙИ ЗПТПДПЧ еДПНУЛПЗП ГБТУФЧБ, ТБУРПМБЗБЧЫЙКУС Ч ТБУУЕМЙОБИ ОЕРТЙУФХРОЩИ УЛБМ. ъБ ЧТЕНС УЧПЕЗП УХЭЕУФЧПЧБОЙС ЗПТПД ОЕПДОПЛТБФОП ЪБЧПЕЧЩЧБМУС НПБЧЙФСОБНЙ Й БННПОЙФСОБНЙ, ОП ЧУСЛЙК ТБЪ ПФУФТБЙЧБМУС ЧОПЧШ, УПИТБОСС УЧПЕ НПЗХЭЕУФЧП. пДОБЛП ОЕЮЕУФЙЕ, ГБТЙЧЫЕЕ Ч ЗПТПДЕ, ТБЪТХЫБМП ДХИ ЕЗП ЦЙФЕМЕК, ЧЩЪЧБЧ вПЦШЙ УХДЩ. лО. РТПТПЛБ йЕТЕНЙЙ 49:13: «йВП нОПА ЛМСОХУШ, ЗПЧПТЙФ зПУРПДШ, ЙВП ХЦБУПН, РПУНЕСОЙЕН, РХУФЩОЕА Й РТПЛМСФЙЕН ВХДЕФ чПУПТ, Й ЧУЕ ЗПТПДБ ЕЗП УДЕМБАФУС ЧЕЮОЩНЙ РХУФЩОСНЙ». лО. РТПТПЛБ бНПУБ 1:12: «й РПЫМА ПЗПОШ ОБ жЕНБО, — Й РПЦТЕФ ЮЕТФПЗЙ чПУПТБ».

ьФЙ РТЕДУЛБЪБОЙС Ч ФПЮОПУФЙ ЙУРПМОЙМЙУШ, Й ЪМПЧЕЭЙЕ ТБЪЧБМЙОЩ ЛТЕРПУФЕК Й СЪЩЮЕУЛЙИ ИТБНПЧ чПУПТБ ОБЗМСДОП ЙММАУФТЙТХАФ ЬФП, РПДФЧЕТЦДБС ЧЕТОПУФШ РТПТПЮЕУЛПЗП УМПЧБ вЙВМЙЙ. ч РЕТЕЧПДЕ чПУПТ ПВПЪОБЮБЕФ «ЪБЗПО ДМС ПЧЕГ».

чПУПТ. (2) зПТПД, ПДОПЙНЕООЩК РТЕДЩДХЭЕНХ, РТЙОБДМЕЦБМ нПБЧЙФУЛПНХ ГБТУФЧХ. лО. йЕТЕНЙЙ 48:24: «й ОБ лЕТЙПЖ, Й ОБ чПУПТ, Й ОБ ЧУЕ ЗПТПДБ ЪЕНМЙ нПБЧЙФУЛПК, ДБМШОЙЕ Й ВМЙЦОЙЕ…»

| б | в | ч |
 | з | д | е | й | л | м | н |
| о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

| <<<


зПТПДБ вЙВМЙЙ. лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ [з-н]

б. б. пРБТЙО. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС.

юБУФШ ЧФПТБС

зПТПДБ вЙВМЙЙ

лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ

| б | в | ч |
 | з | д | е | й | л | м | н |
 | о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

зБЧБПО. зПТПД, РТЙОБДМЕЦБЧЫЙК ИБОББОУЛПНХ РМЕНЕОЙ ЕЧЕЕЧ. ч уЧСЭЕООПН рЙУБОЙЙ, ЛО. йЙУХУБ оБЧЙОБ, Ч ДЕЧСФПК ЗМБЧЕ ПРЙУБОБ ЙУФПТЙС ЦЙФЕМЕК зБЧБПОБ, Й ФП, РТЙ ЛБЛЙИ ПВУФПСФЕМШУФЧБИ ВЩМ ЪБЛМАЮЕО УПАЪ НЕЦДХ ОЙНЙ Й ЙЪТБЙМШФСОБНЙ. чРПУМЕДУФЧЙЙ ЗПТПД, МЙЫЕООЩК УБНПУФПСФЕМШОПУФЙ, УФБМ РТЙОБДМЕЦБФШ ЛПМЕОХ чЕОЙБНЙОПЧХ (й. оБЧЙО 18:20, 25), Б РПФПН МЕЧЙФБН (й. оБЧЙО 21:17).

зБЧБПО РТЙПВТЕМ ЙЪЧЕУФОПУФШ Й ФЕН, ЮФП Ч ОЕН ОБИПДЙМБУШ УЛЙОЙС У БМФБТЕН ДМС ЧУЕУПЦЦЕОЙК: «б уБДПЛБ УЧСЭЕООЙЛБ Й ВТБФШЕЧ ЕЗП УЧСЭЕООЙЛПЧ — РЕТЕД ЦЙМЙЭЕН зПУРПДОЙН, ЮФП ОБ ЧЩУПФЕ Ч зБЧБПОЕ, ДМС ЧПЪОПЫЕОЙС ЧУЕУПЦЦЕОЙЙ зПУРПДХ ОБ ЦЕТФЧЕООЙЛЕ ЧУЕУПЦЦЕОЙЙ РПУФПСООП, ХФТПН Й ЧЕЮЕТПН, Й ДМС ЧУЕЗП, ЮФП ОБРЙУБОП Ч ЪБЛПОЕ зПУРПДБ, ЛПФПТЩК пО ЪБРПЧЕДБМ йЪТБЙМА…» (1 ЛО. рБТБМЙРПНЕОПО 16:39, 40). зБЧБПО УЧСЪБО Й У ЙНЕОЕН ГБТС уПМПНПОБ: «й РПЫЕМ ГБТШ Ч зБЧБПО, ЮФПВЩ РТЙОЕУФЙ ФБН ЦЕТФЧХ; ЙВП ФБН ВЩМ ЗМБЧОЩК ЦЕТФЧЕООЙЛ… Ч зБЧБПОЕ СЧЙМУС зПУРПДШ уПМПНПОХ ЧП УОЕ ОПЮША, Й УЛБЪБМ вПЗ: РТПУЙ, ЮФП ДБФШ ФЕВЕ… ДБТХК ЦЕ ТБВХ фЧПЕНХ УЕТДГЕ ТБЪХНОПЕ…» (3 ЛО. гБТУФЧ 3:4, 5, 9). ьФПФ ЗПТПД УФБМ УЧЙДЕФЕМЕН ДПВМЕУФЙ Й ЛПЧБТУФЧБ йПБЧБ (2 ЛО. гБТУФЧ 2:12-17; 2 ЛО. гБТУФЧ 20:8-10). ч РЕТЕЧПДЕ — ПЪОБЮБЕФ «ЧПЪЧЩЫЕООЩК».

нБЧЪПМЕК бДТЙБОБ, ОЩОЕЫОЙК ЪБНПЛ уБОФ-бОДЦЕМП Ч тЙНЕ
нБЧЪПМЕК бДТЙБОБ, ОЩОЕЫОЙК ЪБНПЛ уБОФ-бОДЦЕМП Ч тЙНЕ

зБЧБС ЙМЙ зЙЧБ. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ чЕОЙБНЙОБ, ОЩОЕ ОЕВПМШЫПЕ УЕМЕОЙЕ цЕВБС. йНЕООП ЪДЕУШ РПФЕТРЕМЙ РПТБЦЕОЙЕ ЖЙМЙУФЙНМСОЕ ПФ ЧПКУЛБ дБЧЙДБ (2 ЛО. гБТУФЧ 5:25). ч вЙВМЙЙ ЗПТПД ХРПНСОХФ Ч 4 ЛО. гБТУФЧ 23:8; ЛО. йУБКЙ 10:29. ч РЕТЕЧПДЕ — «ИПМН».

зБДБТБ. пДЙО ЙЪ ЗМБЧОЩИ ЗПТПДПЧ зБДБТЙОУЛПК ПВМБУФЙ, ОЕ ТБЪ ХРПНЙОБЕНЩК Ч уЧСЭЕООПН рЙУБОЙЙ. уЕЗПДОС ОБ НЕУФЕ ЗПТПДБ ПУФБМЙУШ МЙЫШ ТБЪЧБМЙОЩ, ЗПЧПТСЭЙЕ П ЕЗП ВЩМПК ЛТБУПФЕ Й НПЗХЭЕУФЧЕ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 5:1; 20:7, 31; еЧБОЗЕМЙЙ ПФ мХЛЙ 8:26-40. ч вЙВМЙЙ ХРПНЙОБЕФУС ОЕ зБДБТБ, Б УФТБОБ зБДБТЙОУЛБС, УПУФПСЭБС ЙЪ ОЕУЛПМШЛЙИ ЗПТПДПЧ, ЗМБЧОЩН ЙЪ ЛПФПТЩИ ВЩМБ зБДБТБ. фБН ВЩЧБМ уРБУЙФЕМШ, Й ЬФБ НЕУФОПУФШ РТПУМБЧЙМБУШ ЮХДПН, ЛПФПТПЕ УПЧЕТЫЙМ зПУРПДШ, ЙУГЕМЙЧ ВЕУОПЧБФПЗП, УЛТЩЧБЧЫЕЗПУС Ч ЗТПВБИ (РЕЭЕТБИ, ЗДЕ ИПТПОЙМЙ ХНЕТЫЙИ). ьФХ ЙУФПТЙА НЩ ЮЙФБЕН Ч еЧБОЗЕМЙЙ ПФ нБТЛБ 5:1-17 Й еЧБОЗЕМЙЙ ПФ мХЛЙ 8:26-37, Й ФТХДОП ВЕЪ УПЦБМЕОЙС ЮЙФБФШ УФТПЛЙ П ЦЙФЕМСИ УФТБОЩ зБДБТЙОУЛПК, ЛПФПТЩН ФБЛ ОЕПГЕОЙНП ДПТПЗП ПЛБЪБМПУШ УФБДП УЧЙОЕК, ОЙЪТЙОХФПЕ Ч ПЪЕТП, ЮФП ПОЙ ПФЧЕТЗМЙ МАВПЧШ иТЙУФБ Й РТПУЙМЙ еЗП ХДБМЙФШУС, ЧТСД МЙ ДБЦЕ ДП ЛПОГБ УПЪОБЧБС, ЮФП ПОЙ ДЕМБАФ! оЕ ВЩЧБЕФ МЙ ФБЛПЗП Й У ОБНЙ, ЛПЗДБ НЩ, РПДПВОП ЦЙФЕМСН зБДБТБ, ПФДБЕН РТЕДРПЮФЕОЙЕ НБФЕТЙБМШОПНХ, ПУСЪБЕНПНХ, ЧПМШОП ЙМЙ ОЕЧПМШОП ВПСУШ У ОЙН ТБУУФБФШУС, Й ФЕТСЕН ЗМБЧОПЕ — уРБУЙФЕМС, Й ФПФ НЙТ, МАВПЧШ, ТБДПУФШ Й НХДТПУФШ, ЛПФПТЩЕ НПЦЕФ ДБТПЧБФШ ФПМШЛП пО, Й РТЙ ЬФПН ХРПДПВМСЕНУС, ЛБЛ Й ЦЙФЕМЙ ДТЕЧОЕЗП ЗПТПДБ, ФПНХ, ОБ ЮФП РТЕДРПЮЙФБЕН ЧЪЙТБФШ. б ЕУМЙ ДЕКУФЧЙФЕМШОП РПТПК ФТХДОП ОБН ЮЕН-ФП РПЦЕТФЧПЧБФШ, ФП РПМЕЪОП ЧУРПНОЙФШ Ч ЬФПН УМХЮБЕ УМПЧБ еМЕОЩ хБКФ, ЛПФПТБС УПЧЕФХЕФ ЛБЦДПНХ ЙЪ ОБУ РПДХНБФШ П ФПН, ЮЕН РПЦЕТФЧПЧБМ ТБДЙ ОБЫЕЗП УРБУЕОЙС ОБЫ зПУРПДШ йЙУХУ, Й ФПЗДБ ОЙЛБЛБС ЦЕТФЧБ, ОЙЛБЛПЕ ДЕСОЙЕ ТБДЙ ОБЫЕЗП зПУРПДБ ОЕ РПЛБЦЕФУС ОБН УМЙЫЛПН ФСЦЕМЩН.

рПУФТПКЛЙ гЕЪБТС Ч тЙНЕ. жПТХН аМЙС
рПУФТПКЛЙ гЕЪБТС Ч тЙНЕ. жПТХН аМЙС

зБЪБ. йУФПТЙС ЬФПЗП ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ФЧЕТДЩОС».

зБЪЕТ. иБОББОЕКУЛЙК ЗПТПД, ХРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. й. оБЧЙОБ 10:33; ЧРПУМЕДУФЧЙЙ РТЙОБДМЕЦБМ ЕЖТЕНМСОБН, ЛПФПТЩЕ ОЕ ЧЩРПМОЙМЙ РПЧЕМЕОЙС зПУРПДБ, ЙВП «…еЖТЕНМСОЕ ОЕ ЙЪЗОБМЙ иБОББОЕЕЧ, ЦЙЧЫЙИ Ч зБЪЕТЕ; РПУЕНХ иБОББОЕЙ ЦЙМЙ УТЕДЙ еЖТЕНМСО ДП УЕЗП ДОС, РМБФС ЙН ДБОШ» (ЛО. й. оБЧЙОБ 16:10). ч ДБМШОЕКЫЕН зБЪЕТ ХРПНЙОБЕФУС Ч 3 ЛО. гБТУФЧ, ЗДЕ Ч 9 ЗМБЧЕ, 16 Й 17 УФЙИБИ ЮЙФБЕН П ФПН, ЮФП ЖБТБПО ЕЗЙРЕФУЛЙК УЦЕЗ зБЪЕТ, ХОЙЮФПЦЙМ ЦЙЧЫЙИ ФБН ИБОББОЕЕЧ Й ПФДБМ ЬФПФ ЗПТПД Ч РТЙДБОПЕ УЧПЕК ДПЮЕТЙ, ЦЕОЕ уПМПНПОБ, ЛПФПТЩК ЪБОПЧП ПФУФТПЙМ ЕЗП. фБЛ РПЧЕМЕОЙЕ зПУРПДОЕ, ЛПФПТЩН РТЕОЕВТЕЗМЙ ЕЖТЕНМСОЕ, ВЩМП ЧЩРПМОЕОП ТХЛБНЙ СЪЩЮОЙЛБ-ЕЗЙРФСОЙОБ. ч РЕТЕЧПДЕ зБЪЕТ ПЪОБЮБЕФ «ЛХУПЛ».

зБК. пДЙО ЙЪ ИБОББОЕКУЛЙИ ЗПТПДПЧ, Ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ЗТХДБ ТБЪЧБМЙО». у ОБЪЧБОЙЕН ЬФПЗП ЗПТПДБ НЩ ЧУФТЕЮБЕНУС ЧРЕТЧЩЕ Ч ЛОЙЗЕ вЩФЙЕ 12:8, ЗДЕ НПЦЕН РТПЮЙФБФШ, ЮФП ЫБФЕТ бЧТББНБ ВЩМ РПУФБЧМЕО НЕЦДХ чЕЖЙМЕН Й зБЕН. йУФПТЙС ЬФПЗП ЗПТПДБ ЧП ЧТЕНЕОБ йЙУХУБ оБЧЙОБ ЧП НОПЗПН РПХЮЙФЕМШОБ ДМС ЧУЕИ Й ЛБЦДПЗП: ОБ УФТБОЙГБИ ЛОЙЗЙ й. оБЧЙОБ Ч 7 Й 8 ЗМБЧБИ ДБОП ЧБЦОЕКЫЕЕ РТЕДХРТЕЦДЕОЙЕ ДМС ОБУ, ЛБЛ ЗТЕИ ПДОПЗП ЮЕМПЧЕЛБ НПЦЕФ ГЕМЩК ОБТПД МЙЫЙФШ вПЦШЙИ ВМБЗПУМПЧЕОЙК Й РТЙЧЕУФЙ Л РПТБЦЕОЙА Й УНЕТФЙ — ЬФП ЧП-РЕТЧЩИ; Й, ЧП-ЧФПТЩИ — ЛБЛ УБНПОБДЕСООПУФШ, ЧЩЪЧБООБС РТЕДЩДХЭЙН ХУРЕИПН, НПЦЕФ УРПУПВУФЧПЧБФШ РЕТЕПГЕОЛЕ УЧПЙИ УЙМ Й УПЧЕТЫЕОЙА ДЕМБ ВЕЪ зПУРПДБ, ТЕЪХМШФБФ ЛПФПТПЗП — ТБЪПЮБТПЧБОЙЕ Й ПРСФШ ЦЕ РПТБЦЕОЙЕ Й ЗЙВЕМШ НОПЗЙИ. й ОБРТПФЙЧ, ВПТШВБ У ЗТЕИПН, ОЕОБЧЙУФШ Л ЗТЕИХ, УФТЕНМЕОЙЕ ЧЩРПМОЙФШ вПЦША ЧПМА ОЙЛПЗДБ ОЕ РПЧМЕЮЕФ ЪБ УПВПК ПФЮБСОЙЕ, УМЕЪЩ, УНЕТФШ, Б ФПМШЛП ПЗТПНОХА ТБДПУФШ Й ЧУЕЗДБ — РПВЕДХ. дБЧБКФЕ ЧНЕУФЕ, РТСНП УЕКЮБУ, У НПМЙФЧПК РЕТЕЮЙФБЕН ХЛБЪБООЩЕ ЗМБЧЩ Й ЮЕУФОП ПФЧЕФЙН УЕВЕ, ОЕ СЧМСЕФУС МЙ ЛФП-ФП ЙЪ ОБУ бИБОПН, ОЕ ЙНЕЕФ МЙ ЮЕЗП-МЙВП ЪБЛМСФПЗП (ЮХЦПЗП, ОЕЮЕУФОП, ОЕУРТБЧЕДМЙЧП РТЙПВТЕФЕООПЗП), ОЕ ВЩЧБЕН МЙ НЩ УБНПОБДЕСООЩНЙ, ЧУЕЗДБ МЙ ЙЭЕН вПЦШЙИ РХФЕК Й вПЦШЕЗП ЧПДЙФЕМШУФЧБ? рХУФШ ОБЫ зПУРПДШ РПНПЦЕФ ОБН ПУФБЧБФШУС ЧУЕЗДБ ЧЕТОЩНЙ еНХ Й РТПУМБЧЙФШ еЗП йНС УЧПЕК ЦЙЪОША. «фБЛ ДБ УЧЕФЙФ УЧЕФ ЧБЫ РЕТЕД МАДШНЙ, ЮФПВЩ ПОЙ ЧЙДЕМЙ ЧБЫЙ ДПВТЩЕ ДЕМБ Й РТПУМБЧМСМЙ пФГБ ЧБЫЕЗП оЕВЕУОПЗП» (еЧБОЗЕМЙЕ ПФ нБФЖЕС 5:16).

зБЖ-иЕЖЕТ. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ (й. оБЧЙО 19:13). зБЖ-иЕЖЕТ ЙМЙ зБЖИЕЖЕТ СЧМСМУС ТПДЙОПК РТПТПЛБ йПОЩ (4 ЛО. гБТУФЧ 14:25). ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ФПЮЙМП ЛМБДЕЪС».

зЕДЕТБ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ (й. оБЧЙО 15:36). ч вЙВМЙЙ ХРПНЙОБЕФУС Ч 1 ЛО. рБТБМЙРПНЕОПО 12:4; 27:28. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ПЧЮБТОС».

зЕТБТ. дТЕЧОЙК ИБОББОЕКУЛЙК ЗПТПД, ЛПФПТЩК ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 10,19, Б Ч ЛО. вЩФЙЕ 20:1-2 ЮЙФБЕН П ФПН, ЮФП Ч ЬФПН ЗПТПДЕ ВЩМ бЧТББН. «й УЛБЪБМ бЧТББН П уБТТЕ, ЦЕОЕ УЧПЕК: ПОБ УЕУФТБ НПС. й РПУМБМ бЧЙНЕМЕИ, ГБТШ зЕТБТУЛЙК, Й ЧЪСМ уБТТХ». ч зЕТБТЕ ЧП ЧТЕНС ЗПМПДБ ЦЙМ УЩО бЧТББНБ йУББЛ: «…Й РПЫЕМ йУББЛ Л бЧЙНЕМЕИХ, ГБТА жЙМЙУФЙНУЛПНХ, Ч зЕТБТ. зПУРПДШ СЧЙМУС ЕНХ Й УЛБЪБМ: ОЕ ИПДЙ Ч еЗЙРЕФ; ЦЙЧЙ Ч ЪЕНМЕ, П ЛПФПТПК с УЛБЦХ ФЕВЕ… йУББЛ РПУЕМЙМУС Ч зЕТБТЕ» (ЛО. вЩФЙЕ 26:1-6). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ПЛТХЗ».

зЕЖ. йУФПТЙС ЬФПЗП ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ — «ФПЮЙМП».

зЙМП. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ. ч ЬФПН ЗПТПДЕ ЦЙМ УПЧЕФОЙЛ ГБТС дБЧЙДБ бИЙФПЖЕМ зЙМПОСОЙО, РТЕДБЧЫЙК УЧПЕЗП ГБТС, РЕТЕЫЕДЫЙК ОБ УФПТПОХ бЧЕУУБМПНБ Й ЧПЪЗМБЧЙЧЫЙК ЪБЗПЧПТ РТПФЙЧ дБЧЙДБ. ьФХ РПХЮЙФЕМШОХА ЙУФПТЙА НПЦОП РТПЮЙФБФШ ЧП ЧФПТПК ЛОЙЗЕ гБТУФЧ 15 ЗМБЧЕ У 12 УФЙИБ РП 17 ЗМБЧХ 23 УФЙИ.

уХД ОБД ХНЕТЫЙНЙ. дТЕЧОЕЕЗЙРЕФУЛПЕ ЙЪПВТБЦЕОЙЕ
уХД ОБД ХНЕТЫЙНЙ. дТЕЧОЕЕЗЙРЕФУЛПЕ ЙЪПВТБЦЕОЙЕ

зЙНЪП. дТЕЧОЙК ЗПТПД, ЧИПДСЭЙК Ч УПУФБЧ йХДЕЙ, У ЦЙФЕМСНЙ ЛПФПТПЗП ФБЛЦЕ РТПЙЪПЫМБ ЧЕУШНБ РПХЮЙФЕМШОБС ЙУФПТЙС. дБЧБКФЕ ЧУРПНОЙН ЙУФПТЙА, РТПЙЪПЫЕДЫХА У ЙЪТБЙМШФСОБНЙ РТЙ ЧЪСФЙЙ зБС, УЧСЪБООХА ФЕУОЕКЫЙН ПВТБЪПН У ЗТЕИПН ЧУЕЗП МЙЫШ ПДОПЗП ЮЕМПЧЕЛБ — бИБЪБ. оЕТЕДЛП РТЙ ЮФЕОЙЙ УГЕОЩ ТБУРТБЧЩ У ЬФЙН ЗТЕЫОЙЛПН Й ЕЗП УЕНШЕК ОЕЛПФПТЩЕ РПТБЦБАФУС ФПК ЦЕУФПЛПУФЙ, ЛПФПТХА НПЗ ДПРХУФЙФШ зПУРПДШ. рЕТЕД ОБНЙ УЕКЮБУ РПИПЦБС ЙУФПТЙС, РТПЙЪПЫЕДЫБС У ЙХДЕСНЙ: ОЕЮЕУФЙЧЩК ГБТШ бИБЪ «ОЕ ДЕМБМ ХЗПДОПЗП Ч ПЮБИ зПУРПДОЙИ…» «…й ПО УПЧЕТЫБМ ЛХТЕОЙС ОБ ДПМЙОЕ УЩОПЧ еООПНБ, Й РТПЧПДЙМ УЩОПЧЕК УЧПЙИ ЮЕТЕЪ ПЗПОШ, РПДТБЦБС НЕТЪПУФСН ОБТПДПЧ, ЛПФПТЩИ ЙЪЗОБМ зПУРПДШ РЕТЕД МЙГПН УЩОПЧ йЪТБЙМЕЧЩИ… Й РТЙОПУЙМ ЦЕТФЧЩ… ОБ ЧЩУПФБИ Й ИПМНБИ…» (2 ЛО. рБТБМЙРПНЕОПО 28:1-4). пДЙО ЮЕМПЧЕЛ, ГБТШ бИБЪ, ХЛМПОЙЧЫЙУШ ПФ РХФЕК зПУРПДОЙИ, ЧЩВТБЧ УЕВЕ Ч ЛБЮЕУФЧЕ ПВТБЪГБ ДМС РПДТБЦБОЙС ОЕ зПУРПДБ, Б ПЛТХЦБАЭЙЕ ОЕЮЕУФЙЧЩЕ ОБТПДЩ, ХЧМЕЛ ЪБ УПВПК Й ОБТПД ЙХДЕКУЛЙК, ЛПФПТЩК РПУФЕРЕООП РПЗТСЪ Ч РПТПЛБИ, ТБЪЧТБФЕ, ЦЕУФПЛПУФЙ, ЙЪХЧЕТУФЧЕ, ЛПФПТЩНЙ УПРТПЧПЦДБМЙУШ СЪЩЮЕУЛЙЕ ПВТСДЩ, Б зПУРПДШ Й еЗП ЪБЛПО ВЩМЙ РТЕОЕВТЕЗБЕНЩ. оП «вПЗ РПТХЗБЕН ОЕ ВЩЧБЕФ» (зБМБФБН 6:7). оБТПД ВЩМ ОБЛБЪБО «ЪБ бИБЪБ, ГБТС йХДЕКУЛПЗП, РПФПНХ ЮФП ПО ТБЪЧТБФЙМ йХДЕА Й ФСЦЛП ЗТЕЫЙМ РЕТЕД зПУРПДПН» (2 ЛО. рБТБМЙРПНЕОПО 28:19). фБЛ ЗТЕИ ПДОПЗП УРПУПВЕО УФБФШ ЗТЕИПН НОПЗЙИ, ЕУМЙ ОЕ ХОЙЮФПЦЙФШ ЕЗП ЧОБЮБМЕ, ЕУМЙ ОЕ ПВЯСЧЙФШ ЕНХ ЧПКОХ, Й РПВЕДЙФШ — ХРПЧБС ОБ вПЗБ. зПТПД зЙНЪП ВЩМ ЪБИЧБЮЕО ЖЙМЙУФЙНМСОБНЙ, Б ЙХДЕЙ ЮБУФША ВЩМЙ ХВЙФЩ, ЮБУФША ЧЪСФЩ Ч РМЕО. рПЬФПНХ Й ПФ ОБУ ЦДЕФ зПУРПДШ МАВЧЙ Л МАДСН, Л ЗТЕЫОЙЛБН, ОЕФЕТРЙНПУФЙ Л ЗТЕИХ ОЕ ФПМШЛП УПВУФЧЕООПНХ, ОП Й ВТБФШЕЧ Й УЕУФЕТ. «тБЪЧЕ С УФПТПЦ ВТБФХ НПЕНХ?» — ФБЛ УЛБЪБМ лБЙО зПУРПДХ. оП ЬФП НОЕОЙЕ лБЙОБ, Б Л ОБН ЮЕТЕЪ ЧЕЛБ Й УЕЗПДОС ЪЧХЮЙФ ЧПРТПУ ОБЫЕЗП зПУРПДБ, Л ЛПФПТПНХ НЩ ОЕ ЙНЕЕН РТБЧБ ПФОЕУФЙУШ ТБЧОПДХЫОП, Й ОБН, ЛПФПТЩК ДПМЦОЩ ДБФШ ПФЧЕФ: «…ЗДЕ бЧЕМШ, ВТБФ ФЧПК?» (ЛО. вЩФЙЕ 4:9). зЙНЪП Ч РЕТЕЧПДЕ — «НЕУФП УЙЛПНПТ».

зПНПТТБ. йУФПТЙС ЬФПЗП ЗПТПДБ ЙЪМПЦЕОБ Ч ЗМБЧЕ 7.

зХТ-чББМ. дТЕЧОЙК ЗПТПД, ТБУРПМПЦЕООЩК ОЕРПДБМЕЛХ ПФ бТБЧЙЙ. ч вЙВМЙЙ ХРПНЙОБЕФУС ЧП 2 ЛО. рБТБМЙРПНЕОПО 26:7. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ЦЙМЙЭЕ чББМБ».

дБВЕЫЕЖ. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. йЙУХУБ оБЧЙОБ 19:11. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «ЗПТВ ЧЕТВМАДБ».

дБЧЙТ. дТЕЧОЙК ИБОББОЕКУЛЙК ЗПТПД, ЛБЛ РПМБЗБАФ ХЮЕОЩЕ, ЧПЪНПЦОП, ВЩМ ГЕОФТПН СЪЩЮЕУЛПЗП ЦТЕЮЕУФЧБ, ЙВП ДТХЗПЕ ОБЪЧБОЙЕ ЗПТПДБ — лЙТЙБЖ-уЕЖЕТ, ЮФП Ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЗПТПД ЛОЙЗ» ЙМЙ «ЛОЙЦОЩК ЗПТПД», Й ЕЭЕ ПДОП ОБЙНЕОПЧБОЙЕ ЙНЕМПУШ — лЙТЙБЖ-уБООБ, ФП ЕУФШ «ХЮЕОПУФШ». уБНП ЦЕ ОБЪЧБОЙЕ дБЧЙТ РЕТЕЧПДЙФУС ЛБЛ «ПТБЛХМ». йЪ ЛОЙЗЙ йЙУХУБ оБЧЙОБ, 10 ЗМБЧБ, 38 УФЙИ ЙЪЧЕУФОП, ЮФП ЙЪТБЙМШФСОЕ У йЙУХУПН оБЧЙОПН ЧПЕЧБМЙ РТПФЙЧ ЬФПЗП ЗПТПДБ. «й ЧЪСМ ЕЗП, Й ГБТС ЕЗП… ОЙЛПЗП ОЕ ПУФБМПУШ, ЛФП ХГЕМЕМ ВЩ…» йЪ 11 ЗМБЧЩ, 21 УФЙИБ ЛО. й. оБЧЙОБ ХЪОБЕН П ФПН, ЮФП дБЧЙТ РТЙОБДМЕЦБМ ИБОББОЕКУЛПНХ РМЕНЕОЙ ЕОБЛЙНПЧ. чРПУМЕДУФЧЙЙ ЗПТПД УФБМ РТЙОБДМЕЦБФШ ЛПМЕОХ йХДЙОХ, Б ЪБФЕН «уЩОПЧШСН бБТПОБ ДБМЙ ФБЛЦЕ ЗПТПДБ ХВЕЦЙЭ: иЕЧТПО Й мЙЧОХ… дБЧЙТ Й РТЕДНЕУФЙС ЕЗП…» (1 ЛО. рБТБМЙРПНЕОПО 6:57, 58).

дБНБУЛ. йУФПТЙС ЬФПЗП ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «НЕУФП ИМПРПФ».

дБО. дТЕЧОЙК ИБОББОЕКУЛЙК ЗПТПД, ОБЪЩЧБМУС ТБОЕЕ мБЙУ ЙМЙ мБУ. ч ЛО. йЙУХУБ оБЧЙОБ 19:46:47 ЮЙФБЕН П ФПН, ЮФП «…РТЕДЕМ УЩОПЧ дБОПЧЩИ НБМ ДМС ОЙИ. й УЩОЩ дБОПЧЩ РПЫМЙ ЧПКОПК ОБ мБУЕН, Й ЧЪСМЙ ЕЗП… Й РПУЕМЙМЙУШ Ч ОЕН, Й ОБЪЧБМЙ мБУЕН дБОПН РП ЙНЕОЙ дБОБ, ПФГБ УЧПЕЗП». ч ЛОЙЗЕ уХДЕК 18 ЗМБЧЕ ЙЪМПЦЕОБ ЙУФПТЙС нЙИЙ, ЛПФПТБС ЪБЛПОЮЙМБУШ ФЕН, ЮФП УЩОЩ дБОБ ЧЪСМЙ Х ОЕЗП» «ЙУФХЛБО, ЕЖПД, ФЕТБЖЙН Й МЙФЩК ЛХНЙТ… Й РПЫМЙ Ч мБЙУ… ОБТЕЛМЙ ЙНС ЗПТПДХ дБО… Й РПУФБЧЙМЙ Х УЕВС УЩОЩ дБОПЧЩ ЙУФХЛБО… Й ЙНЕМЙ Х УЕВС ЙУФХЛБО, УДЕМБООЩК нЙИПА, ЧП ЧУЕ ФП ЧТЕНС, ЛПЗДБ ДПН вПЦЙК ОБИПДЙМУС Ч уЙМПНЕ». ч ЬФПН ЗПТПДЕ ГБТШ йЕТПЧПБН, ТХЛПЧПДУФЧХСУШ МЙЮОЩНЙ ЛПТЩУФОЩНЙ УППВТБЦЕОЙСНЙ, ХУФБОПЧЙМ ЪПМПФПЗП ФЕМШГБ «Й УЛБЪБМ ОБТПДХ: ОЕ ОХЦОП ЧБН ИПДЙФШ Ч йЕТХУБМЙН; ЧПФ ВПЗЙ ФЧПЙ, йЪТБЙМШ, ЛПФПТЩЕ ЧЩЧЕМЙ ФЕВС ЙЪ ЪЕНМЙ еЗЙРЕФУЛПК. й РПУФБЧЙМ ПДОПЗП Ч чЕЖЙМЕ, Б ДТХЗПЗП Ч дБОЕ… Й РПЧЕМП ЬФП ЛП ЗТЕИХ…» (3 ЛО. гБТУФЧ 12:27-30). фБЛ йЪТБЙМШ, ТХЛПЧПДУФЧХСУШ ОЕ вПЦШЙН ЧПДЙФЕМШУФЧПН, ОП ХЛБЪБОЙСНЙ ВЕЪВПЦОПЗП ГБТС, ЧУЕ ДБМЕЕ ПФИПДЙМ ПФ вПЗБ. ч РЕТЕЧПДЕ дБО ПВПЪОБЮБЕФ — «УХДШС».

дХНБ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ, ХРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ 15:52. ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ — «НПМЮБМЙЧЩК».

еЧТПО. дТЕЧОЙК ЗПТПД, РТЙОБДМЕЦБМ ЛПМЕОХ бУЙТПЧХ (й. оБЧЙО 19:28). ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ — «РЕТЕИПД».

еДЕО. ч РЕТЕЧПДЕ — «ДПН ХДПЧПМШУФЧЙС». тБУРПМБЗБМУС Ч уЙТЙЙ, Й ЛБЛ УЮЙФБАФ, ВЩМ ПДОПК ЙЪ ГБТУЛЙИ ТЕЪЙДЕОГЙК. йОБЮЕ ЙНЕОПЧБМУС — еДЕОПЧ ДПН (бНПУ 1:5).

еЛВБФБОЩ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

еМЕБМЕ. пДЙО ЙЪ ДТЕЧОЙИ ИБОББОЕКУЛЙИ ЗПТПДПЧ, РПУМЕ ТБЪДЕМБ рБМЕУФЙОЩ ПФПЫЕМ ЛПМЕОХ тХЧЙНБ. ч ЛОЙЗЕ юЙУМБ 32:2-5 НЩ ЮЙФБЕН П ФПН, ЮФП ЛПМЕОБ зБДПЧЩ Й тХЧЙНПЧЩ, ЛПФПТЩЕ ЧМБДЕМЙ ПЗТПНОЩНЙ УФБДБНЙ, ПВТБФЙМЙУШ У РТПУШВПК Л нПЙУЕА: «…Й еУЕЧПО, Й еМЕБМЕ… ЕУФШ ЪЕНМС ЗПДОБС ДМС УФБД… ПФДБК ЪЕНМА УЙА ТБВБН ФЧПЙН ЧП ЧМБДЕОЙЕ; ОЕ РЕТЕЧПДЙ ОБУ ЮЕТЕЪ йПТДБО». юЕТЕЪ ОЕУЛПМШЛП УФПМЕФЙК, ЧП ЧТЕНЕОБ РТПТПЛПЧ йЕТЕНЙЙ Й йУБКЙ ВЩМ ЪБЧПЕЧБО НПБЧЙФСОБНЙ. уПИТБОЙЧЫЙЕУС ДП УЕЗП ДОС ТБЪЧБМЙОЩ ЗПТПДБ ЗПЧПТСФ П ЕЗП ВЩМПК УМБЧЕ Й ВПЗБФУФЧЕ. хРПНСОХФ Ч вЙВМЙЙ Ч ЛО. йЕТЕНЙЙ 48:34; Й ЛО. йУБКЙ 15:4. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «вПЗ ЧЕМЙЛ». дТХЗПЕ ОБЪЧБОЙЕ ЗПТПДБ - еМБМЕ.

еМБЖ. дТЕЧОЙК РПТФПЧЩК ЗПТПД, ПУОПЧБООЩК ЙДХНЕСНЙ. рТЙ дБЧЙДЕ ЗПТПД ВЩМ ЪБЧПЕЧБО ЙЪТБЙМШФСОБНЙ, ЛПФПТЩЕ ЕЗП ОЕУЛПМШЛП ТБЪ ФЕТСМЙ Й ЪБЧПЕЧЩЧБМЙ ЧОПЧШ, РПЛБ ПО ОЕ ВЩМ ПЛПОЮБФЕМШОП РПЛПТЕО УЙТЙКУЛЙН ГБТЕН тЕГЙОПН. вПЗБФУФЧП ЗПТПДХ РТЙОПУЙМБ НПТУЛБС ФПТЗПЧМС, П ТБЪНЕТБИ ЛПФПТПК НПЦОП УХДЙФШ РП ТБЪЧБМЙОБН РПТФБ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. чФПТПЪБЛПОЙЕ 2:8, 11; 4 ЛО. гБТУФЧ 14:22; 16:6; 3 ЛО. гБТУФЧ 9:26-28.

лОПУУЛЙК ДЧПТЕГ лОПУУЛЙК ДЧПТЕГ
лОПУУЛЙК ДЧПТЕГ. уЕЧЕТОЩК ЧИПД. пЛПМП 1600 З. ДП О. Ь.

еМФЕЛЕ ЙМЙ еМЕЕЛЕ. зПТПД РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ дБОПЧХ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:44. ч РЕТЕЧПДЕ — «вПЗ УФТБЫЕО».

еО-зБГПТ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС УЩОБН оЕЖЖБМЙНБ (ЛО. й. оБЧЙОБ 19:37). ч РЕТЕЧПДЕ — «ЙУФПЮОЙЛ УЕМЕОЙС».

еО-тЙННПО. рТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. оЕЕНЙЙ 11:29; ЛО. ъБИБТЙЙ 14:10. ч РЕТЕЧПДЕ — «ЙУФПЮОЙЛ ЗТБОБФПЧЩИ СВМПЛ».

еО-фБРРХБИ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 17:7,8, ПФЛХДБ ЙЪЧЕУФОП, ЮФП «рТЕДЕМ нБОБУУЙЙ ЙДЕФ ПФ бУЙТБ… Л ЦЙФЕМСН еО-фБРРХБИБ. ъЕНМС фБРРХБИ ДПУФБМБУШ нБОБУУЙЙ, Б ЗПТПД фБРРХБИ Х РТЕДЕМБ нБОБУУЙЙОБ — УЩОБН еЖТЕНПЧЩН». рЕТЕЧПДЙФУС ЛБЛ «ЙУФПЮОЙЛ СВМПЛБ».

еО-иБДДБ. рТЙОБДМЕЦБМ ЛПМЕОХ йУУБИБТПЧХ (ЛО. й.оБЧЙОБ 19:17-21). ч РЕТЕЧПДЕ — «ВЩУФТЩК ТХЮЕК».

еО-ыЕНЕЫ. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:7). ч РЕТЕЧПДЕ — «ЙУФПЮОЙЛ УПМОГБ».

еУЕЧПО. вЩЧЫБС УФПМЙГБ ОЕЛПЗДБ ЗТПЪОПЗП бННПТЕКУЛПЗП ГБТУФЧБ, РТБЧЙФЕМЙ ЛПФПТПЗП ПФОСМЙ ЬФПФ ЗПТПД Х НПБЧЙФСО. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ РТЙ йЙУХУЕ оБЧЙОЕ ПФПЫЕМ Л УЩОБН мЕЧЙС. рПУМЕ ЬФПЗП ОБ РТПФСЦЕОЙЙ НОПЗЙИ ДЕУСФЛПЧ УФПМЕФЙК ЗПТПД НЕОСМ ИПЪСЕЧ ПФ НПБЧЙФСО У VI ЧЕЛБ ДП т. и. ДП БТБВПЧ. оЩОЕ ПФ ЗПТПДБ УПИТБОЙМЙУШ МЙЫШ ЧЕМЙЮЕУФЧЕООЩЕ ТБЪЧБМЙОЩ. хРПНЙОБЕФУС Ч ЛО. юЙУМБ 21:26-34; ЛО. чФПТПЪБЛПОЙЕ 2:24-25. ч РЕТЕЧПДЕ — «ЙЪПВТЕФЕОЙЕ».

еЖЕУ. пДЙО ЙЪ ЛТБУЙЧЕКЫЙИ ЗПТПДПЧ дТЕЧОЕЗП НЙТБ, ТБУРПМПЦЕООЩК Ч нБМПК бЪЙЙ (ОБ ФЕТТЙФПТЙЙ УПЧТЕНЕООПК фХТГЙЙ) Й ПУОПЧБООЩК ПЛПМП XII ЧЕЛБ ДП т. и. пУПВХА УМБЧХ ЗПТПДХ РТЙОПУЙМ ИТБН бТФЕНЙДЩ, ПФОПУСЭЙКУС Л УЕНЙ ЮХДЕУБН дТЕЧОЕЗП НЙТБ. ч ЬФПН ЗПТПДЕ УЕТЕВТСОЙЛ дЙНЙФТЙК УРТПЧПГЙТПЧБМ НСФЕЦ, ОБРТБЧМЕООЩК РТПФЙЧ БРПУФПМБ рБЧМБ Й ЕЗП ХЮЕОЙЛПЧ, Й ЦЙФЕМЙ ЗПТПДБ «ПЛПМП ДЧХИ ЮБУПЧ ЛТЙЮБМЙ: ЧЕМЙЛБ бТФЕНЙДБ еЖЕУУЛБС!» уОПЧБ ЧУФТЕЮБЕНУС У РПИПЦЕК ЙУФПТЙЕК, ЛБЛ ПДЙО ЕДЙОУФЧЕООЩК ЮЕМПЧЕЛ УБН ПФЧЕТЗ УЧЕФ, РПУМБООЩК зПУРПДПН, Й ДТХЗЙИ ХЧМЕЛ УДЕМБФШ ФП ЦЕ, Й Ч ТЕЪХМШФБФЕ «РП РТЕЛТБЭЕОЙЙ НСФЕЦБ рБЧЕМ… ЧЩЫЕМ Й РПЫЕМ Ч нБЛЕДПОЙА» (дЕСОЙС 19 ЗМБЧБ Й 20 ЗМБЧБ 1 УФЙИ). ч ИПДЕ БТИЕПМПЗЙЮЕУЛЙИ ТБУЛПРПЛ Ч ЗПТПДЕ ВЩМЙ ПФЛТЩФЩ ХРПНСОХФЩК ИТБН, ДЕУСФЛЙ ДЧПТГПЧ, РМПЭБДЕК, ФЕТН (ВБОЙ), ДТЕЧОЙК ФЕБФТ, ЧНЕЭБЧЫЙК ПЛПМП 25 ФЩУСЮ ЮЕМПЧЕЛ. рЕТЙПД еЖЕУУЛПК ГЕТЛЧЙ (пФЛТПЧЕОЙЕ 2:1-7) ПИЧБФЩЧБЕФ РЕТЙПД У 27 РП 101 ЗЗ. РП т. и. Й ИБТБЛФЕТЙЪХЕФУС ЮЙУФПФПК еЧБОЗЕМШУЛПЗП ХЮЕОЙС, ЮЕНХ РТЕЛТБУОП УППФЧЕФУФЧХЕФ Й РЕТЕЧПД ОБЪЧБОЙС ЗПТПДБ — «ЦЕМБООБС».

бТЛБДУЛБС ДПТПЗБ, РПУФТПЕООБС Ч ьЖЕУЕ ТЙНМСОБНЙ, ЧЕМБ Л ЧЙДОЕАЭЕНХУС ОБ ЪБДОЕН РМБОЕ БОФЙЮОПНХ ФЕБФТХ. оБ ЧУФБЧЛЕ ЧОЙЪХ - РТПИПД, РП ЛПФПТПНХ ЙУРПМОЙФЕМЙ ЧЩИПДЙМЙ ОБ УГЕОХ бТЛБДУЛБС ДПТПЗБ
бТЛБДУЛБС ДПТПЗБ, РПУФТПЕООБС Ч ьЖЕУЕ ТЙНМСОБНЙ, ЧЕМБ Л ЧЙДОЕАЭЕНХУС ОБ ЪБДОЕН РМБОЕ БОФЙЮОПНХ ФЕБФТХ. оБ ЧУФБЧЛЕ ЧОЙЪХ - РТПИПД, РП ЛПФПТПНХ ЙУРПМОЙФЕМЙ ЧЩИПДЙМЙ ОБ УГЕОХ

еЖЕТ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ДПУФБМУС ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:42). оП Ч 19 ЗМБЧЕ, У 1 РП 7 УФЙИЙ ХЪОБЕН, ЮФП уЙНЕПО, ЛПФПТПНХ ЧЩРБМ ЧФПТПК ЦТЕВЙК, РПМХЮЙМ ХДЕМ УТЕДЙ УЩОПЧ йХДЙОЩИ, Й Ч ФПН ЮЙУМЕ ЗПТПД еЖЕТ. ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ — «ПВЙМЙЕ».

йЧЧБ ЙМЙ бЧЧБ. зПТПД ОБИПДЙМУС ОБ ФЕТТЙФПТЙЙ бУУЙТЙКУЛПК ЙНРЕТЙЙ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч 4 ЛО. гБТУФЧ 18:34. ч РЕТЕЧПДЕ ПВПЪОБЮБЕФ «ТБЪЧБМЙОЩ».

йЛПОЙС. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ЗПТПДПЧ нБМПК бЪЙЙ, ВЩЧЫЙК УФПМЙГЕК мБЛБПОЙЙ. пУПВПЗП ТБУГЧЕФБ ЗПТПД ДПУФЙЗ Ч XI-XII ЧЧ. РП т. и., ЛПЗДБ УФБМ ГЕОФТПН уЕМШДЦХЛУЛПК ЙНРЕТЙЙ, ПДОПЗП ЙЪ УБНЩИ НПЭОЩИ Й БЗТЕУУЙЧОЩИ ЗПУХДБТУФЧ УТЕДОЕЧЕЛПЧШС. рПУМЕ ТБУРБДБ уЕМШДЦХЛУЛПЗП ЗПУХДБТУФЧБ ЗПТПД ВЩМ РПЛПТЕО ЙНРЕТБФПТПН уЧСЭЕООПК тЙНУЛПК ЙНРЕТЙЙ жТЙДТЙИПН вБТВБТПУУБ, ЪБФЕН ЗПТПДПН ЧМБДЕМЙ НЕМЛЙЕ НХУХМШНБОУЛЙЕ ЛОСЦЕУФЧБ, ЧРПУМЕДУФЧЙЙ — НПОЗПМЩ, Й ОБЛПОЕГ, ФХТЛЙ-ПУНБОЩ, ЗПУРПДУФЧП ЛПФПТЩИ ПУФБМПУШ Й ДП УЕЗП ДОС. рПУМЕ РТПРПЧЕДЙ Ч ЗПТПДЕ БРПУФПМБ рБЧМБ Й чБТОБЧЩ ФБН ВЩМБ ПТЗБОЙЪПЧБОБ ВПМШЫБС ИТЙУФЙБОУЛБС ПВЭЙОБ, РТЕДУФБЧЙФЕМЙ ЛПФПТПК — ЕРЙУЛПРЩ еЧМБМЙК Й бНЖЙМПИЙК РТЙОЙНБМЙ ХЮБУФЙЕ ЧП ЧУЕМЕОУЛЙИ УПВПТБИ 325 Й 381 ЗПДПЧ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч ЛО. дЕСОЙС 13:51; 14:1-6.

йМЙПРПМШ. уН. пО.

йЖМБ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ДПУФБМУС ЛПМЕОХ дБОПЧХ (ЛО. й. оБЧЙОБ 19:42). ч РЕТЕЧПДЕ ПЪОБЮБЕФ «ЧПЪЧЩЫЕООЩК».

йБЗХТ. зПТПД ДПУФБМУС РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЛПМЕОХ йХДЙОХ, ТБУРПМБЗБМУС ОБ ЗТБОЙГЕ У йДХНЕЕК (еДПН), П ЮЕН ОБН ЙЪЧЕУФОП ЙЪ ЛО. й. оБЧЙОБ 15:21.

йЕТЙИПО. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЗМБЧЕ 2.

йЕТХУБМЙН. дТЕЧОЕКЫЕЕ ОБЪЧБОЙЕ ЬФПЗП ЙЪЧЕУФОЕКЫЕЗП ЗПТПДБ — йЕЧХУ, РП ЙНЕОЙ ЗМБЧЩ РМЕНЕОЙ ЙЕЧХУЕЕЧ (ЛО. й. оБЧЙОБ 18:28). рТЕДРПМБЗБАФ, ЮФП ПДОП ЙЪ УФБТЕКЫЙИ ОБЪЧБОЙК йЕТХУБМЙНБ — уБМЙН (Ч ЛО. вЩФЙЕ 14:18: «…нЕМИЙУЕДЕЛ, ГБТШ уБМЙНУЛЙК»). зПТПД ВЩМ ЧЪСФ дБЧЙДПН: «й РПЫЕМ ГБТШ Й МАДЙ ЕЗП ОБ йЕТХУБМЙН РТПФЙЧ йЕЧХУЕЕЧ (2 ЛО. гБТУФЧ 5:6). уПМПНПО РПУФТПЙМ ЪОБНЕОЙФЩК ИТБН, ДЧПТЕГ. йЕТХУБМЙН ОЕПДОПЛТБФОП РПДЧЕТЗБМУС ТБЪТХЫЕОЙА ЮХЦЕЪЕНГБНЙ: оБЧХИПДПОПУПТПН (586 З. ДП т. и.); рФПМЕНЕЕН (320 З.); бОФЙПИПН еРЙЖБОПН (169 З.); фЙФПН (70 З. РП т. и.) Й ЛБЦДЩК ТБЪ ПФУФТБЙЧБМУС ЪБОПЧП. дТЕЧОЙЕ ЛБНОЙ ЗПТПДБ РПНОСФ ЛТЙЛЙ ФПМРЩ, ТБУУФЙМБАЭЕК УЧПЙ ПДЕЦДЩ ОБ ДПТПЗЕ, РП ЛПФПТПК зПУРПДШ йЙУХУ ЧЩЕЪЦБМ Ч ЗПТПД: «пУБООБ уЩОХ дБЧЙДПЧХ!» (еЧБОЗЕМЙЕ ПФ нБФЖЕС 21:8-9), Й ЬФЙ ЦЕ МАДЙ ЧУЛПТЕ ЛТЙЮБМЙ: «тБУРОЙ, ТБУРОЙ еЗП!» (еЧБОЗЕМЙЕ ПФ мХЛЙ 23:21), «…ЛТПЧШ еЗП ОБ ОБУ Й ОБ ДЕФСИ ОБЫЙИ» ( еЧБОЗЕМЙЕ ПФ нБФЖЕС 27:25). чПМШОП ЙМЙ ОЕЧПМШОП ЛБЦДЩК ЙЪ ЬФЙИ МАДЕК УДЕМБМ УЧПК ЧЩВПТ, Б, ЛБЛ ЙЪЧЕУФОП, «ЮФП РПУЕЕФ ЮЕМПЧЕЛ, ФП Й РПЦОЕФ» (зБМБФБН 6:7) Ч 70 ЗПДХ РП т. и. йЕТХУБМЙН ВЩМ ТБЪТХЫЕО, Б ЦЙФЕМЙ ЕЗП ТБУУЕСОЩ, Й ЧЕЛБНЙ ЛПЗДБ-ФП ЙЪВТБООЩЕ вПЗПН ЙЪТБЙМШФСОЕ «РПЦЙОБМЙ» ТЕЪХМШФБФ ОЕПВДХНБООЩИ УМПЧ. лБЛПК РТЙНЕТ ДМС ЛБЦДПЗП ЙЪ ОБУ! л УПЦБМЕОЙА, ОЕНОПЗЙЕ ЪБДХНЩЧБАФУС ОБД ФЕН, ЛБЛ ПОЙ ЦЙЧХФ, ДМС ЮЕЗП ПОЙ ЦЙЧХФ, ЛПНХ ПОЙ УМХЦБФ, ЛБЛПЕ ЧПЪДБСОЙЕ ЛБЦДЩК РПМХЮЙФ Ч ЛПОГЕ ЪЕНОПК ЙУФПТЙЙ, ЛПФПТБС РТЙВМЙЦБЕФУС Л РПМОПЮОПНХ ЮБУХ…

йПРРЙС. дТЕЧОЙК ЙХДЕКУЛЙК ЗПТПД-РПТФ, ЙЗТБЧЫЙК ЧБЦОХА ТПМШ Ч ЬЛПОПНЙЛЕ ДТЕЧОЕЙХДЕКУЛПЗП ЗПУХДБТУФЧБ. рЕТЕЦЙЧ НОПЗПЮЙУМЕООЩЕ ОБЫЕУФЧЙС Й ВЕДУФЧЙС, ЗПТПД ДПЦЙМ ДП УЕЗПДОСЫОЕЗП ЧТЕНЕОЙ Й ОЩОЕ ОБЪЩЧБЕФУС сЖЖБ. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. й. оБЧЙОБ 19:46; ЛО. йПОЩ 1:3; 2 ЛО. рБТБМЙРПНЕОПО 2:16; ЛО. еЪДТЩ 3:7; ЛО. тХЖШ 4:2; еЧБОЗЕМЙЙ ПФ йПБООБ 1:3; ЛО. дЕСОЙС 10:9-20. ч РЕТЕЧПДЕ — «РТЕЛТБУОЩК».

лБЧХМ. зПТПД, ДПУФБЧЫЙКУС РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЛПМЕОХ бУЙТПЧХ (ЛО. й. оБЧЙОБ 19:27). чРПУМЕДУФЧЙЙ ЬФПФ ЗПТПД Ч УПУФБЧЕ ДЧБДГБФЙ ЗПТПДПЧ ЪЕНМЙ зБМЙМЕКУЛПК ГБТШ уПМПНПО ДБМ иЙТБНХ, ГБТА фЙТУЛПНХ — Ч ХРМБФХ ЪБ ЛЕДТПЧЩЕ Й ЛЙРБТЙУПЧЩЕ ДЕТЕЧШС Й ЪПМПФП, ЛПФПТЩЕ иЙТБН ДПУФБЧМСМ уПМПНПОХ ОБ УФТПЙФЕМШУФЧП ДПНБ зПУРПДОС Й ДПНБ ГБТУЛПЗП, ОП ЬФЙ ЗПТПДБ ОЕ РПОТБЧЙМЙУШ ЕНХ: «…ЮФП ЬФП ЪБ ЗПТПДБ, ЛПФПТЩЕ ФЩ… ДБМ НОЕ? й ОБЪЧБМ ЙИ ЪЕНМЕА лБЧХМ…» (3 ЛО. гБТУФЧ 9:10-13). лБЧХМ Ч РЕТЕЧПДЕ — «УХИБС ЪЕНМС».

лБДЕНПЖ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС УЩОБН тХЧЙНПЧЩН (ЛО. й. оБЧЙОБ 13:18). ч РЕТЕЧПДЕ — «ДТЕЧОЙК».

лБМБИ. йЪ ЛОЙЗЙ вЩФЙЕ 10:11 НЩ ХЪОБЕН, ЮФП бУУХТ, ЧЩЫЕДЫЙК ЙЪ ЪЕНМЙ уЕООББТ, «…РПУФТПЙМ оЙОЕЧЙА, тЕИПЧПЖЙТ, лБМБИ». ч РЕТЕЧПДЕ — «ЪТЕМПУФШ».

жБУБД ПЗТПНОПЗП ИТБНБ Ч бВХ-уЙНВЕМЕ уФБФХС РЕТЕД ИТБНПН Ч бВХ-уЙНВЕМЕ
жБУБД ПЗТПНОПЗП ИТБНБ Ч бВХ-уЙНВЕМЕ

лБМИЕ ЙМЙ лБМЛЕ ЙМЙ иБМОЕ. зПТПД, РПУФТПЕООЩК оЙНТПДПН, ХРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 10:10; ЛО. йУБКЙ 10:9.

уФБФХС ЖБТБПОБ Ч лБТОБЛУЛПН ИТБНЕ
уФБФХС ЖБТБПОБ Ч лБТОБЛУЛПН ИТБНЕ

лБРЕТОБХН. ьФПФ ЗПТПД НОПЗПЛТБФОП ХРПНЙОБЕФУС Ч еЧБОЗЕМЙСИ, ФБЛ ЛБЛ ЪДЕУШ ОЕПДОПЛТБФОП ВЩЧБМ ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ: «…ПУФБЧЙЧ оБЪБТЕФ, РТЙЫЕМ Й РПУЕМЙМУС Ч лБРЕТОБХНЕ РТЙНПТУЛПН, Ч РТЕДЕМБИ ъБЧХМПОПЧЩИ Й оЕЖЖБМЙНПЧЩИ, ДБ УВХДЕФУС ТЕЮЕООПЕ ЮЕТЕЪ РТПТПЛБ йУБКА, ЛПФПТЩК ЗПЧПТЙФ: «ъЕНМС ъБЧХМПОПЧБ Й ЪЕНМС оЕЖЖБМЙНПЧБ, ОБ РХФЙ РТЙНПТУЛПН, ЪБ йПТДБОПН, зБМЙМЕС СЪЩЮЕУЛБС, ОБТПД, УЙДСЭЙК ЧП ФШНЕ, ХЧЙДЕМ УЧЕФ ЧЕМЙЛЙК…». зПТПД РТЙНЕЮБФЕМЕО ФЕН, ЮФП «у ФПЗП ЧТЕНЕОЙ йЙУХУ ОБЮБМ РТПРПЧЕДПЧБФШ Й ЗПЧПТЙФШ: РПЛБКФЕУШ, ЙВП РТЙВМЙЪЙМПУШ гБТУФЧП оЕВЕУОПЕ». нОПЦЕУФЧП ЮХДЕУ УПЧЕТЫЙМ зПУРПДШ Ч ЬФПН ЗПТПДЕ: «лПЗДБ ЦЕ ЧПЫЕМ йЙУХУ Ч лБРЕТОБХН, Л оЕНХ РПДПЫЕМ УПФОЙЛ Й РТПУЙМ еЗП: зПУРПДЙ! УМХЗБ НПК МЕЦЙФ ДПНБ… ЦЕУФПЛП УФТБДБЕФ…». лПОЕГ ЬФПК ЮХДЕУОПК ЙУФПТЙЙ ИПТПЫП ЙЪЧЕУФЕО: «…Й ЛБЛ ФЩ ЧЕТПЧБМ, ДБ ВХДЕФ ФЕВЕ. й ЧЩЪДПТПЧЕМ УМХЗБ ЕЗП Ч ФПФ ЮБУ». ч ЬФПН ЦЕ ЗПТПДЕ зПУРПДШ йЙУХУ ЙУГЕМЙМ ФЕЭХ рЕФТБ, ВЕУОПЧБФЩИ. лБРЕТОБХН УФБМЙ ОБЪЩЧБФШ «еЗП ЗПТПДПН»: «фПЗДБ пО… РТЙВЩМ Ч уЧПК ЗПТПД» (ЙЪ УФТБОЩ зЕТЗЕУЙОУЛПК, П ЛПФПТПК ЗПЧПТЙМПУШ ЧЩЫЕ). ч ЬФПН ЗПТПДЕ йЙУХУ РТЙЪЧБМ нБФЖЕС Л УМХЦЕОЙА, ЪДЕУШ ЦЕ РТПЙЪОЕУ ОЕНБМП РТЙФЮЕК. й ОЕУНПФТС ОБ НОПЦЕУФЧП ЮХДЕУ, ЛПФПТЩЕ зПУРПДШ УПЧЕТЫЙМ Ч лБРЕТОБХНЕ, ОЕУНПФТС ОБ НОПЗЙЕ РТЙФЮЙ, ЛПФПТЩЕ Ч ОЕН РТПЪЧХЮБМЙ, ЦЙФЕМЙ ЗПТПДБ ОЕ РПЛБСМЙУШ: «фПЗДБ ОБЮБМ пО ХЛПТСФШ ЗПТПДБ, Ч ЛПФПТЩИ ОБЙВПМЕЕ СЧМЕОП ВЩМП УЙМ еЗП, ЪБ ФП, ЮФП ПОЙ ОЕ РПЛБСМЙУШ… й ФЩ, лБРЕТОБХН, ДП ОЕВБ ЧПЪОЕУЫЙКУС, ДП БДБ ОЙЪЧЕТЗОЕЫШУС; ЙВП ЕУМЙ ВЩ Ч уПДПНЕ СЧМЕОЩ ВЩМЙ УЙМЩ, СЧМЕООЩЕ Ч ФЕВЕ, ФП ПО ПУФБЧБМУС ВЩ ДП УЕЗП ДОС; оП ЗПЧПТА ЧБН, ЮФП ЪЕНМЕ уПДПНУЛПК ПФТБДОЕЕ ВХДЕФ Ч ДЕОШ УХДБ, ОЕЦЕМЙ ФЕВЕ». фЕРЕТШ ПФ РТЕЦОЕЗП лБРЕТОБХНБ ПУФБМЙУШ МЙЫШ ТБЪЧБМЙОЩ, ОБРПНЙОБАЭЙЕ П ВЩМПН ЧЕМЙЮЙЙ ЗПТПДБ. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 4:13; 11:23; 9:1; 17:24; 8:14-15; 9:2-6; 9:9; 9:10-17; 15:1-20; еЧБОЗЕМЙЙ ПФ нБТЛБ 2:1; 1:29-31; 1:32-54; еЧБОЗЕМЙЙ ПФ мХЛЙ 7:1; 4:33; еЧБОЗЕМЙЙ ПФ йПБООБ 4:46; 6:22-71; Й ДТ. ч РЕТЕЧПДЕ — «УЕМЕОЙЕ оБХНБ».

иТБН йУЙДЩ ОБ ПУФТПЧЕ жЙМЕ
иТБН йУЙДЩ ОБ ПУФТПЧЕ жЙМЕ

лБТИЕНЙУ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ВМЙЦОЕЧПУФПЮОЩИ ЗПТПДПЧ, ТБООСС ЙУФПТЙС ЛПФПТПЗП ХИПДЙФ Ч ДБМЕЛПЕ РТПЫМПЕ, Л БТБНЕКУЛЙН РМЕНЕОБН, ЛПФПТЩЕ УДЕМБМЙ ЕЗП ПДОЙН ЙЪ ЗМБЧОЩИ УЧПЙИ ЗПТПДПЧ. оБЪЧБОЙЕ ЗПТПДБ ХРПНЙОБЕФУС РПЮФЙ ЧП ЧУЕИ ДТЕЧОЙИ БООБМБИ, ЮФП УЧЙДЕФЕМШУФЧХЕФ П ЕЗП ВЩМПК ЪОБЮЙНПУФЙ. оП ОБЙВПМШЫХА ЙЪЧЕУФОПУФШ Ч ЙУФПТЙЙ ЗПТПД РТЙПВТЕМ ВМБЗПДБТС ФПНХ, ЮФП ВМЙЪ ОЕЗП Ч 605 ЗПДХ ТБЪТБЪЙМПУШ УЙМШОЕКЫЕЕ УТБЦЕОЙЕ, ТЕЫБЧЫЕЕ ВХДХЭЕЕ НЙТБ: НЕЦДХ ОЕДБЧОП ЧПУУПЪДБООЩН оПЧПЧБЧЙМПОУЛЙН ГБТУФЧПН Й ФБЛЦЕ ОЕДБЧОП ЧПЪТПЦДЕООЩН еЗЙРЕФУЛЙН, НЕЦДХ ЧПКУЛБНЙ оБЧХИПДПОПУПТБ Й ЖБТБПОБ оЕИП, УФТЕНЙЧЫЕЗПУС ЪБЧПЕЧБФШ рБМЕУФЙОХ. уТБЦЕОЙЕ ЪБЧЕТЫЙМПУШ ТБЪЗТПНПН оЕИП Й ХФЧЕТЦДЕОЙЕН Ч рБМЕУФЙОЕ ЗЕЗЕНПОЙЙ чБЧЙМПОБ, ЛПФПТЩК ЧОБЮБМЕ ЪБУФБЧЙМ ЙХДЕЕЧ РТЙЪОБФШ УЧПЕ ЗПУРПДУФЧП, Б ЪБФЕН Й ЧПЧУЕ Ч 586 ЗПДХ ХОЙЮФПЦЙМ йХДЕКУЛХА ЗПУХДБТУФЧЕООПУФШ, ТБЪТХЫЙЧ йЕТХУБМЙН Й ПФЧЕДС ЕЧТЕЕЧ Ч ЧБЧЙМПОУЛЙК РМЕО. ч вЙВМЙЙ ХРПНСОХФ ЧП 2 ЛО. рБТБМЙРПНЕОПО 35:20; ЛО. йУБКЙ 10:9; ЛО. йЕТЕНЙЙ 46:2. ч РЕТЕЧПДЕ — «ЗПТПД иБНПУБ».

лЕЙМБ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:44). ч РЕТЕЧПДЕ — «ХЛТЕРМЕОЙЕ».

лЕУБТЙС. йХДЕКУЛЙК ЗПТПД, ЧПЪДЧЙЗОХФЩК йТПДПН чЕМЙЛЙН, Ч ЮЕУФШ ТЙНУЛПЗП ЛЕУБТС (ГЕЪБТС) пЛФБЧЙБОБ бЧЗХУФБ, ОБ НЕУФЕ ДТЕЧОЕЗП РПУЕМЕОЙС. оБ РТПФСЦЕОЙЙ 1300 МЕФ, ОЕУНПФТС ОБ ЮБУФХА УНЕОХ ИПЪСЕЧ, ЗПТПД ЙЗТБМ ЧБЦОХА ТПМШ Ч РПМЙФЙЮЕУЛПК ЦЙЪОЙ рБМЕУФЙОЩ, РПЛБ ОЕ РТЙЫЕМ Ч ХРБДПЛ Й ОЕ ВЩМ РПЛЙОХФ ЦЙФЕМСНЙ. зПТПД ОЕПДОПЛТБФОП ХРПНЙОБЕФУС Ч уЧСЭЕООПН рЙУБОЙЙ, Ч ЛО. дЕСОЙС 3:30; 8:40; 10:1; 11:17; 12:19-23; 18:22. уЕКЮБУ ОБ НЕУФЕ ЗПТПДБ ТБЪВТПУБОЩ ЧЕМЙЮЕУФЧЕООЩЕ ТБЪЧБМЙОЩ ВБЫЕО, ИТБНПЧ, ДПНПЧ.

лЕУЙМ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ УФБМ РТЙОБДМЕЦБФШ ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:30). ч РЕТЕЧПДЕ — «ВЕЪТБУУХДОЩК».

лЕЖЙТ. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС ЛПМЕОХ чЕОЙБНЙОПЧХ (ЛО. й. оБЧЙОБ 18:26). хРПНСОХФ Ч ЛОЙЗЕ еЪДТЩ 2:25; ЛО. оЕЕНЙЙ 7:29. ч РЕТЕЧПДЕ — «УЕМЕОЙЕ».

лЙТЙБЖБЙН. зПТПД; РПУФТПЕООЩК УЩОБНЙ тХЧЙНПЧЩНЙ (ЛО. юЙУМБ 32:37). ч РЕТЕЧПДЕ — «ДЧПСЛЙК ЗПТПД».

лЙТЙОЕЙ ЙМЙ лЙТЕОЩ. зПТПД ТБУРПМБЗБЕФУС ОБ ФЕТТЙФПТЙЙ мЙЧЙЙ, Ч уЕЧЕТОПК бЖТЙЛЕ. рТЙ рФПМЕНЕСИ ЪОБЮЙФЕМШОБС ЮБУФШ ЙХДЕЕЧ ВЩМБ РЕТЕУЕМЕОБ Ч ЬФПФ ЗПТПД, ЛПФПТЩЕ, Ч ЛПОГЕ ЛПОГПЧ, УПУФБЧЙМЙ ФБН ВПМШЫЙОУФЧП ОБУЕМЕОЙС. чРЕТЧЩЕ У ОБЪЧБОЙЕН ЗПТПДБ НЩ ЧУФТЕЮБЕНУС ОБ УФТБОЙГБИ еЧБОЗЕМЙС ПФ нБФЖЕС 27:31: уЙНПО лЙТЙОЕСОЙО РПОЕУ ЛТЕУФ ОБЫЕЗП зПУРПДБ ОБ зПМЗПЖХ. оБЪЧБОЙЕ ЬФПЗП ЗПТПДБ НЩ ЧУФТЕЮБЕН ФБЛЦЕ Ч ЛО. дЕСОЙС 2:10; 6:9; 11:20; 13:1.

лЙТЙБЖ-чББМ. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ (ЛО. й. оБЧЙОБ 15:9). ч РЕТЕЧПДЕ — «МЕУОПК ЗПТПД».

лПТЙОЖ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ЗПТПДПЧ зТЕГЙЙ, ОЕЛПЗДБ УФПМЙГБ УБНПУФПСФЕМШОПЗП ГБТУФЧБ. рЕТЧПОБЮБМШОП ОПУЙМ ЙНС ьЖЙТЩ, ЙНЕМ ДЧЕ ЗБЧБОЙ — мЕИЕКУЛХА Й лЕОИТЕКУЛХА. оБ РЕТЕЫЕКЛЕ, УПЕДЙОСАЭЙН рЕМПРПОЕУУ У НБФЕТЙЛПН, ЧЩУЙМБУШ ЛТЕРПУФШ бЛТПЛПТЙОЖ. нПТБМШОПЕ УПУФПСОЙЕ ЦЙФЕМЕК ЗПТПДБ ЫПЛЙТПЧБМП ДБЦЕ ТЙНМСО, ОЕ ПФМЙЮБЧЫЙИУС ЧЩУПЛПК ОТБЧУФЧЕООПУФША. й ДЕКУФЧЙФЕМШОП, ЙЪХЮБС ЙУФПТЙА Й ВЩФ ЗПТПДБ, ВТПУБЕФУС Ч ЗМБЪБ ТЕДЛБС, ЧПРЙАЭБС ТБЪЧТБЭЕООПУФШ ЕЗП ЦЙФЕМЕК, ОЕ ХУФХРБАЭБС уПДПНХ. нОПЗПЮЙУМЕООЩЕ ИТБНЩ ЗПТПДБ ВЩМЙ ОБУФПСЭЙНЙ РХВМЙЮОЩНЙ ДПНБНЙ, РТЙЮЕН РТЕВЩЧБОЙЕ Ч ОЙИ УЮЙФБМПУШ ПВСЪБФЕМШОЩН. пУПВПК РПРХМСТОПУФША РПМШЪПЧБМЙУШ ИТБНЩ рПУЕКДПОБ — ВПЗБ НПТЕК, бРПММПОБ — ВПЗБ ЙУЛХУУФЧ Й бЖТПДЙФЩ — ВПЗЙОЙ МАВЧЙ. ч ЬФПН ЗПТПДЕ РТПРПЧЕДПЧБМ БРПУФПМ рБЧЕМ, Й ЕЗП ФТХДЩ ХЧЕОЮБМЙУШ ХУРЕИПН. л ИТЙУФЙБОБН лПТЙОЖБ рБЧЕМ ОБРТБЧЙМ ДЧБ РПУМБОЙС, ЛПФПТЩЕ НЩ ЙНЕЕН ЧПЪНПЦОПУФШ ЙУУМЕДПЧБФШ, ЙЪХЮБС вЙВМЙА. ч вЙВМЙЙ ЗПТПД ХРПНСОХФ Й Ч ЛОЙЗЕ дЕСОЙС 18:1.

рТБЧЙФЕМЙ лПТЙОЖБ лЙРУЕМЙДЩ (657-582) РТБЧЙМЙ 75 МЕФ:

1. лЙРУЕМ (657-627)
2. рЕТЙБОДТ (627-585)
3. рУБННЕОФЙИ (585-582)

лБОБ зБМЙМЕКУЛБС. рТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ЗПТПД ДПУФБМУС ЛПМЕОХ бУЙТПЧХ (ЛО. й. оБЧЙОБ 19:28). зПТПД ХРПНЙОБЕФУС ЧП 2 ЗМБЧЕ еЧБОЗЕМЙС ПФ йПБООБ, У 1 УФЙИБ, ЗДЕ ЪБРЙУБОБ ИПТПЫП ЪОБЛПНБС ЙУФПТЙС П ЮХДЕ, ЛПФПТПЕ УПЧЕТЫЙМ зПУРПДШ йЙУХУ, Ч УБНПН ОБЮБМЕ УЧПЕЗП УМХЦЕОЙС, РТЕЧТБФЙЧ ЧПДХ Ч ЧЙОП ОБ УЧБДШВЕ Ч лБОЕ зБМЙМЕКУЛПК. ч лБОЕ ЦЕ, ЛХДБ УОПЧБ РТЙЫЕМ зПУРПДШ, ПО ЙУГЕМЙМ УЩОБ ГБТЕДЧПТГБ ЪБПЮОП (еЧБОЗЕМЙЕ ПФ йПБООБ 4:46-54). у ОБЪЧБОЙЕН ЬФПЗП ЗПТПДБ НЩ ЧУФТЕЮБЕНУС ЕЭЕ Ч 21 ЗМБЧЕ 2 УФЙИЕ еЧБОЗЕМЙС ПФ йПБООБ, ЗДЕ ЮЙФБЕН П ФПН, ЮФП оБЖБОБЙМ ВЩМ ТПДПН ЙЪ лБОЩ зБМЙМЕКУЛПК.

мБЙУ. уН. ЗПТПД дБО. ч РЕТЕЧПДЕ мБЙУ — «РПДПВОЩК МШЧХ».

мБПДЙЛЙС. пДЙО ЙЪ ЪБЦЙФПЮОЩИ ЗПТПДПЧ нБМПК бЪЙЙ, ПУОПЧБООЩК ГБТЕН уЙТЙЙ ЙЪ ДЙОБУФЙЙ уЕМЕЧЛЙДПЧ бОФЙПИПН чФПТЩН (262-246 ЗЗ.) ОБ РЕТЕУЕЮЕОЙЙ ФПТЗПЧЩИ РХФЕК. вМБЗПДБТС РПУМЕДОЕНХ, ЗПТПД УМБЧЙМУС ВПЗБФЕКЫЕК ПВЫЙТОПК ФПТЗПЧМЕК, РТЕЛТБУОЩНЙ ЪДБОЙСНЙ. п ВПЗБФУФЧЕ ЗПТПДБ ЗПЧПТЙФ Й ФПФ ЖБЛФ, ЮФП РПУМЕ УФТБЫОПЗП ЪЕНМЕФТСУЕОЙС (60 ЗПД РП т. и.) ЦЙФЕМЙ ПФЛБЪБМЙУШ ПФ РПНПЭЙ ЙНРЕТУЛПЗП ГЕОФТБ, ЧПУУФБОПЧЙЧ ЗПТПД ОБ УЧПЙ ДЕОШЗЙ. мБПДЙЛЙС ВЩМБ ФБЛЦЕ ПДОЙН ЙЪ ЙЪЩУЛБООЕКЫЙИ ЛХТПТФПЧ дТЕЧОЕЗП тЙНБ, ВМБЗПДБТС ОБМЙЮЙА ФЕРМЩИ ЭЕМПЮОЩИ ЙУФПЮОЙЛПЧ. дМС УЯЕЪЦБЧЫЙИУС Ч ЗПТПД ТЙНУЛЙИ ВПЗБЮЕК ВЩМЙ РПУФТПЕОЩ НОПЗПЮЙУМЕООЩЕ ХЧЕУЕМЙФЕМШОЩЕ ЪБЧЕДЕОЙС. рХФЕЫЕУФЧЕООЙЛЙ ЗПЧПТЙМЙ, ЮФП ЮЕМПЧЕЛ, РПРБЧЫЙК Ч ЗПТПД, ЪБВЩЧБМ ПВП ЧУЕН, РПЗТХЦБСУШ Ч УПУФПСОЙЕ УМБДПУФОПЗП ХДПЧПМШУФЧЙС Й ОЕЗЙ. рТЙ дЙПМЕЛФЙБОЕ (285-305 ЗЗ.) ЗПТПД УФБОПЧЙФУС ГЕОФТПН ТЙНУЛПК РТПЧЙОГЙЙ жТЙЗЙЙ, ВЩЧЫЕК ОЕЛПЗДБ УБНПУФПСФЕМШОЩН ГБТУФЧПН, ПВТБЪПЧБЧЫЕЗПУС РПУМЕ ТБУРБДБ ЙНРЕТЙЙ бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. пДОБЛП РПД мБПДЙЛЙЕК Ч ЛОЙЗЕ пФЛТПЧЕОЙЕ, 5-К ЗМБЧЕ РПДТБЪХНЕЧБЕФУС Ч РЕТЧХА ПЮЕТЕДШ ДХИПЧОПЕ ЪОБЮЕОЙЕ, УЙНЧПМЙЪЙТХАЭЕЕ РПУМЕДОЙК РЕТЙПД Ч ЙУФПТЙЙ ГЕТЛЧЙ, ОБЮБЧЫЙКУС Ч 1844 ЗПДХ. чЪПТПН ЧЕТЩ БРПУФПМ йПБОО ХЧЙДЕМ ГЕТЛПЧШ ОБЫЙИ У ЧБНЙ ДОЕК, ЮМЕОЩ ЛПФПТПК УЮЙФБМЙ УЕВС ДХИПЧОП ВПЗБФЩНЙ: «ъОБА ФЧПЙ ДЕМБ; ФЩ ОЙ ИПМПДЕО, ОЙ ЗПТСЮ; П, ЕУМЙ ВЩ ФЩ ВЩМ ИПМПДЕО ЙМЙ ЗПТСЮ! оП ФБЛ ЛБЛ ФЩ ФЕРМ, Б ОЕ ЗПТСЮ Й ОЕ ИПМПДЕО, ФП ЙЪЧЕТЗОХ ФЕВС ЙЪ ХУФ нПЙИ. йВП ФЩ ЗПЧПТЙЫШ: «С ВПЗБФ, ТБЪВПЗБФЕМ Й ОЙ Ч ЮЕН ОЕ ЙНЕА ОХЦДЩ»; Б ОЕ ЪОБЕЫШ, ЮФП ФЩ ОЕУЮБУФЕО Й ЦБМПЛ, Й ОЙЭ, Й УМЕР, Й ОБЗ» (пФЛТПЧЕОЙЕ 3:15-17). мАДЙ, ЪБНЛОХЧЫЙЕУС Ч УЧПЕК ЗПТДЩОЕ, УБНПРТБЧЕДОПУФЙ Й УБНПХУРПЛПЕООПУФЙ, ПУФБМЙУШ ВЕЪ иТЙУФБ! йНЕООП Л ФБЛЙН ПВТБЭБЕФУС зПУРПДШ Ч ЬФП РПУМЕДОЕЕ ЧТЕНС, Ч ЛПФПТПЕ НЩ У ЧБНЙ ЦЙЧЕН: «уПЧЕФХА ФЕВЕ ЛХРЙФШ Х нЕОС ЪПМПФП, ПЗОЕН ПЮЙЭЕООПЕ, ЮФПВЩ ФЕВЕ ПВПЗБФЙФШУС, Й ВЕМХА ПДЕЦДХ, ЮФПВЩ ПДЕФШУС Й ЮФПВЩ ОЕ ЧЙДОБ ВЩМБ УТБНПФБ ОБЗПФЩ ФЧПЕК, ФП ЗМБЪОПА НБЪША РПНБЦШ ЗМБЪБ ФЧПЙ, ЮФПВЩ ЧЙДЕФШ» (пФЛТПЧЕОЙЕ 3:18). чПФ Ч ЮЕН НЩ У ЧБНЙ ВПМЕЕ ЧУЕЗП ОХЦДБЕНУС:

1. ч ЪПМПФЕ, ПЗОЕН ПЮЙЭЕООПН — Ф. Е. Ч чете.
2. ч ВЕМПК ПДЕЦДЕ — Ф. Е. Ч ртбчедопуфй ййухуб итйуфб.
3. ч ЗМБЪОПК НБЪЙ — Ф. Е. Ч дхие учсфпн.

уРБУЙФЕМШ ЛБЦДПНХ ЙЪ ОБУ ЗПЧПТЙФ УЕЗПДОС: «лПЗП с МАВМА, ФЕИ ПВМЙЮБА Й ОБЛБЪЩЧБА. йФБЛ, ВХДШ ТЕЧОПУФЕО Й РПЛБКУС. уЕ, УФПА Х ДЧЕТЙ Й УФХЮХ: ЕУМЙ ЛФП ХУМЩЫЙФ ЗПМПУ нПК Й ПФЧПТЙФ ДЧЕТШ, ЧПКДХ Л ОЕНХ… рПВЕЦДБАЭЕНХ ДБН УЕУФШ УП нОПА ОБ РТЕУФПМЕ нПЕН…» (пФЛТПЧЕОЙЕ 3:19-21). рЕТЕЧПД УМПЧБ мБПДЙЛЙС РПМПО ПУПВПЗП УНЩУМБ, ПУПВЕООП УЕЗПДОС ДМС ОБУ — «ОБТПД УХДБ» — ЙВП НЩ У ЧБНЙ ЦЙЧЕН ЧП ЧТЕНС УМЕДУФЧЕООПЗП УХДБ ОБ ОЕВЕ, ЛПЗДБ ТЕЫБЕФУС ЧЕЮОБС ХЮБУФШ ЛБЦДПЗП, ЛФП УЮЙФБЕФ УЕВС ИТЙУФЙБОЙОПН. дБ РПНПЦЕФ зПУРПДШ йЙУХУ ЛБЦДПНХ ЙЪ ОБУ ПУФБФШУС ЧЕТОЩНЙ еНХ ДП ЛПОГБ.

мБУЕС. зПТПД ХРПНЙОБЕФУС Ч ЛО. дЕСОЙС 27:8. ч РЕТЕЧПДЕ ПЪОБЮБЕФ — «УХТПЧЩК».

мЙДДБ ЙМЙ мПД. зПТПД ВЩМ РПУФТПЕО УЩОБНЙ чЕОЙБНЙОПЧЩНЙ (1 ЛО. рБТБМЙРПНЕОПО 8:12), ЪБФЕН ЗПТПД ВЩМ ТБЪТХЫЕО, Б ЕЗП ЦЙФЕМЙ ХЧЕДЕОЩ Ч ЧБЧЙМПОУЛЙК РМЕО, ОП ЧРПУМЕДУФЧЙЙ ЙИ РПФПНЛЙ ЧЕТОХМЙУШ Й ЧОПЧШ ОБУЕМЙМЙ Й ЧПУУФБОПЧЙМЙ мЙДДХ (ЛО. еЪДТЩ 2:33; ЛО. оЕЕНЙЙ 11:35). ч РЕТЕЧПДЕ — «ТБЪДЕМЕОЙЕ».

мЙУФТБ. у ХРПНЙОБОЙЕН ПВ ЬФПН ЗПТПДЕ НЩ ЧУФТЕЮБЕНУС ОБ УФТБОЙГБИ ЛОЙЗЙ дЕСОЙС 14:6-22, Ч ЬФПН ЗПТПДЕ РТПРПЧЕДПЧБМЙ рБЧЕМ Й чБТОБЧБ, ЪДЕУШ рБЧЕМ ЙУГЕМЙМ ИТПНПЗП, Й ОБУЕМЕОЙЕ ЗПТПДБ РТЙ ЧЙДЕ ЬФПЗП ЮХДБ РТЙОСМП рБЧМБ Й чБТОБЧХ ЪБ СЪЩЮЕУЛЙИ ВПЗПЧ, ОБНЕТЕЧБМЙУШ РТЙОЕУФЙ ЙН ЦЕТФЧЩ «…ПОЙ ЕДЧБ ХВЕДЙМЙ ОБТПД ОЕ РТЙОПУЙФШ ЙН ЦЕТФЧЩ…» ч ЬФПН ЦЕ ЗПТПДЕ «…ЛПЗДБ БРПУФПМЩ УНЕМП РТПРПЧЕДПЧБМЙ …РПВЙМЙ рБЧМБ ЛБНОСНЙ Й ЧЩФБЭЙМЙ ЪБ ЗПТПД, РПЮЙФБС ЕЗП ХНЕТЫЙН». рБЧЕМ ЧОПЧШ РПУЕФЙМ мЙУФТХ, ЛПЗДБ Ч ЬФПН ЗПТПДЕ ВЩМБ ПТЗБОЙЪПЧБОБ ГЕТЛПЧШ, «…ВЩМ ФБН ОЕЛПФПТЩК ХЮЕОЙЛ, ЙНЕОЕН фЙНПЖЕК… ЕЗП РПЦЕМБМ рБЧЕМ ЧЪСФШ У УПВПК…» (ЛО. дЕСОЙС 16:1-3). фЙНПЖЕК УФБМ РТЕДБООЩН ХЮЕОЙЛПН, Л ОЕНХ БДТЕУПЧБОЩ ДЧБ РПУМБОЙС БРПУФПМБ рБЧМБ.

нБЗДБМБ. зПТПД, ТБУРПМПЦЕООЩК ОЕДБМЕЛП ПФ лБРЕТОБХНБ, ХРПНЙОБЕФУС Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 15:39. ч нБЗДБМЕ ЦЙМБ ОЕЛПФПТПЕ ЧТЕНС нБТЙС, РТПЪЧБООБС РП ОБЪЧБОЙА ЬФПЗП ЗПТПДБ нБЗДБМЙОБ, УФБЧЫБС ЧЕТОПК ХЮЕОЙГЕК йЙУХУБ иТЙУФБ. ч РЕТЕЧПДЕ — «ВБЫОС».

нБЛЕД. дТЕЧОЙК ИБОББОЕКУЛЙК ЗПТПД ХРПНЙОБЕФУС Ч ЛО. йЙУХУБ оБЧЙОБ Ч 10 ЗМБЧЕ. чВМЙЪЙ ПФ ЬФПЗП ЗПТПДБ УТБЦБМУС ОБТПД ЙЪТБЙМШУЛЙК У ЧПКУЛПН РСФЙ ГБТЕК БНПТТЕКУЛЙИ, «йЙУХУ ЧПЪЪЧБМ Л зПУРПДХ… й ПУФБОПЧЙМПУШ УПМОГЕ, Й МХОБ УФПСМБ, ДПЛПМЕ НУФЙМ ОБТПД ЧТБЗБН УЧПЙН… й ОЕ ВЩМП ФБЛПЗП ДОС ОЙ РТЕЦДЕ ОЙ РПУМЕ ФПЗП, Ч ЛПФПТЩК зПУРПДШ ФБЛ УМЩЫБМ ВЩ ЗМБУ ЮЕМПЧЕЮЕУЛЙК. йВП зПУРПДШ УТБЦБМУС ЪБ йЪТБЙМС». ч РЕЭЕТЕ Ч нБЛЕДЕ ЪБФЕН УЛТЩЧБМЙУШ РСФШ БНПТТЕКУЛЙИ ГБТЕК. ч РЕТЕЧПДЕ — «НЕУФП РБУФХИПЧ».

нЕ-йБТЛПО. иБОББОЕКУЛЙК ЗПТПД, РТЙ ТБЪДЕМЕ рБМЕУФЙОЩ ДПУФБМУС Ч ХДЕМ ЛПМЕОХ дБОПЧХ (ЛО. й. оБЧЙОБ 19:46). ч РЕТЕЧПДЕ — «ЧПДБ РБМЕЧПЗП ГЧЕФБ».

нЕНЖЙУ. йУФПТЙС ЬФПЗП ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

нЕЖББЖ. зПТПД, ПФПЫЕДЫЙК ЛПМЕОХ тХЧЙНПЧХ (ЛО. й. оБЧЙОБ 13:18), Б ЧРПУМЕДУФЧЙЙ ЗПТПД УФБМ РТЙОБДМЕЦБФШ МЕЧЙФБН (ЛО. й. оБЧЙОБ 21:37). ч РЕТЕЧПДЕ — «ЧПЪЧЩЫЕОЙЕ».

нЙИНБУ. зПТПД, ТБУРПМПЦЕООЩК ОЕЧДБМЕЛЕ ПФ йЕТХУБМЙНБ, РТЙОБДМЕЦБМ ЛПМЕОХ чЕОЙБНЙОПЧХ. хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 13:2 — Ч ЬФПН ЗПТПДЕ ОБИПДЙМБУШ ЮБУФШ ЧПКУЛ ЧП ЗМБЧЕ У уБХМПН ЧП ЧТЕНС ЧПКОЩ У ЖЙМЙУФЙНМСОБНЙ. цЙФЕМЙ ЗПТПДБ ЧРПУМЕДУФЧЙЙ ВЩМЙ Ч ЧБЧЙМПОУЛПН РМЕОХ, ПФЛХДБ ЧЕТОХМЙУШ ЙИ РПФПНЛЙ Ч УПУФБЧЕ 122 ЮЕМПЧЕЛ (ЛО. еЪДТЩ 2:27). зПТПД ХРПНЙОБЕФУС Ч ЛО. йУБКЙ 10:28. ч РЕТЕЧПДЕ — «ХВЕЦЙЭЕ».

| б | в | ч |
 | з | д | е | й | л | м | н |
 | о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

| <<< | ПЗМБЧМЕОЙЕ | >>> |


зПТПДБ вЙВМЙЙ. лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ [о-с]

б. б. пРБТЙО. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС.

юБУФШ ЧФПТБС

зПТПДБ вЙВМЙЙ

лТБФЛЙК УМПЧБТШ-УРТБЧПЮОЙЛ

| б | в | ч |
| з | д | е | й | л | м | н |
 | о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

оББУ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ (1 ЛО. рБТБМЙРПНЕОПО 4:12). ч РЕТЕЧПДЕ — «ЪНЕК».

оБЗБМБМ. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ (ЛО. й.оБЧЙОБ 19:15), ЧРПУМЕДУФЧЙЙ ПФПЫЕМ МЕЧЙФБН (ЛО. й. оБЧЙОБ 21:35). ч РЕТЕЧПДЕ — «РБУФВЙЭЕ».

оБЪБТЕФ. зБМЙМЕКУЛЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ ъБЧХМПОПЧХ. зПТПД, ЗДЕ РТПЫМП ДЕФУФЧП ОБЫЕЗП уРБУЙФЕМС. цЙФЕМЙ ЗПТПДБ ПФМЙЮБМЙУШ ВЕДОПУФША Й ОЙЪЛПК ОТБЧУФЧЕООПУФША. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 2:23; 21:11; еЧБОЗЕМЙЙ ПФ мХЛЙ 1:26; еЧБОЗЕМЙЙ ПФ йПБООБ 1:45; дЕСОЙС 10:38. ч РЕТЕЧПДЕ — «ПФТБУМШ, ЙМЙ ПЗТБЦДЕООПЕ НЕУФП».

оБЪБТЕФ, ТПДОПК ЗПТПД йЙУХУБ иТЙУФБ
оБЪБТЕФ, ТПДОПК ЗПТПД йЙУХУБ иТЙУФБ

оЙЧЫБО. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ йХДЙОХ (й. оБЧЙО 15:62). ч РЕТЕЧПДЕ — «РМПДПТПДОЩК».

оЙЛПРПМШ. хРПНЙОБЕФУС Ч РПУМБОЙЙ БРПУФПМБ рБЧМБ Л фЙФХ 3:12, ЗДЕ рБЧЕМ ОБНЕТЕЧБМУС РТПЧЕУФЙ ЪЙНХ. рТЕДРПМБЗБАФ, ЮФП ЗПТПД ОБИПДЙМУС Ч нБЛЕДПОЙЙ. ч РЕТЕЧПДЕ — «ЗПТПД РПВЕДЩ».

оЙОЕЧЙС. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗБИ: «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ» Й «дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС» (6 ЗМБЧБ).

оПЖБ ЙМЙ оПЧБ. зПТПД ОБИПДЙМУС Ч УПУФБЧЕ ДТЕЧОЕЗП нПБЧБ, ЪБФЕН — Ч ЛПМЕОЕ тХЧЙНПЧПН. хРПНЙОБЕФУС Ч ЛО. юЙУМБ 21:30 Й ЛО. уХДЕК 8:11. ч РЕТЕЧПДЕ — «ДЩИБОЙЕ».

пДПММБН ЙМЙ бДПММБН. у ОБЪЧБОЙЕН ЬФПЗП ДТЕЧОЕЗП ЗПТПДБ ЧУФТЕЮБЕНУС ОБ УФТБОЙГБИ ЛОЙЗЙ вЩФЙЕ 38:1, 20; 2 ЛО. гБТУФЧ 23:13; Ч ЛО. нЙИЕС 1:15. зПТПД ВЩМ Ч ДТЕЧОПУФЙ ТЕЪЙДЕОГЙЕК ПДОПЗП ЙЪ ИБОББОУЛЙИ ГБТЕК, ЪБФЕН ДПУФБМУС ЛПМЕОХ йХДЙОХ. ч 1 ЛО. гБТУФЧ 22:1 НЩ ЮЙФБЕН П ФПН, ЮФП Ч РЕЭЕТЕ бДПММБНУЛПК УЛТЩЧБМУС дБЧЙД ПФ ГБТС зЕЖУЛПЗП бОИХУБ.

рБМШНЙТБ, ЗТЕЮЕУЛЙК ЗПТПД Ч уЙТЙКУЛПК РХУФЩОЕ
рБМШНЙТБ, ЗТЕЮЕУЛЙК ЗПТПД Ч уЙТЙКУЛПК РХУФЩОЕ

пО ЙМЙ йМЙПРПМШ. уН. ЗПТПД йМЙПРПМШ. ч РЕТЕЧПДЕ — «УПМОГЕ».

пТПОБЙН. дТЕЧОЙК НПБЧЙФУЛЙК ЗПТПД; ЧУФТЕЮБЕНУС У ХРПНЙОБОЙЕН П ОЕН Ч ЛО. йЕТЕНЙЙ Ч 48 ЗМБЧЕ, Ч РТПТПЮЕУФЧЕ П нПБЧЕ. ч РЕТЕЧПДЕ — «ДЧЕ РЕЭЕТЩ».

рБЖ. зПТПД, ОБИПДЙЧЫЙКУС ОБ лЙРТЕ, ЧУФТЕЮБЕНУС У ХРПНЙОБОЙЕН П ОЕН Ч ЛО. дЕСОЙС Ч 13 ЗМБЧЕ, ЗДЕ ЮЙФБЕН ЙУФПТЙА П ФПН, ЛБЛ рБЧЕМ Й чБТОБЧБ РТПРПЧЕДПЧБМЙ УМПЧП вПЦЙЕ РТПЛПОУХМХ уЕТЗЙА рБЧМХ, Й ЛБЛ еМЙНБ, РТПФЙЧПДЕКУФЧПЧБЧЫЙК ЙН, ВЩМ РПТБЦЕО УМЕРПФПК.

рЕТЗБН. уФПМЙГБ ДТЕЧОЕЗП рЕТЗБНУЛПЗП ГБТУФЧБ; ЗПТПД рЕТЗБН ЗПТДП ОПУЙМ УЧПЕ ЙНС — «ЧЩУПЛЙК ЪБНПЛ». пО ЗПТДЕМЙЧП ЧЩУЙМУС ОЕ ФПМШЛП Ч РПМЙФЙЛП-ЬЛПОПНЙЮЕУЛПН, ОП Й ДХИПЧОПН УНЩУМЕ ОБД ЗПТПДБНЙ Й ОБТПДБНЙ дТЕЧОЕЗП НЙТБ. й ЬФП ОЕ НХДТЕОП, ЙВП ЬФПФ ЗПТПД УЮЙФБМ УЕВС РТБЧПРТЕЕНОЙЛПН дТЕЧОЕЗП чБЧЙМПОБ — ЪПМПФПК ЗПМПЧЩ, ВЩМПК УФПМЙГЩ НЙТБ.

иТБНЩ Ч рЕТЗБНУЛПН ЪБНЛЕ
иТБНЩ Ч рЕТЗБНУЛПН ЪБНЛЕ.
рП ТЙУХОЛХ т. вПОБ Ч ПФЮЕФБИ П РЕТЗБНУЛЙИ ТБУЛПРЛБИ

дЧБ НЙДЙКУЛЙИ РПУМБ
дЧБ НЙДЙКУЛЙИ РПУМБ.
йЪПВТБЦЕОЙЕ У РЕТУЕРПМШУЛПЗП ТЕМШЕЖБ, йТБО

йНЕООП Ч рЕТЗБН РПУМЕ ТБЪЗТПНБ чБЧЙМПОБ РЕТЕЕИБМ ГЕОФТ НЙТПЧПЗП ЦТЕЮЕУФЧБ, ГЕОФТ ВПЗППФУФХРОЙЮЕУЛЙИ УЙМ. йНЕООП Ч ЬФПН ЗПТПДЕ ЧРЕТЧЩЕ Ч НЙТЕ ЧПЪЧПДЙФУС ИТБН Ч ЮЕУФШ ТЙНУЛПЗП ЙНРЕТБФПТБ бЧЗХУФБ Ч 29 ЗПДХ ДП т. и., ГЕМШ ЛПФПТПЗП УПУФПСМБ Ч ФПН, ЮФПВЩ РПДОСФШ ЮЕМПЧЕЛБ ДП ХТПЧОС вПЗБ, УДЕМБЧ ТБЧОЩН еНХ. фЕН УБНЩН ХФЧЕТЦДБМПУШ, ЮФП МАВПК ЮЕМПЧЕЛ НПЦЕФ УФБФШ ТБОП ЙМЙ РПЪДОП ТБЧОЩН вПЗХ. зПТПД СЧМСМУС Й ГЕОФТПН РПЛМПОЕОЙС ФБЛЙН СЪЩЮЕУЛЙН ВПЦЕУФЧБН, ЛБЛ ъЕЧУ — ВПЗ ЗТПНБ, бЖЙОБ — ВПЗЙОС-ЧПЙФЕМШОЙГБ, дЙПОЙУ — ВПЗ ЧЙОПДЕМЙС, бУЛМЕРЙК — ВПЗ ЙУЛХУУФЧБ ЧТБЮЕЧБОЙС. лБЦДПНХ ЙЪ ЬФЙИ ВПЗПЧ ВЩМЙ ЧПЪДЧЙЗОХФЩ ЧЕМЙЛПМЕРОЩЕ ИТБНЩ. лУФБФЙ, УПЧТЕНЕООЩК ЪОБЛ ЧТБЮЕК, ЪНЕС Й ЮБЫБ, ЧЕДЕФ УЧПЕ РТПЙУИПЦДЕОЙЕ ПФ УЙНЧПМБ бУЛМЕРЙС.

пУФБФЛЙ РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС, йТБО
пУФБФЛЙ РЕТУЙДУЛПК УФПМЙГЩ рЕТУЕРПМС УПИТБОСАФ МЙЫШ ПФВМЕУЛ РТЕЦОЕЗП ЧЕМЙЛПМЕРЙС

оП ПУПВПК РПРХМСТОПУФША РПМШЪПЧБМУС ИТБН ъЕЧУБ, ЛПФПТЩК НОПЗЙЕ РТЙРМАУПЧЩЧБМЙ Л УЕНЙ ЮХДЕУБН дТЕЧОЕЗП НЙТБ. зПТПД ВЩМ ЪОБНЕОЙФ Й ВЙВМЙПФЕЛПК, ОБУЮЙФЩЧБАЭЕК ФЩУСЮЙ ГЕООЕКЫЙИ НБОХУЛТЙРФПЧ. рТЙ ГБТЕ еЧНЕОЕ ВЩМБ ЙЪПВТЕФЕОБ ЪОБНЕОЙФБС ВХНБЗБ, ОБЪЧБООБС Ч ЮЕУФШ ЗПТПДБ РЕТЗБНЕОФПН. рЕТЙПД рЕТЗБНУЛПК ГЕТЛЧЙ (ЛО. пФЛТПЧЕОЙЕ 2:12-17) ПИЧБФЩЧБЕФ РЕТЙПД У 323 РП 538 ЗЗ. РП т. и. Й ИБТБЛФЕТЙЪХЕФУС УПАЪПН ГЕТЛЧЙ Й ЗПУХДБТУФЧБ, ИТЙУФЙБОУФЧБ Й СЪЩЮЕУФЧБ. йНЕООП Ч ЬФПФ РЕТЙПД Ч ХЮЕОЙЕ ГЕТЛЧЙ РТПОЙЛБАФ ФБЛЙЕ МЦЕХЮЕОЙС, ВЕТХЭЙЕ УЧПЕ ОБЮБМП Ч СЪЩЮЕУФЧЕ, ЛБЛ РПЮЙФБОЙЕ ЧПУЛТЕУОПЗП ДОС (СЪЩЮЕУЛЙК ДЕОШ УПМОГБ) ЧНЕУФП ВЙВМЕКУЛПК УХВВПФЩ, ЙВП «…ВМБЗПУМПЧЙМ вПЗ УЕДШНПК ДЕОШ, Й ПУЧСФЙМ ЕЗП…» (ЛО. вЩФЙЕ 2:3); РПЛМПОЕОЙЕ РБНСФОЩН НЕУФБН, УЧСФЩН ЪБУФХРОЙЛБН, ДЕЧЕ нБТЙЙ, ЮФП РТПФЙЧПТЕЮЙФ ЙУФЙОЕ, ЙЪМПЦЕООПК ОБ УФТБОЙГБИ уЧСЭЕООПЗП рЙУБОЙС: «йВП ЕДЙО вПЗ, ЕДЙО Й РПУТЕДОЙЛ НЕЦДХ вПЗПН Й ЮЕМПЧЕЛБНЙ, ЮЕМПЧЕЛ иТЙУФПУ йЙУХУ» (1 рПУМБОЙЕ БРПУФПМБ рБЧМБ Л фЙНПЖЕА 2:5), «…ЕУМЙ ВЩ ЛФП УПЗТЕЫЙМ, ФП ЙНЕЕН иПДБФБС РТЕД пФГПН, йЙУХУБ иТЙУФБ, рТБЧЕДОЙЛБ, пО ЕУФШ ХНЙМПУФЙЧМЕОЙЕ ЪБ ЗТЕИЙ ОБЫЙ, Й ОЕ ФПМШЛП ЪБ ОБЫЙ, ОП Й ЪБ ЗТЕИЙ ЧУЕЗП НЙТБ» (рЕТЧПЕ РПУМБОЙЕ БРПУФПМБ йПБООБ 2:1, 2); ЧЧЕДЕОЙЕ РЩЫОПК ГЕТЛПЧОПК УМХЦВЩ, УФТПЙФЕМШУФЧП РЩЫОЩИ ИТБНПЧ, — ЧУЕ ЬФП РТЙЧЕМП Л ПФУФХРМЕОЙА ПФ ЮЙУФПФЩ иТЙУФПЧБ ХЮЕОЙС Й ПФ ЪБЛПОБ вПЦШЕЗП: «б ЮФП НЩ РПЪОБМЙ еЗП, ХЪОБЕН ЙЪ ФПЗП, ЮФП УПВМАДБЕН еЗП ЪБРПЧЕДЙ. лФП ЗПЧПТЙФ: «С РПЪОБМ еЗП, ОП ЪБРПЧЕДЕК еЗП ОЕ УПВМАДБЕФ, ФПФ МЦЕГ, Й ОЕФ Ч ОЕН ЙУФЙОЩ…» (рЕТЧПЕ рПУМБОЙЕ БРПУФПМБ йПБООБ 2:3-4).

рТБЧЙФЕМЙ рЕТЗБНУЛПЗП ГБТУФЧБ бФФБМЙДЩ (282-133) РТБЧЙМЙ 149 МЕФ.

1. жЙМЕФЕТ рЕТЧЩК (282-263)
2. еЧНЕО рЕТЧЩК (263-241)
3. бФФБМ рЕТЧЩК «уРБУЙФЕМШ» (241-197)
4. еЧНЕО чФПТПК (197-159)
5. бФФБМ чФПТПК «жЙМБДЕМШЖ» (159-138)
6. бФФБМ фТЕФЙК (138-133)

рЕЖПТ. хРПНЙОБЕФУС Ч ЛОЙЗЕ юЙУМБ 22:5; ЗПТПД, ЗДЕ ЦЙМ чБМББН, Л ЛПФПТПНХ нПБЧЙФУЛЙК ГБТШ чБМБЛ ПФРТБЧЙМ РПУМПЧ У РТПУШВПК РТПЛМСУФШ ОБТПД йЪТБЙМШУЛЙК. ьФХ ЧЕУШНБ РПХЮЙФЕМШОХА ЙУФПТЙА РПМЕЪОП РЕТЕЮЙФЩЧБФШ ОЕ ПДЙО ТБЪ, Ч ОЕК ХТПЛ ДМС ОБУ, ЛБЛ ПДЙО ЕДЙОУФЧЕООЩК ЗТЕИ — ЦБДОПУФШ, РПЗХВЙМ ЛПЗДБ-ФП вПЦШЕЗП РТПТПЛБ чБМББНБ (ЛО. юЙУМБ 22, 23, 24 ЗМБЧЩ Й 31:1-8). ч РЕТЕЧПДЕ — «ЙУФПМЛПЧБОЙЕ УОПЧ».

тБЧЧБ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

тБЧЧЙЖ. дТЕЧОЙК ИБОББОЕКУЛЙК ЗПТПД, РТЙОБДМЕЦБЧЫЙК РПУМЕ ТБЪДЕМБ рБМЕУФЙОЩ ЛПМЕОХ йУУБИБТБ (ЛО. й. оБЧЙОБ 19:20). ч РЕТЕЧПДЕ — «ПВЫЙТОЩК».

тБНБ ЙМЙ тБНБЖБ, ЙМЙ тБНБЖБЙН. оЕУЛПМШЛП ЗПТПДПЧ ОПУЙМЙ ЬФП ОБЪЧБОЙЕ. зПТПД тБНБ РТЙОБДМЕЦБМ ЛПМЕОХ чЕОЙБНЙОПЧХ, ОЕРПДБМЕЛХ ПФ ОЕЗП дЕЧПТБ ЦЙМБ РПД РБМШНПК: «ч ФП ЧТЕНС ВЩМБ УХДШЕА йЪТБЙМС дЕЧПТБ РТПТПЮЙГБ…» (ЛО. уХДЕК 4:4-5). зПТПДБ РПД ЬФЙН ОБЪЧБОЙЕН: ЗПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ оЕЖЖБМЙНПЧХ; ЗПТПД ЛПМЕОБ еЖТЕНПЧБ, ЗДЕ ТПДЙМУС РТПТПЛ уБНХЙМ; ЗПТПД ЛПМЕОБ бУЙТПЧБ; ЗПТПД ЛПМЕОБ уЙНЕПОПЧБ, ОБИПДЙЧЫЙКУС Ч РТЕДЕМБИ ЛПМЕОБ йХДЙОБ, ХРПНЙОБАФУС Ч вЙВМЙЙ: ЛО. й. оБЧЙОБ 18:25; 19:36; 19:29; 19:8; 1 ЛО. гБТУФЧ 1:1. ч РЕТЕЧПДЕ — «ЧЩУПФБ».

тЕУЕО. хРПНЙОБЕФУС Ч ЛОЙЗЕ вЩФЙЕ 10:12. ч РЕТЕЧПДЕ — «УЙМШОЩК».

тЕГЕЖ ЙМЙ тЕГЕЧ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч 4 ЛО. гБТУФЧ 19:12; ЛО. йУБКЙ 37:12. ч РЕТЕЧПДЕ — «ФЧЕТДЩОС».

тЙВМБ ЙМЙ тЙЧМБ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. юЙУМБ 34:11; Ч 4 ЛО. гБТУФЧ 23:33. ч РЕТЕЧПДЕ — «РМПДПОПУОЩК».

тЙННПО. зПТПД ЛПМЕОБ ъБЧХМПОПЧБ, ЛПФПТЩК ЧРПУМЕДУФЧЙЙ УФБМ РТЙОБДМЕЦБФШ МЕЧЙФБН. уЮЙФБАФ, ЮФП ДТХЗПЕ ОБЪЧБОЙЕ ЗПТПДБ — дйноб. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:13; 1 ЛО. рБТБМЙРПНЕОПО 6:77. ч РЕТЕЧПДЕ — «ЗТБОБФПЧПЕ ДЕТЕЧП».

тЙН. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

чОХФТЕООПУФЙ ТЙНУЛПЗП ДПНБ
чОХФТЕООПУФЙ ТЙНУЛПЗП ДПНБ.
чЙД ЙЪ бФТЙХНБ ЮЕТЕЪ ФБВМЙОХН ОБ РЕТЙУФЙМШ

юБУФШ ТХЙО ЗПТПДБ ьЖЕУБ
юБУФШ ПВЫЙТОЩИ ТХЙО ЗПТПДБ ьЖЕУБ (Ч УПЧТЕНЕООПК фХТГЙЙ), РП ЛПФПТЩН НПЦОП УХДЙФШ П ДПУФПЙОУФЧБИ БТИЙФЕЛФХТОПК РМБОЙТПЧЛЙ ЗТЕЮЕУЛЙИ Й ТЙНУЛЙИ ЗПТПДПЧ

тЙНУЛЙК БЛЧЕДХЛ рПО-ДА-зБТ
уФТПЙФЕМШУФЧПН БЛЧЕДХЛПЧ тЙН ОЕНБМП УРПУПВУФЧПЧБМ ТБЪЧЙФЙА ГЙЧЙМЙЪБГЙЙ Й ЗЙЗЙЕОЩ Ч ЬРПИХ БОФЙЮОПУФЙ. рПО-ДА-зБТ РЕТЕВТБУЩЧБМ ПДЙО ЙЪ ФБЛЙИ ЧПДПРТПЧПДПЧ ЮЕТЕЪ ТЕЛХ Ч ЗПТПД тЙН, ЗДЕ РПУФХРБЧЫБС РП ОЕНХ ЧПДБ ЫМБ Ч ПВЭЕУФЧЕООЩЕ ВБОЙ, ЖПОФБОЩ Й ЙУФПЮОЙЛЙ, Б ФБЛЦЕ РП ДЧПТБН ЗПТПЦБО

тПЗМЙН. хРПНЙОБЕФУС Ч вЙВМЙЙ ЧП 2 ЛО. гБТУФЧ 17:27; 19:31. ч РЕТЕЧПДЕ — «НЕУФП ЧБМСМШЭЙЛПЧ УХЛПО».

уБМИБ. зПТПД, РТЙОБДМЕЦБЧЫЙК РПМПЧЙОЕ ЛПМЕОБ нБОБУУЙЙ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. чФПТПЪБЛПОЙЕ 3:10; ЛО. й. оБЧЙОБ 12:5. ч РЕТЕЧПДЕ — «УФТБОУФЧПЧБОЙЕ».

уБНБТЙС. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

уБТДЙУ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

уЕЧЙОБ ЙМЙ гБЖПОБ, ЙМЙ гБЖПО. зПТПД, РТЙОБДМЕЦБЧЫЙК ЛПМЕОХ дБОПЧХ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. й.оБЧЙОБ 13:27; ЛО. уХДЕК 12:1.

уЕЧПЙН. зПТПД ВЩМ ЙУФТЕВМЕО ЧНЕУФЕ У уПДПНПН Й зПНПТТПК; ХРПНЙОБЕФУС Ч ЛО. чФПТПЪБЛПОЙЕ 29:23; ЛО. пУЙЙ 11:8.

уЕЛЕМБЗ ЙМЙ гЙЛМБЗ. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч 1 ЛО. гБТУФЧ 27:6. ч РЕТЕЧПДЕ — «ХЗОЕФЕООЩК».

уПЖПЛМ
уПЖПЛМ.
нТБНПТОБС УФБФХС Ч чБФЙЛБОЕ

уЕМБ (рЕФТБ). йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

рЕФТБ
йУФПТЙС УФПМЕФЙСНЙ РТПИПДЙМБ НЙНП рЕФТЩ. оП ЛПЗДБ-ФП ЗПТПД ВЩМ ХЪМПЧЩН РХОЛФПН ЛБТБЧБООЩИ РХФЕК НЕЦДХ рЕТУЙДУЛЙН ЪБМЙЧПН Й лТБУОЩН НПТЕН

уЕРБТЧБЙН ЙМЙ уЙЖБТБ. йЪ ЬФПЗП УЙТЙКУЛПЗП ЗПТПДБ ЮБУФШ ОБУЕМЕОЙС ВЩМБ РЕТЕУЕМЕОБ Ч уБНБТЙА РПУМЕ ЪБЧПЕЧБОЙС ЗПТПДБ уЙТЙКУЛЙН ГБТЕН уБМНБОБУУБТПН (4 ЛО. гБТУФЧ 17:24).

уЙДПО. йУФПТЙС ЬФПЗП ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ — «ТЩВОБС МПЧМС».

уЙМПН. зПТПД ЛПМЕОБ еЖТЕНПЧБ. ъДЕУШ ВЩМБ ХУФБОПЧМЕОБ уЛЙОЙС У лПЧЮЕЗПН ъБЧЕФБ, Й ПОБ ОБИПДЙМБУШ ЪДЕУШ ДП йМЙЙ Й уБНХЙМБ, ЛПФПТЩК ЧПУРЙФЩЧБМУС РТЙ ОЕК. хРПНЙОБЕФУС Ч вЙВМЙЙ Ч ЛО. й. оБЧЙОБ 18:1; ЛО. уХДЕК 18:31; рУБМФЙТЙ 77:60. ч РЕТЕЧПДЕ — «УРПЛПКУФЧЙЕ».

уЙТБЛХЪЩ. дТЕЧОЙК ЗПТПД, ПУОПЧБООЩК Ч 735 ЗПДХ ДП т. и. Й ВЩЧЫЙК ОБ РТПФСЦЕОЙЙ ТСДБ ЧЕЛПЧ УФПМЙГЕК УБНПУФПСФЕМШОПЗП ЗПУХДБТУФЧБ, Ч ЛПФПТПН УНЕОСМЙУШ РЕТЙПДЩ ТЕУРХВМЙЛЙ Й ФЙТБОЙЙ. йНЕС РТЕЛТБУОЩК РПТФ, ЗПТПД ЛПОФТПМЙТПЧБМ УТЕДЙЪЕНОПНПТУЛХА ФПТЗПЧМА.

зТЕЮЕУЛЙК ИТБН Ч дЕМШЖБИ

зТЕЮЕУЛЙК ИТБН Ч дЕМШЖБИ

зТЕЮЕУЛЙК ИТБН Ч дЕМШЖБИ

тБУЛПРЛЙ, РТПЧЕДЕООЩЕ Ч ЗПТПДЕ, ЗПЧПТСФ П ЕЗП ОЕПВЩЮБКОПН ВПЗБФУФЧЕ. ч 214 ЗПДХ ЗПТПД ВЩМ ТБЪЗТПНМЕО ТЙНМСОБНЙ, РПУМЕ ЮЕЗП МЙЫЙМУС РПМЙФЙЮЕУЛПК УБНПУФПСФЕМШОПУФЙ. вПМШЫХА ЙЪЧЕУФОПУФШ уЙТБЛХЪБН РТЙОЕУ ЪОБНЕОЙФЩК НБФЕНБФЙЛ бТИЙНЕД, ЛПФПТЩК ТПДЙМУС Ч ЬФПН ЗПТПДЕ, Й Ч ОЕН ЦЕ РПЗЙВ ПФ ТХЛЙ ТЙНУЛПЗП ЧПКОБ. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. дЕСОЙС 28:12.

рТБЧЙФЕМЙ уЙТБЛХЪ:

1. зЕМПО (485-477),
2. зЙЕТПО рЕТЧЩК (477-467)
3. дЙПОЙУЙК рЕТЧЩК уФБТЫЙК (406-367)
4. дЙПОЙУЙК чФПТПК нМБДЫЙК (367-357) (346-343)
5. дЙПО (357-346)
6. фЙНПМЕПО (343-337)
7. бЗБЖПМЛ (317-289)
8. зЙЕТПЛМЕУ (289-270)
9. зЙЕТПО чФПТПК (270-215)
10. йЕТПОЙН (215-214)

уЙИЕН ЙМЙ уЙИБТШ. пДЙО ЙЪ ДТЕЧОЕКЫЙИ ИБОББОЕКУЛЙИ ЗПТПДПЧ, РТЙ йЙУХУЕ оБЧЙОЈ ЧПЫЕМ Ч УПУФБЧ йЪТБЙМС. ч вЙВМЙЙ ХРПНСОХФ Ч ЛО. вЩФЙЕ 12:6; 37:12-14; ЛО. й. оБЧЙОБ 20:7; 21:21; 24:1-25; ЛО. уХДЕК 8:31; 3 ЛО. гБТУФЧ 12:1; еЧБОЗЕМЙС ПФ йПБООБ 4:5. ч РЕТЕЧПДЕ — «РМЕЮП».

уЛЙЖРПМШ ЙМЙ вЕЖ-уБО ЙМЙ уЛЙЖУЛЙК зТБД. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ нБОБУУЙЙ, ОП ОБИПДЙМУС ОБ ФЕТТЙФПТЙЙ ЛПМЕОБ йУУБИБТБ. хРПНЙОБЕФУС Ч ЛО. уХДЕК 1:27. ч РЕТЕЧПДЕ — «ЗПТПД УЛЙЖПЧ».

ьЧТЙРЙД
ьЧТЙРЙД.
нТБНПТОБС УФБФХС Ч чБФЙЛБОЕ

уНЙТОБ. пДЙО ЙЪ ДТЕЧОЙИ ЗПТПДПЧ нБМПК бЪЙЙ, ЙУФПТЙА ЛПФПТПЗП НПЦОП ТБЪДЕМЙФШ ЛБЛ ВЩ ОБ ДЧБ РЕТЙПДБ. рЕТЧЩК, ДП 627 ЗПДБ ДП т. и. — РПМХМЕЗЕОДБТОЩК, РПЛБ ЗПТПД ОЕ ВЩМ ТБЪЗТПНМЕО нЙДЙЕК; ЧФПТПК, ОБЮБЧЫЙКУС РТЙ бМЕЛУБОДТЕ нБЛЕДПОУЛПН, ЛПФПТЩК ЧПУУФБОПЧЙМ ЗПТПД, РТЕЧТБФЙЧ ЕЗП Ч ЛТХРОЕКЫЙК ФПТЗПЧЩК Й РПМЙФЙЮЕУЛЙК ГЕОФТ дТЕЧОЕЗП НЙТБ. ч РПУМЕДХАЭЙЕ ЪБФЕН ВХТОЩЕ УФПМЕФЙС уНЙТОБ ОБИПДЙФУС ОБ УФПТПОЕ тЙНБ, ЛПФПТЩК, Ч ЛПОГЕ ЛПОГПЧ, РПДЮЙОСЕФ УЕВЕ ОЕДБЧОАА УФПМЙГХ. рХФЕЫЕУФЧЕООЙЛПЧ ЗПТПД РПТБЦБМ ПВЙМЙЕН ИТБНПЧ Й ДЧПТГПЧ, ЧЩУЙЧЫЙИУС ЧП ЧУЕИ ЕЗП ЮБУФСИ. ч ПФМЙЮЙЕ ПФ НОПЗЙИ ДТХЗЙИ ЗПТПДПЧ нБМПК бЪЙЙ уНЙТОБ ОЕ ФПМШЛП ОЕ ВЩМБ ХОЙЮФПЦЕОБ Ч ЗПТОЙМЕ ЙУФПТЙЙ, ОП ОБРТПФЙЧ, ЧУЕЗДБ УПИТБОСМБ ЧБЦОПЕ ЬЛПОПНЙЮЕУЛПЕ ЪОБЮЕОЙЕ, УХЭЕУФЧХС Й Ч ОБЫЕ ЧТЕНС. уЕКЮБУ ЬФП ЛТХРОЩК ФХТЕГЛЙК РПТФ йЪНЙТ.

рЕТЙПД уНЙТОУЛПК ГЕТЛЧЙ, ПРЙУБООЩК йПБООПН Ч ЛОЙЗЕ пФЛТПЧЕОЙС 2:8-11, ПИЧБФЩЧБЕФ РЕТЙПД У 101 РП 323 ЗЗ. ьФП ВЩМП ЧТЕНС УБНЩИ ХЦБУОЩИ ЗПОЕОЙК, ЛПФПТЩЕ УБФБОБ ЮЕТЕЪ ТЙНУЛЙИ ЙНРЕТБФПТПЧ ПВТХЫЙМ ОБ ИТЙУФЙБОУЛХА ГЕТЛПЧШ, УФТЕНСУШ ЕЕ ХОЙЮФПЦЙФШ. уПФОЙ ФЩУСЮ ИТЙУФЙБО ВЩМЙ РПДЧЕТЗОХФЩ ОЕЮЕМПЧЕЮЕУЛЙН РЩФЛБН, ТБУРСФЩ, УПЦЦЕОЩ, ЪБФТБЧМЕОЩ ДЙЛЙНЙ ЪЧЕТСНЙ. оП, ТХЛПЧПДЙНБС ДХИПН уЧСФЩН, ГЕТЛПЧШ РТПЫМБ ЬФЙ ЙУРЩФБОЙС, У ЮЕУФША РТПОЕУС УЧПЕ ЙНС — уНЙТОБ, Ф. Е. «ВМБЗПХИБАЭБС».

уПДПН. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ Ч ЗМБЧЕ 7. ч РЕТЕЧПДЕ — «ЗПТСЭЙК».

пВЭЙК ЧЙД ДТЕЧОЕЗП БЖЙОУЛПЗП БЛТПРПМС.
рП РТЙВМЙЪЙФЕМШОПНХ РМБОХ, ЧПУУФБОПЧМЕООПНХ з. тЕОМЕОДЕТПН

уПИП. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 15:48. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ йХДЙОХ. ч РЕТЕЧПДЕ — «ЛХУФБТОЙЛ».

уПОБН ЙМЙ уХОЕН. зПТПД ЛПМЕОБ йУУБИБТПЧБ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:18. ч РЕТЕЧПДЕ — «ОЕТПЧОПЕ НЕУФП».

уХЧБ ЙМЙ уПЧБ. дТЕЧОЙК ИБОББОЕКУЛЙК ЗПТПД. хРПНЙОБЕФУС Ч 1 ЛО. гБТУФЧ 14:47. ч РЕТЕЧПДЕ — «ПУОПЧБОЙЕ».

уХТ. зПТПД ОБ РХФЙ ЙЪ рБМЕУФЙОЩ Ч еЗЙРЕФ, ФБЛЦЕ ОБЪЩЧБЕФУС Й РХУФЩОС. хРПНЙОБЕФУС Ч ЛО. вЩФЙЕ 16:7. ч РЕТЕЧПДЕ — «УФЕОБ».

фБВБЖБ. хРПНЙОБЕФУС Ч ЛО. уХДЕК 7:22. ч РЕТЕЧПДЕ — «ЪОБНЕОЙФЩК».

фБОЙУ. йУФПТЙС ЗПТПДБ ЙЪМПЦЕОБ ОБНЙ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

фБТУ. тПДЙОБ уБЧМБ, ЛПФПТЩК ЧРПУМЕДУФЧЙЙ УФБМ БРПУФПМПН рБЧМПН. хРПНЙОБЕФУС Ч ЛО. дЕСОЙС 9:11; 21:39.

фЕЧЕГ. хРПНЙОБЕФУС Ч ЛОЙЗЕ уХДЕК 9:50. ч РЕТЕЧПДЕ — «УЙСОЙЕ».

зЕТБ.
нТБНПТОБС ЗПМПЧБ Ч ЧЙММЕ мХДПЧЙЪЙ (Ч тЙНЕ). ьРПИБ рТБЛУЙФЕМС

юБУФЙЮОБС ТЕЛПОУФТХЛГЙС ВПМШЫПЗП ЪЙЛЛХТБФБ Ч хТЕ.
оЕЮФП РПДПВОПЕ НПЗМБ РТЕДУФБЧМСФШ УПВПК чБЧЙМПОУЛБС ВБЫОС

фЕМШ-бЧЙЧ. хРПНЙОБЕФУС Ч ЛО. йЕЪЕЛЙЙМС 3:15. ч РЕТЕЧПДЕ — «ЗТХДБ ЛПМПУШЕЧ».

фЙТ. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ». ч РЕТЕЧПДЕ — «УЛБМБ».

хТ. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ Ч ЗМБЧЕ 12.

жЙМБДЕМШЖЙС. пДЙО ЙЪ МЙДЙКУЛЙИ ЗПТПДПЧ, ЧПЪДЧЙЗОХФЩК ГБТЕН рЕТЗБНБ бФФБМПН чФПТЩН жЙМБДЕМШЖПН. рПУМЕДОЙК РПМХЮЙМ УЧПЕ РТПЪЧЙЭЕ жЙМБДЕМШЖ, Ф. Е. «МАВСЭЙК ВТБФБ», ЪБ ФП, ЮФП ПУФБЧБМУС ЧЕТЕО УЧПЕНХ ВТБФХ еЧНЕОХ, ЛПЗДБ ФПЗП РПУФЙЗМЙ ФСЦЕМЩЕ ЙУРЩФБОЙС. рПУМЕ ЧЛМАЮЕОЙС рЕТЗБНУЛПЗП ГБТУФЧБ Ч УПУФБЧ тЙНБ Ч 133 ЗПДХ ДП т. и. ЗПТПД УФБОПЧЙФУС ПДОЙН ЙЪ ГЕОФТПЧ ЧЩТБЭЙЧБОЙС ЧЙОПЗТБДБ. оБ РТПФСЦЕОЙЙ УЧПЕЗП УХЭЕУФЧПЧБОЙС жЙМБДЕМШЖЙС ОЕУЛПМШЛП ТБЪ РПДЧЕТЗБМПУШ ТБЪТХЫЕОЙА Ч ТЕЪХМШФБФЕ ЪЕНМЕФТСУЕОЙК. рЕТЙПД жЙМБДЕМШЖЙКУЛПК ГЕТЛЧЙ (ЛО. пФЛТПЧЕОЙС 3:7-13) ПИЧБФЩЧБЕФ РЕТЙПД У 1833 РП 1844 ЗЗ. Й ИБТБЛФЕТЙЪХЕФУС НПЭОЩН РТПЧПЪЗМБЫЕОЙЕН ЧЕУФЙ П УЛПТПН ЧФПТПН РТЙЫЕУФЧЙЙ йЙУХУБ иТЙУФБ Й ЧПЪЧТБЭЕОЙЕН Л ЙУФПЛБН БРПУФПМШУЛПК ГЕТЛЧЙ.

жББОБИ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 12:21; ЛО. уХДЕК 5:19. ч РЕТЕЧПДЕ — «РЕУЮБОЩК ЗТХОФ».

жЕЛПК. ч вЙВМЙЙ ХРПНЙОБЕФУС Ч 2 ЛО. гБТУФЧ 14:2; 4; 9; 23:26. ч РЕТЕЧПДЕ — «РТЙЛТЕРМЕОЙЕ».

жЕУУБМПОЙЛБ. зТЕЮЕУЛЙК ЗПТПД; ХРПНЙОБЕФУС Ч ЛО. дЕСОЙС 17:1. зПТПД, ЗДЕ РТПРПЧЕДПЧБМ БРПУФПМ рБЧЕМ, ЗДЕ ВЩМБ ПТЗБОЙЪПЧБОБ ГЕТЛПЧШ. хРПНЙОБЕФУС Ч вЙВМЙЙ ЛО. дЕСОЙС 17:1; 11; 13; рПУМБОЙЙ Л жЙМЙРРЙКГБН 4:16; чФПТПН рПУМБОЙЙ Л фЙНПЖЕА 4:10.

жЙЧЩ. йУФПТЙС ЗПТПДБ РПДТПВОП ЙЪМПЦЕОБ Ч ЛОЙЗЕ «чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ».

жЙНОБЖБ. ч ЙУФПТЙЙ ПВ ЙЪТБЙМШУЛПН УХДШЕ уБНУПОЕ ХРПНЙОБЕФУС ЬФПФ ЗПТПД Ч ЛОЙЗЕ уХДЕК 14:1.5. ч РЕТЕЧПДЕ — «ХДЕМ».

жЙБФЙТБ. пДЙО ЙЪ ВПЗБФЩИ ФПТЗПЧЩИ ЗПТПДПЧ нБМПК бЪЙЙ, ЗДЕ РТПГЧЕФБМП ЗПОЮБТОПЕ, НЕДЕРМБЧЙМШОПЕ, РПТФОСЦОПЕ Й ЛТБУЙМШОПЕ ТЕНЕУМБ.

рЕТЙПД жЙБФЙТУЛПК ГЕТЛЧЙ (ЛО. пФЛТПЧЕОЙЕ 2:18-29) ПИЧБФЩЧБЕФ РТПНЕЦХФПЛ ЧТЕНЕОЙ У 538 РП 1798 ЗЗ. Й ИБТБЛФЕТЙЪХЕФУС РПМОЩН ПФУФХРМЕОЙЕН ПФ ХЮЕОЙС иТЙУФБ йЙУХУБ, РБРУЛЙН ФЕТТПТПН Й ДЕУРПФЙЪНПН, ЪБРТЕФПН ОБ ЮФЕОЙЕ ВЙВМЙЙ РПД УФТБИПН УНЕТФЙ, ЙОЛЧЙЪЙГЙЕК. оБЪЧБОЙЕ ЗПТПДБ Ч РЕТЕЧПДЕ — «ОЕХФПНЙНБС ЦЕТФЧБ», ЮФП ЛБЛ ОЕМШЪС МХЮЫЕ УППФЧЕФУФЧХЕФ ЬФПНХ РЕТЙПДХ Ч ЙУФПТЙЙ ГЕТЛЧЙ.

иБМЙ. зПТПД Ч ЛПМЕОЕ бУЙТПЧПН, ХРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:25. ч РЕТЕЧПДЕ — «ХЛТБЫЕОЙЕ».

иБНБЖ. зПТПД Ч ЛПМЕОЕ оЕЖЖБДЙНБ, ХРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 19:35. ч РЕТЕЧПДЕ — «ЗПТСЮЙЕ ЙУФПЮОЙЛЙ».

иБТПЫЕЖ-зПЙН. хРПНЙОБЕФУС Ч ЛОЙЗЕ уХДЕК 4:2. ч РЕТЕЧПДЕ — «ЙУЛХУУФЧП».

иЕЧТПО. хРПНЙОБЕФУС Ч ЛО. юЙУМБ 13:23. ч РЕТЕЧПДЕ — «УЧСЪШ».

иЕЧТПО — ФЙРЙЮОЩК ВЙВМЕКУЛЙК ЗПТПД

иЕМЛБЖ. хРПНЙОБЕФУС Ч ЛО. й. оБЧЙОБ 21:31. зПТПД РТЙОБДМЕЦБМ ЛПМЕОХ бУЙТПЧХ, РПЪЦЕ РЕТЕЫЕМ Л МЕЧЙФБН. ч РЕТЕЧПДЕ — «ХДЕМ».

иЙЖМЙУ. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:40). ч РЕТЕЧПДЕ — «ПФДЕМЕОЙЕ».

иХВ. хРПНЙОБЕФУС Ч ЛО. йЕЪЕЛЙЙМС 30:5.

иХФНБ. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:54). ч РЕТЕЧПДЕ — «ЛТЕРПУФШ».

гБЙТ. хРПНЙОБЕФУС Ч 4 ЛО. гБТУФЧ 8:21. ч РЕТЕЧПДЕ — «УМБВЩК».

гЕТ. зПТПД ЛПМЕОБ оЕЖЖБМЙНБ (ЛО. й. оБЧЙОБ 19:35).

ыББТБЙН. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:36). хРПНЙОБЕФУС ФБЛЦЕ Ч 1 ЛО. гБТУФЧ 17:52; 1 ЛО. рБТБМЙРПНЕОПО 4:31.

ыБЗБГЙНБ. зПТПД ЛПМЕОБ йУУБИБТБ (ЛО. й. оБЧЙОБ 19:22). ч РЕТЕЧПДЕ — «ИПМН».

ыБНЙТ. хРПНЙОБЕФУС Ч ЛО. уХДЕК 10:1. ч РЕТЕЧПДЕ — «ФЕТО».

ьТЕИ. зПТПД Ч ГБТУФЧЕ оЙНТПДБ (ЛО. вЩФЙЕ 10:10). ч РЕТЕЧПДЕ — «ДМЙОБ».

аФБ. зПТПД ЛПМЕОБ йХДЙОБ (ЛО. й. оБЧЙОБ 15:55).

сБГ. хРПНЙОБЕФУС Ч ЛОЙЗЕ чФПТПЪБЛПОЙЕ 2:32. ч РЕТЕЧПДЕ — «ЗМБДЛПЕ НЕУФП».

| б | в | ч |
| з | д | е | й | л | м | н |
 | о | п | р | т | у | ф | х | ж | и | г | ы | ь | а | с |

| <<< | ПЗМБЧМЕОЙЕ | >>> |


б. б. пРБТЙО. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС.

юБУФШ ФТЕФШС

йНРЕТЙЙ, ПФЧЕТЗОХЧЫЙЕ вПЗБ

пДОЙНЙ ЙЪ МАВЙНЩИ ЛОЙЗ Х ДЕФЕК СЧМСАФУС РПЧЕУФЙ Й ТБУУЛБЪЩ П ЦЙЪОЙ ЙОДЕКГЕЧ, ЙИ ПВЩЮБСИ Й ОТБЧБИ. оП ОЕ ФПМШЛП Х ДЕФЕК, ОП Й Х ЙУФПТЙЛПЧ, БТИЕПМПЗПЧ, ЬФОПЗТБЖПЧ ЖЕОПНЕО ЙОДЕКГЕЧ ЧЩЪЩЧБМ ЦЙЧПК ЙОФЕТЕУ. ч ОЕДБЧОЕЕ БФЕЙУФЙЮЕУЛПЕ РТПЫМПЕ ВЩМП РТЙОСФП ЗПЧПТЙФШ, ЮФП ПФУФБМПУФШ ЙОДЕКГЕЧ Й ЧЩТПЦДЕОЙЕ ЙИ РМЕНЕО СЧМСАФУС УМЕДУФЧЙЕН ЦЕУФПЛПК ЛПМПОЙБМШОПК РПМЙФЙЛЙ, РТПЧПДЙНПК УОБЮБМБ йУРБОЙЕК, Б ЪБФЕН бОЗМЙЕК, жТБОГЙЕК Й бНЕТЙЛПК. рПЛПТЕОЙЕ ЦЕ ЙОДЕКГЕЧ Ч XVI-XVII ЧЧ. ПВЯСУОСМПУШ ЙИ РТПУФПДХЫЙЕН Й ДПЧЕТЮЙЧПУФША, Б ФБЛЦЕ ЛПЧБТУФЧПН ПВТБЪПЧБООЩИ ВЕМЩИ МАДЕК. оП ЮЕН ЗМХВЦЕ ХЮЕОЩЕ ОБЮЙОБМЙ ЧОЙЛБФШ Ч ДПЛПМХНВПЧХА ЙУФПТЙА бНЕТЙЛЙ, ФЕН ВПМШЫЕ ПОЙ ЧУФТЕЮБМЙ ЧПРТПУПЧ, ОБ ЛПФПТЩЕ ОЕЧПЪНПЦОП ВЩМП ПФЧЕФЙФШ. ч ИПДЕ ЙУУМЕДПЧБОЙК ЧЩСУОЙМПУШ, ЮФП ЛХМШФХТБ ДТЕЧОЙИ ОБТПДПЧ бНЕТЙЛЙ ОЕ ФПМШЛП ОЕ ХУФХРБМБ, ОП ЧП НОПЗПН Й РТЕЧЩЫБМБ ЕЧТПРЕКУЛХА, ЮФП ОЙЛБЛПЗП РТПУФПДХЫЙС Й ДПЧЕТЮЙЧПУФЙ ОЕ ВЩМП Х ЙОДЕКГЕЧ, ЙВП ПОЙ ПВМБДБМЙ ФБЛПК ЦЕ ИЙФТПУФША Й ТБУЮЕФМЙЧПУФША, ЛБЛ Й ЕЧТПРЕКГЩ. й ЮФП, ОБЛПОЕГ, Л ЪБЧПЕЧБОЙА Й ЧЩНЙТБОЙА ЙИ РТЙЧЕМБ ПФОАДШ ОЕ ЦЕУФПЛБС Й ЛПЧБТОБС ЛПМПОЙБМШОБС РПМЙФЙЛБ ЕЧТПРЕКГЕЧ, Б ЧЩТПЦДЕОЙЕ УБНЙИ ЙОДЕКГЕЧ, ЙИ ОТБЧУФЧЕООБС ДЕЗТБДБГЙС.

уЛБМШОЩК ДЧПТЕГ уЛБМШОЩК ДЧПТЕГ
лПЗДБ Ч ЛПОГЕ XIX ЧЕЛБ МАДЙ УОПЧБ ПФЛТЩМЙ уЛБМШОЩК ДЧПТЕГ, ПО ВПМЕЕ ЧУЕЗП ОБРПНЙОБМ ЪБВТПЫЕООЩК УТЕДОЕЧЕЛПЧЩК ЗПТПД уФБТПЗП уЧЕФБ

оП ЮФП ЦЕ ЧУЕ-ФБЛЙ УМХЮЙМПУШ, ЮФП ЕЭЕ ОЕУЛПМШЛП ЧЕЛПЧ ОБЪБД ЬФПФ ЧЕМЙЛЙК ОБТПД, ЧПЪДЧЙЗБЧЫЙК ЧЕМЙЛПМЕРОЩЕ РЙТБНЙДЩ, ВПМЕЕ ЧЕМЙЮЕУФЧЕООЩЕ, ЮЕН ЕЗЙРЕФУЛЙЕ, ВМЕУФСЭЕ ЪОБАЭЙК БУФТПОПНЙА, ДЕЗТБДЙТПЧБМ Й РБМ РПД ОБФЙУЛПН ЦБМЛПК ЗПТУФЛЙ ЕЧТПРЕКГЕЧ? й РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП ХЮЕОЩИ ДБАФ ЕДЙОУФЧЕООЩК ПФЧЕФ: РТЙЮЙОБ — ПФЧЕТЦЕОЙЕ ЙУФЙООПЗП вПЗБ.


гБТУФЧП БГФЕЛПЧ

йУФПТЙС ЬФПЗП ОБТПДБ ХИПДЙФ Ч ЗМХВПЛПЕ РТПЫМПЕ. лБЛ СЧУФЧХЕФ ЙЪ ДТЕЧОЙИ УЛБЪБОЙК, ПЛПМП 1068 ЗПДБ РМЕНС НЕУЙЙЛБ (ФБЛ ОБЪЩЧБМЙ УЕВС БГФЕЛЙ) РПЛЙОХМП УЧПА РЕТЧПОБЮБМШОХА ТПДЙОХ — ПУФТПЧ бУФМБО, ЛПФПТЩК Й ДБМ ОБЪЧБОЙЕ РМЕНЕОЙ — БГФЕЛЙ. рПУМЕ ЬФПЗП Ч ФЕЮЕОЙЕ РПЮФЙ 300 МЕФ ПОЙ ЛПЮЕЧБМЙ РП БНЕТЙЛБОУЛПНХ НБФЕТЙЛХ, Ч РПЙУЛБИ МХЮЫЕК ДПМЙ, РПЛБ ОЕ ПВПУОПЧБМЙУШ Ч нЕЛУЙЛБОУЛПК ДПМЙОЕ. пДОБЛП ФБН ЙН РТЙЫМПУШ ЧЕУФЙ ВПТШВХ У НЕУФОЩНЙ РМЕНЕОБНЙ, ЗМБЧОЩК ЧПЦДШ ЛПФПТЩИ лХМХБЛБО, РТБЧЙФЕМШ ЗПТПДБ лПЫЛПЫФМЙ, ЧЕУШНБ ОЕДТХЦЕМАВОП Л ОЙН ПФОПУЙМУС. дМС ФПЗП ЮФПВЩ РТПЮОП ПВПУОПЧБФШУС, БГФЕЛЙ УФТПСФ ОБ ПДОПН ЙЪ ПУФТПЧПЧ Ч 1325 ЗПДХ ЗПТПД фЕОПЮФЙФМБО, ОБЪЧБООЩК ЙНЙ Ч ЮЕУФШ ЧПЦДС фЕОПЮБ. зПТПД ДЕМЙМУС ОБ ЮЕФЩТЕ ЛЧБТФБМБ: фЕПРБО, нПКПФМБО, лХЬРПРБО Й бУФБЛБМШЛП, РПУЕТЕДЙОЕ ЛПФПТЩИ ЧЩУЙМУС ИТБН ЗМБЧОПЗП БГФЕЛУЛПЗП ВПЗБ хЙГЙМПРПЮФМЙ. пДОБЛП Й РПУМЕ ЬФПЗП ВПТШВБ ОЕ ХФЙИМБ, ЮЕНХ Ч ОЕНБМПК УФЕРЕОЙ УРПУПВУФЧПЧБМЙ ТБЪДПТЩ УТЕДЙ УБНЙИ БГФЕЛУЛЙИ РМЕНЕО. оП Ч 1376 ЗПДХ БГФЕЛЙ, ОБЛПОЕГ, ЙЪВЙТБАФ ЧЕТИПЧОПЗП ЧПЦДС бЛБНБРЙЮФМЙ (1376-1395), ЛПФПТЩК ХЛТЕРЙМ ЛБЛ ЧОЕЫОЕЕ, ФБЛ Й ЧОХФТЕООЕЕ РПМПЦЕОЙЕ УФТБОЩ. рПУМЕДХАЭЙЕ РПУМЕ ЕЗП УНЕТФЙ УНХФЩ РТЙЧПДСФ Л ПВТБЪПЧБОЙА УПАЪБ, ЛПОЖЕДЕТБГЙЙ, УПУФПСЭЕК ЙЪ БГФЕЛПЧ, ФЕРБОЕЛПЧ Й ЦЙФЕМЕК фЕУЛПЛП. рТБЧЙФЕМЙ ЬФЙИ ФТЕИ ОБТПДПЧ ПВТБЪПЧБМЙ ЧЕТИПЧОЩК УПЧЕФ, Ч ЛПФПТПН РТБЧЙФЕМШ БГФЕЛПЧ ТЕЫБМ ЧПРТПУЩ ЧОЕЫОЕК РПМЙФЙЛЙ, ФЕРБОЕЛПЧ — ФПТЗПЧМЙ, РТБЧЙФЕМШ фЕУЛПЛП — ЪБЛПОПДБФЕМШУФЧБ. дТХЗЙЕ ПВЭЕУФЧЕООЩЕ ЙОУФЙФХФЩ РТЕДУФБЧМСАФ УПВПК ЧЕУШНБ УМПЦОХА ЙЕТБТИЙА, Ч ЛПФПТПК РЕТЕИПД ПФ ВПМЕЕ ОЙЪЫЕК «ЛБУФЩ» Ч ВПМЕЕ ЧЩУПЛХА ВЩМ РПЮФЙ ОЕ ЧПЪНПЦЕО. зМБЧОБС ЪБДБЮБ, УФПСЧЫБС РЕТЕД РТБЧЙФЕМСНЙ, ВЩМП РПУФПСООПЕ ЧЕДЕОЙЕ ЧПКОЩ, ХЮБУФЙЕ Ч ЛПФПТПК УЮЙФБМПУШ ЧЩУЫЙН УЮБУФШЕН. рТЙЮЕН, ЧЕДЕОЙЕ ЧПКОЩ РТЕУМЕДПЧБМП ОЕ ГЕМШ ПВПЗБЭЕОЙС, Б УМХЦЕОЙЕ ВПЗБН. ч ЬФПН ЛТПЕФУС ЛПТЕООПЕ ПФМЙЮЙЕ ЧПКО БГФЕЛПЧ ПФ ЧПКО, ЛПФПТЩЕ ЧЕМЙ ЕЧТПРЕКГЩ, ГЕМША ЛПФПТЩИ ВЩМП ТБУЫЙТЕОЙЕ ФЕТТЙФПТЙЙ, ЪБИЧБФ ТБВПЧ, УПЛТПЧЙЭ. х БГФЕЛПЧ ЧУЕ ЬФП ПФИПДЙМП ОБ ЪБДОЙК РМБО. рТЙЮЕН, УМХЦЕОЙЕ Й РПЮЙФБОЙЕ ВПЗБ ЪБЛМАЮБМПУШ, Ч РЕТЧХА ПЮЕТЕДШ, Ч РТЙОЕУЕОЙЙ ЕНХ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧ ЙЪ ЮЙУМБ РМЕООЙЛПЧ. иТБНЩ БГФЕЛПЧ ЙНЕМЙ ЖПТНХ РЙТБНЙДЩ, ОБ ЧЕТЫЙОЕ ЛПФПТПК ТБУРПМБЗБМПУШ ДЧБ НЙОЙ-ИТБНБ, РПУЧСЭЕООЩИ ЗМБЧОЩН ВПЗБН: РЕТЕД УФБФХЕК ПДОПЗП ЙЪ ОЙИ — хЙГЙМПРПЮФМЙ, ВЩМ БМФБТШ, ОБ ЛПФПТЩК РПЧЕТЗБМЙУШ РМЕООЙЛЙ, ЪБФЕН ЦТЕГ ХДБТПН ОПЦБ ТБУУЕЛБМ ЙН ЗТХДШ Й ЧЩТЩЧБМ УЕТДГЕ. рП ЧЕТПЧБОЙСН БГФЕЛПЧ ЮЕМПЧЕЮЕУЛБС ЛТПЧШ СЧМСМБУШ РЙЭЕК ВПЗПЧ, Й РПЬФПНХ ЮЕН ВПМШЫЕ МАДЕК, ЙНЕООП МАДЕК, Б ОЕ ЦЙЧПФОЩИ, РПЧЕТЗБМПУШ ОБ БМФБТШ, ФЕН ДПВТЕЕ Л БГФЕЛБН ДПМЦЕО ВЩМ ВЩФШ ВПЗ. ч ВХДОЙ, ОЕ ЗПЧПТС ХЦЕ П РТБЪДОЙЛБИ, ОБ БМФБТШ РПЧЕТЗБМЙУШ ФЩУСЮЙ Й ФЩУСЮЙ МАДЕК. рПДУЮЙФБОП, ЮФП ЧУЕЗП ЪБ ОЕУЛПМШЛП МЕФ ХНЕТЭЧМСМПУШ ФБЛЙН РХФЕН ДП 150 ФЩУСЮ ЮЕМПЧЕЛ. рТЙ ЧЕДЕОЙЙ ЧПКОЩ БГФЕЛЙ УФБТБМЙУШ ОЕ ХВЙЧБФШ, Б ЪБИЧБФЙФШ ЧТБЗПЧ Ч РМЕО, ЮФПВЩ РТЙОЕУФЙ ЙИ Ч ЦЕТФЧХ. ч ЛХМШФЕ ДТХЗПНХ ВПЗХ, ВПЗХ ПЗОС хЬХЬФЕПФМА, ИТБН ЛПФПТПЗП ФПЦЕ ВЩМ ОБ ЧЕТЫЙОЕ РЙТБНЙДЩ, РМЕООЩИ УЦЙЗБМЙ ОБ ПЮЕОШ НЕДМЕООПН ПЗОЕ, ХРЙЧБСУШ ЙИ НХЮЕОЙСНЙ. ч ЦЕТФЧХ ВПЗХ РМПДПТПДЙС фМБПРХ РТЙОПУЙМЙ НБМЕОШЛЙИ ДЕФЕК, ХНЕТЭЧМСС ЙИ ЦЕУФПЮБКЫЙН УРПУПВПН. вПЗЙОЕ ЪЕНМЙ РТЙОПУЙМЙ Ч ЦЕТФЧХ ЦЕОЭЙО. х БГФЕЛПЧ ВЩМ ДБЦЕ ВПЗ ЮЕМПЧЕЮЕУЛЙИ ЦЕТФЧПРТЙОПЫЕОЙК ыЙРЕ фПФЕЛ. рПЛМПОЕОЙЕ ДТХЗЙН ВПЗБН ОПУЙМП ФБЛПК ЦЕ ИБТБЛФЕТ. чЮЙФЩЧБСУШ Ч ЬФЙ ПРЙУБОЙС, РПТПК ОЕ ЧЕТЙФУС, ЮФП ФБЛЙН ПВТБЪПН ХНЕТЭЧМСМЙУШ НЙММЙПОЩ ЮЕМПЧЕЛ. оП БТИЕПМПЗЙС ОБ УЕЗПДОС ДБЕФ РПМПЦЙФЕМШОЩК ПФЧЕФ, У ЛБЦДЩН ДОЕН РТЙВБЧМСС ЕЭЕ ФЩУСЮЙ ЦЕТФЧ, ЛПФПТЩИ ОБИПДСФ РТЙ ТБУЛПРЛБИ. ъДЕУШ УФПЙФ ПФНЕФЙФШ Й ФП, ЮФП, УЦЙЗБС ДЕФЕК, БГФЕЛЙ УЮЙФБМЙ, ЮФП ОЕ УПЧЕТЫБАФ ОЙЮЕЗП ХЦБУОПЗП Й ПУПВЕООПЗП. х ЬФПЗП ОБТПДБ ГЕОБ ЮЕМПЧЕЮЕУЛПК ЦЙЪОЙ ВЩМБ УЧЕДЕОБ ОБ ОЕФ, Й ДБЦЕ РТПУФЩЕ ОТБЧУФЧЕООЩЕ ХУФБОПЧЛЙ РПМОПУФША ВЩМЙ ПФЧЕТЗОХФЩ. оБ ЖПОЕ ЬФЙИ ЪЧЕТУФЧ РТПГЧЕФБМЙ ЙУЛХУУФЧП Й ЛХМШФХТБ, ЧПЪЧПДЙМЙУШ ЧЕМЙЛПМЕРОЕКЫЙЕ ДЧПТГЩ У УБДБНЙ Й ЗБМЕТЕСНЙ, ПЗТПНОЩЕ ИТБНЩ-РЙТБНЙДЩ, ХИПДЙЧЫЙЕ Ч РПДОЕВЕУШЕ, ЛБОБМЩ, ДБНВЩ, ЫЛПМЩ. тБЪЧЙЧБМЙУШ РПЬЪЙС Й ЖЙМПУПЖЙС, ОП ОБТПД, ОЕ ЙНЕАЭЙК ЖХОДБНЕОФБ ЧЕТЩ Ч ЙУФЙООПЗП вПЗБ, ОЕ НПЗ ДПМЗП УХЭЕУФЧПЧБФШ. оБЮБМБУШ ЕЗП ДЕЗТБДБГЙС, УФТБЫОЩК ТБЪЧТБФ Й ЦЕУФПЛПУФШ ОБРПМОЙМБ ЦЙЪОШ БГФЕЛПЧ.

уФБФХС БГФЕЛУЛПК нБФЕТЙ ВПЗПЧ
уФБФХС БГФЕЛУЛПК нБФЕТЙ ВПЗПЧ. лПБФМЙЛХЬ.

оЕЛПЗДБ ЧЕМЙЛЙК ОБТПД ПЛБЪБМУС ОЙ Л ЮЕНХ ОЕ УРПУПВОЩН, ЦБМЛЙН Й ОЙЮФПЦОЩН, Й РПЬФПНХ ЛПЗДБ ЗПТУФЛБ ЙУРБОГЕЧ ЧП ЗМБЧЕ У ьТОБОДП лПТФЕУПН 8 ОПСВТС 1519 ЗПДБ ЧУФХРЙМБ Ч фЕОПЮФЙФМБО, БГФЕЛЙ ПЛБЪБМЙУШ Ч РПМОПК ЙИ ЧМБУФЙ, РТЙОСМБ ЙИ ЪБ ВПЗПЧ, ЧУМЕДУФЧЙЕ ЙИ ГЧЕФБ ЛПМЕЙ Й ПДЕЦДЩ. чУЛПТЕ лПТФЕУ ЪБЧПЕЧБМ РПМОПЕ ДПЧЕТЙЕ РТБЧЙФЕМС БГФЕЛПЧ нПОФЕУХНЩ, ЪБФЕН ЪБИЧБФЙМ ЕЗП Ч РМЕО ЧНЕУФЕ У ОЕУНЕФОЩНЙ УПЛТПЧЙЭБНЙ. уРХУФС ОЕУЛПМШЛП МЕФ ПЗТПНОБС БГФЕЛУЛБС ЙНРЕТЙС ТХИОХМБ РПД ОБЦЙНПН ОЕУЛПМШЛЙИ УПФЕО ЙУРБОГЕЧ, ВХДХЮЙ РПМОПУФША ДЕЗТБДЙТПЧБООПК Й ОЕУРПУПВОПК ЧЕУФЙ ЛБЛЙЕ-МЙВП ЧПЕООЩЕ ДЕКУФЧЙС.

бГФЕЛУЛЙК ЙМЙ НЙЫФЕЛУЛЙК ОПЦ У НПЪБЙЮОПК ЙОЛТХУФБГЙЕК ТХЛПСФЙ
бГФЕЛУЛЙК ЙМЙ НЙЫФЕЛУЛЙК ОПЦ У НПЪБЙЮОПК ЙОЛТХУФБГЙЕК ТХЛПСФЙ.

рТБЧЙФЕМЙ БГФЕЛПЧ:

1. бЛБНБРЙЮФМЙ (1376-1395)
2. хЙГЙМЙХЙФМШ (1395-1405)
3. юЙНБМШРПРПЛХ (1405-1428)
4. йГЛПБФМШ (1428-1440)
5. нПОФЕУХНБ рЕТЧЩК (1440-1468)
6. бЫБКБЛБФМШ (1468-1483)
7. фЙУПО (1483-1486)
8. бХЙУПФМШ (1486-1502)
9. нПОФЕУХНБ чФПТПК (1502-1520)
10. лХОФМБХМБЛ (1520-1520)
11. лХБХФЕНПЛ (1520-1521)

13 БЧЗХУФБ 1521 ЗПДБ ЙУРБОГЩ ЪБИЧБФЙМЙ Ч РМЕО РПУМЕДОЕЗП РТБЧЙФЕМС БГФЕЛПЧ лХБХФЕНПЛБ Й ТСД ЧЕТИПЧОЩИ ЕЗП УПЧЕФОЙЛПЧ, ФПЗДБ ЦЕ ВЩМБ ТБЪЗТПНМЕОБ Й ЧЕМЙЛПМЕРОБС БГФЕЛУЛБС УФПМЙГБ. фБЛ ЪБЛПОЮЙМП УЧПЕ УХЭЕУФЧПЧБОЙЕ ЗПУХДБТУФЧП БГФЕЛПЧ, РПЛБЪБЧ ОБ УЧПЕН РТЙНЕТЕ, Л ЮЕНХ РТЙЧПДЙФ УХЭЕУФЧПЧБОЙЕ ВЕЪ вПЗБ Й РПРЙТБОЙЕ еЗП УЧСФПЗП ЪБЛПОБ. уЕЗПДОС ОБ НЕУФЕ ДТЕЧОЕЗП ЗПУХДБТУФЧБ ПВЙФБАФ НБМПЮЙУМЕООЩЕ ЙОДЕКУЛЙЕ РМЕНЕОБ, ДБЦЕ ЧОЕЫОЙК ЧЙД ЛПФПТЩИ ЗПЧПТЙФ ПВ ЙИ РПМОЕКЫЕК ДЕЗТБДБГЙЙ. ьФЙ ВЕДОЩЕ Й ЦБМЛЙЕ МАДЙ У ФТЕРЕФПН ЧЪЙТБАФ ОБ ТБЪЧБМЙОЩ ПЗТПНОЩИ ИТБНПЧ Й РЙТБНЙД, ЛПФПТЩЕ ЧПЪДЧЙЗМЙ ЙИ ДБМЕЛЙЕ РТЕДЛЙ.

нБФШ-ЪЕНМС
нБФШ-ЪЕНМС. лХТЗБО Ч ЖПТНЕ ЪНЕЙ.
ыФБФ пЗБКП, уыб. оБЮБМП ОПЧПК ЬТЩ


йНРЕТЙС ЙОЛПЧ

дТХЗЙН ЧЕМЙЛЙН ЗПУХДБТУФЧПН ДПЛПМХНВПЧПК бНЕТЙЛЙ ВЩМБ ЙНРЕТЙС ЙОЛПЧ, ЙМЙ, ЛБЛ ОБЪЩЧБМЙ УЧПА УФТБОХ УБНЙ ЙОЛЙ, фБХБОФЙОУХКХ ЙМЙ «ъЕНМС ЮЕФЩТЕИ ЮБУФЕК». рПУМЕДОЕЕ ОБЪЧБОЙЕ УЧСЪБОП У ФЕН, ЮФП УФТБОБ ДЕМЙМБУШ ОБ ЮЕФЩТЕ РТПЧЙОГЙЙ: лХОФЙОУХКХ, лПМШСУХКХ, бОФЙУХКХ Й юЙОЮБУХКХ УП УФПМЙГЕК Ч ЗПТПДЕ лХУЛП. пУОПЧБОЙЕ УФТБОЩ РТЙРЙУЩЧБЕФУС МЕЗЕОДБТОПНХ ЙОЛХ нБОЛП лБРБЛХ. уБНП УМПЧП «ЙОЛЙ» ОЙЛПЗДБ ОЕ ПФОПУЙМПУШ Л ОБЪЧБОЙА РМЕНЕОЙ, ЙН ПВПЪОБЮБМУС МЙЫШ РТБЧЙФЕМШ ЗПУХДБТУФЧБ. рТЙ ЕЗП РТЕЕНОЙЛБИ ФЕТТЙФПТЙС ЗПУХДБТУФЧБ РПУФПСООП ТБУЫЙТСМБУШ, ПУПВЕООП ФПЗДБ, ЛПЗДБ РТЙ кБТХБТЕ хБЛБЛЕ ВЩМБ УПЪДБОБ ТЕЗХМСТОБС БТНЙС.

рЙТБНЙДБ уПМОГБ рЙТБНЙДБ уПМОГБ
рЙТБНЙДБ уПМОГБ — УБНБС ЛТХРОБС РЙТБНЙДБ фЕПФЙХБЛБОБ

рПЛПТСС ЛБЛПЕ-МЙВП ЗПУХДБТУФЧП ЙМЙ ЗПТПД, ЙОЛЙ РЕТЕУЕМСМЙ ОБ ЙИ ФЕТТЙФПТЙА ДТХЗЙЕ РМЕНЕОБ, ВМБЗПДБТС ЮЕНХ ОБГЙПОБМШОЩК ЬМЕНЕОФ, ЛПФПТЩК НПЗ РТЙЧЕУФЙ Л ПУЧПВПДЙФЕМШОПК ЧПКОЕ, ЙУЮЕЪБМ. оБ ЪБЧПЕЧБООЩИ ФЕТТЙФПТЙСИ ЧЧПДЙМУС Ч ПВСЪБФЕМШОПН РПТСДЛЕ ЗПУХДБТУФЧЕООЩК СЪЩЛ ЙОЛПЧ — ЛЕЮХБОУЛЙК, ЮФП ФБЛЦЕ УРПУПВУФЧПЧБМП ЕДЙОЕОЙА ПЗТПНОПК УФТБОЩ. уЙНЧПМПН НПЗХЭЕУФЧБ УФТБОЩ ВЩМ ЗПТПД лХУЛП, ПДЙО ЙЪ ЛТБУЙЧЕКЫЙИ ЗПТПДПЧ НЙТБ, ОБ ФЕТТЙФПТЙЙ ЛПФПТПЗП ТБУРПМБЗБМЙУШ УПФОЙ ДЧПТГПЧ Й ИТБНПЧ. зМБЧОПК Ч ЗПТПДЕ ВЩМБ РМПЭБДШ хБЛБРБФБ (УЧСЭЕООБС ФЕТТБУБ), ПФ ЛПФПТПК ПФИПДЙМЙ ДПТПЗЙ Ч ЮЕФЩТЕ ЗМБЧОЩЕ РТПЧЙОГЙЙ УФТБОЩ. фБН ЦЕ ЧПЪЧЩЫБМЙУШ ДЧПТГЩ, ПДЙО ЙЪ ЛПФПТЩИ ЙНЕМ РМПЭБДШ 30 ОБ 160 НЕФТПЧ. п ВПЗБФУФЧЕ РТБЧЙФЕМЕК ЙОЛПЧ НПЦОП УХДЙФШ ИПФС ВЩ РП ФПНХ ЖБЛФХ, ЮФП, ЛПЗДБ УФБТЩК ЙНРЕТБФПТ ЙОЛПЧ ХНЙТБМ, ЕЗП ФЕМП ВБМШЪБНЙТПЧБМЙ Й РПНЕЭБМЙ ЧП ДЧПТЕГ, ЛПФПТЩК ПФОЩОЕ УФБОПЧЙМУС УЧСФЙМЙЭЕН. еЗП ЦЕ РТЕЕНОЙЛ ДПМЦЕО ВЩМ УФТПЙФШ ДМС УЕВС ОПЧЩК ДЧПТЕГ. фБЛПК ТПУЛПЫЙ ОЕ НПЗ УЕВЕ РПЪЧПМЙФШ ОЙ ПДЙО ЕЧТПРЕКУЛЙК ЧМБДЩЛБ. оП ВПМШЫЕ ЧУЕЗП РПТБЦБМ УЧПЙН ЧЕМЙЛПМЕРЙЕН ИТБНПЧЩК ЛПНРМЕЛУ лХУЛП лПТЙЛБОЮБ (ЪПМПФПК ДЧПТ). зМБЧОЩН ЕЗП УППТХЦЕОЙЕН ВЩМ ИТБН ВПЗБ УПМОГБ йОФЙ, Ч ЛПФПТПН ПДОПЗП ЪПМПФБ ОБУЮЙФЩЧБМПУШ ПЗТПНОПЕ ЛПМЙЮЕУФЧП ФПОО. ъПМПФЩЕ ПЛОБ, ДЧЕТЙ, УФЕОЩ, ЛТЩЫЙ, РПМЩ, РПФПМЛЙ, ЛХМШФПЧЩЕ РТЕДНЕФЩ ЙЪХНМСМЙ МАДЕК. гЕОФТПН ИТБНБ ВЩМ НОПЗПНЕФТПЧЩК ДЙУЛ ЙЪ ЮЙУФПЗП ЪПМПФБ, УЙНЧПМЙЪЙТХАЭЙК вПЗБ УПМОГБ. чПЪМЕ ИТБНБ ОБИПДЙМУС ДЧПТ йОФЙРБНРБ (ЪПМПФПЕ РПМЕ), ОБ ЛПФПТПН ОБИПДЙМЙУШ ЙЪЗПФПЧМЕООЩЕ ЙЪ ЪПМПФБ ДЕТЕЧШС, ТБУФЕОЙС Й ФТБЧЩ, ПМЕОЙ, ВБВПЮЛЙ, РБУФХИЙ Й Ф. Д. рТЙЮЕН ЧУЕ ЬФП ВЩМП УДЕМБОП Ч ОБФХТБМШОХА ЧЕМЙЮЙОХ Й ЧУЕ ДЧЙЗБМПУШ (!) РТЙ РПНПЭЙ ЙУЛХУОЕКЫЙИ НЕИБОЙЪНПЧ. ьФП ДЕКУФЧЙФЕМШОП ВЩМП ЮХДП, ОЕ ЙНЕАЭЕЕ УЕВЕ ТБЧОЩИ Ч НЙТЕ. оЕ НЕОШЫЕК ЗПТДПУФША ЙНРЕТЙЙ ВЩМЙ ЕЕ ДПТПЗЙ, ОЕ ХУФХРБАЭЙЕ УПЧТЕНЕООЩН ФТБУУБН. пДОБ ЙЪ ФБЛЙИ ДПТПЗ ВЩМБ ДМЙОПК 5250 ЛЙМПНЕФТПЧ — УБНПК ДМЙООПК НБЗЙУФТБМША Ч НЙТЕ ДП ОБЮБМБ XX ЧЕЛБ. дПТПЗЙ ЙНЕМЙ ЫЙТЙОХ ДП 7,5 НЕФТПЧ, Б Ч ОЕЛПФПТЩИ НЕУФБИ ТБУРПМБЗБМЙУШ ОБ ЧЩУПФЕ 5160 НЕФТПЧ ОБД ХТПЧОЕН НПТС. оБ ПРТЕДЕМЕООПН ТБУУФПСОЙЙ ДТХЗ ПФ ДТХЗБ ОБ ДПТПЗБИ ВЩМЙ ЧЩУФТПЕОЩ РПУФПСМЩЕ ДЧПТЩ УП УЛМБДБНЙ.

лБНЕООЩЕ УФБФХЙ ПУФТПЧБ рБУИЙ. юЙМЙ

уХЭЕУФЧПЧБМБ Х ЙОЛПЧ Й ЗПУХДБТУФЧЕООБС РПЮФБ, ЮФП ЧЩЗМСДЙФ, УПЗМБУЙФЕУШ, РПЮФЙ ЖБОФБУФЙЮЕУЛЙ. оЕУНПФТС ОБ ЬФЙ ЧЕМЙЛПМЕРОЩЕ ДПУФЙЦЕОЙС, ЙОЛЙ ОЕ ЪОБМЙ ОЙ ЛПМЕУБ, ОЙ РЙУШНЕООПУФЙ. чРТПЮЕН, РЙУШНЕООПУФШ Х ОЙИ ВЩМБ, ОП Ч ЧЙДЕ «ХЪМПЧПЗП РЙУШНБ»: ОЙФЛЙ Ч ЬФПН ХЪМЕ ПВПЪОБЮБМЙ МЙВП ЪПМПФП — ЦЕМФБС ЧЕТЕЧЛБ, МЙВП УПМДБФ — ЛТБУОБС, Й Ф. Д. гЙЖТЩ ПВПЪОБЮБМЙУШ РТЙ РПНПЭЙ ЧСЪБОЙС ПРТЕДЕМЕООПЗП ЮЙУМБ ХЪМПЧ. пДОБЛП ЬФП ОЕ НЕЫБМП ТБЪЧЙФЙА ОБХЛЙ Й РПЬЪЙЙ. цЙЪОШ ЙОЛПЧ ВЩМБ ОЕНЩУМЙНБ ВЕЪ ТЕМЙЗЙПЪОЩИ ПВТСДПЧ, ЛПФПТЩЕ ФБЛ ЦЕ, ЛБЛ Й Х БГФЕЛПЧ, ПФМЙЮБМЙУШ ОЕЧЕТПСФОПК ЦЕУФПЛПУФША. ъБ ЧЩРПМОЕОЙЕ ПВТСДПЧ ПФЧЕЮБМБ «ЛБУФБ» РТПЖЕУУЙПОБМШОЩИ ЦТЕГПЧ, ЛПФПТХА ЧПЪЗМБЧМСМ ЧЕТИПЧОЩК ЦТЕГ. вПЗБНЙ ЙОЛПЧ ВЩМЙ йОФЙ — вПЗ УПМОГБ, нБНБ лЙМШС — вПЗЙОС МХОЩ, нБНБ рБЮБ — вПЗЙОС ЪЕНМЙ, нБНБ лПЮЙ — вПЗЙОС НПТС Й ДТ. лБЦДПНХ ЙЪ ЬФЙИ ВПЗПЧ ВЩМ РПУЧСЭЕО УРЕГЙБМШОЩК РТБЪДОЙЛ, ЛПФПТЩИ Ч ЗПДХ (Х ЙОЛПЧ ЗПД ФБЛЦЕ ТБЧОСМУС 365 ДОСН) ВЩМП ОЕРПНЕТОПЕ ЛПМЙЮЕУФЧП.

тЕМШЕЖ ОБ чПТПФБИ уПМОГБ Ч фЙБХБОБЛП. йОЛЙ. тЕЛПОУФТХЛГЙС

чП ЧТЕНС ЛБЦДПЗП ЙЪ ОЙИ ОБ БМФБТШ РПЧЕТЗБМЙУШ ФЩУСЮЙ ЮЕМПЧЕЛ, ЛТПЧШ ЛПФПТЩИ ТЕЛБНЙ МЙМБУШ У БМФБТЕК ОЕОБУЩФОЩИ ВПЗПЧ. рПРЙТБМЙУШ Й ОТБЧУФЧЕООЩЕ ГЕООПУФЙ, УЧЕДЕООЩЕ, Ч ЛПОГЕ ЛПОГПЧ, Л ОХМА. тЕМЙЗЙПЪОЩК ЖБОБФЙЪН Й ЦЕУФПЛПУФШ Ч УПЮЕФБОЙЙ У ТБЪЧТБФПН ТБЪЯЕДБМЙ ЙЪОХФТЙ, ФПЮОП ТЦБ, ЧОЕЫОЕ ВМЕУФСЭХА ЙНРЕТЙА. 15 ОПСВТС 1532 ЗПДБ ПФТСД ЙУРБОГЕЧ-ЛПОЛЙУФБДПТПЧ ЧП ЗМБЧЕ У рЙЪБТТП, РЕТЕКДС ЮЕТЕЪ бОДЩ, ЧУФХРЙМ ОБ ЪЕНМА ЙОЛПЧ. йУФПТЙС ЛТХЫЕОЙС БГФЕЛУЛПЗП ЗПУХДБТУФЧБ РПМОПУФША РПЧФПТЙМБУШ. чПУРПМШЪПЧБЧЫЙУШ ТБУРТСНЙ, ОБЮБЧЫЙНЙУС Х ЙОЛПЧ Ч ВПТШВЕ ЪБ РТЕУФПМ, рЙЪБТТП У НБМЕОШЛПК ЗПТУФЛПК МАДЕК ТБЪЗТПНЙМ ЧЕМЙЮБКЫХА ЙНРЕТЙА, ЛПФПТБС ЧУЛПТЕ РТЕЧТБФЙМБУШ Ч ЙУРБОУЛХА ЛПМПОЙА.

рТБЧЙФЕМЙ ЙОЛПЧ:

1. нБОЛП лБРБЛ (1150)
2. уЙОЮЙ тПЛБ
3. мШПЛЕ кХРБОЛЙ
4. нБКФБ лБРБЛ
5. лБРБЛ кХРБОЛЙ
6. йОЛБ тПЛБ
7. кБТХБТ хБЛБЛ
8. чЙТБЛПЮБ йОЛБ
9. рБЮБЛХФЙ йОЛБ кХРБОЛЙ (1438-1471)
10. фХРБЛ йОЛБ кХРБОЛЙ (1471-1493)
11. хБКОБ лБРБЛ (1493-1527)
12. хБУЛБТ (1527-1530)
13. бФБХБМШРБ (1530-1532)

рПДПВОП ЙУФХЛБОХ ОБ ЗМЙОСОЩИ ОПЗБИ ЙЪ ЛОЙЗЙ РТПТПЛБ дБОЙЙМБ, ЙНРЕТЙС ЙОЛПЧ ЧЩЗМСДЕМБ ЗТПЪОП Й ЧЕМЙЮЕУФЧЕООП, ОП ЕУМЙ НЩ ЧОЙНБФЕМШОЕЕ РТЙУНПФТЙНУС, ФП ХЧЙДЙН, ЮФП ПУОПЧБ ЕЕ ВЩМБ, ЛБЛ Й Х ЙУФХЛБОБ, ЗМЙОСОБС. рПУФТПЕООБС ОБ МЦЕТЕМЙЗЙЙ, ЦЕУФПЛПУФЙ Й ТБЪЧТБФЕ, ЙНРЕТЙС ЙОЛПЧ ТХИОХМБ, ПУФБЧЙЧ РПУМЕ УЕВС ЦБМЛЙЕ ДЕЗТБДЙТПЧБЧЫЙЕ РМЕНЕОБ ОЕУЮБУФОЩИ МАДЕК, ЛПФПТЩЕ ОЕ ХНЕАФ УБНПУФПСФЕМШОП ОЙ ЫЙФШ ПДЕЦДЩ, ОЙ УФТЕМСФШ ЙЪ МХЛБ, ОЙ УФТПЙФШ.

чПЙУФЙОХ, ВЕЪ вПЗБ ОЕФ ОЙ ВХДХЭЕЗП, ОЙ УБНПК ЦЙЪОЙ!


гЙЧЙМЙЪБГЙС НБКС

йУФПТЙС ЬФПЗП ОБТПДБ, ФБЛ ОЙЛПЗДБ Й ОЕ УПЪДБЧЫЕЗП ЕДЙОПЗП ЗПУХДБТУФЧБ РП РТЙНЕТХ БГФЕЛПЧ ЙМЙ ЙОЛПЧ, ДЕМЙФУС ОБ ФТЙ РЕТЙПДБ: РЕТЧЩК — ДПНБКУЛХА ЬРПИХ (ЪБ ОЕУЛПМШЛП ЧЕЛПЧ ДП т. и. РП 317 ЗПД РП т. и.); ЧФПТПК — ДТЕЧОЙК (У 317 РП 987 ЗПД); ФТЕФЙК — ОПЧЩК, ЛПФПТЩК ДЕМЙФУС ОБ РЕТЙПД «НБКУЛПЗП ТЕОЕУУБОУБ» — ДП 1194 ЗПДБ; РЕТЙПД «НЕЛУЙЛБОУЛПЗП ЧМЙСОЙС» — 1194-1441 ЗЗ. Й РЕТЙПД ХРБДЛБ 1441-1697 ЗЗ.

рЙТБНЙДБ Ч чЕТБЛТХУЕ, нЕЛУЙЛБ
рЙТБНЙДБ Ч чЕТБЛТХУЕ. нЕЛУЙЛБ 		дПН ФТЕИ ПЛПО
«дПН ФТЕИ ПЛПО», УНПФТСЭЙИ ОБ ЧПУИПД. нБЮХ-рЙЛЮХ. рЕТХ

нБКС ЦЙМЙ УБНПУФПСФЕМШОЩНЙ Й ОЕЪБЧЙУЙНЩНЙ ТПДБНЙ, ЗМБЧОЩНЙ ЙЪ ЛПФПТЩИ ВЩМЙ: ФХФХМШ ЫРХ, ЛПЛПНЩ, ЛБОЕРЙ, РЕЮЙ Й ЮЕМЙ. лБЦДПЕ ЙЪ ЬФЙИ ОЕЪБЧЙУЙНЩИ РМЕНЕО ПВТБЪПЧБМП ЗПТПД-ЗПУХДБТУФЧП, ФБЛЦЕ ОЕЪБЧЙУЙНПЕ, У РТЙМЕЗБАЭЙНЙ ЪЕНМСНЙ Й ЗПТПДЛБНЙ. чП ЗМБЧЕ ЙИ УФПСМ РТБЧЙФЕМШ — «ЧЕМЙЛЙК ЮЕМПЧЕЛ», ЙЪВЙТБЧЫЙКУС РПЦЙЪОЕООП Й РПМШЪПЧБЧЫЙКУС ОЕПЗТБОЙЮЕООЩНЙ РТБЧБНЙ. рТЙ ОЕН УХЭЕУФЧПЧБМ ЗПУХДБТУФЧЕООЩК УПЧЕФ. дТЕЧОЕКЫЙНЙ ЗПТПДБНЙ НБКС ВЩМЙ фЙЛБМШ, лЙТЙЗХБ, йГБ. ч и ЧЕЛЕ ОБ ЪЕНМЙ НБКС ЧФПТЗБАФУС НЕЛУЙЛБОУЛЙЕ РМЕНЕОБ ФПМШФЕЛПЧ ЧП ЗМБЧЕ У лХЛХМШЛБОПН, ЛПФПТЩЕ УМЙМЙУШ У НЕУФОЩН ОБУЕМЕОЙЕН, РТЙЧОЕУС Ч ОЕЗП УЧПЙ ПВЩЮБЙ.

ч ЬФП ЧТЕНС УПЪДБАФУС ОПЧЩЕ ЛТХРОЩЕ ЗПТПДБ-ЗПУХДБТУФЧБ — хМЙНБМШ, нБКСРБО Й юЙЮЕО-йГБ. лТПНЕ ЬФЙИ НБКС ЧПЪДЧЙЗМЙ ЕЭЕ ДЕУСФЛЙ ЛТХРОЩИ ЗПТПДПЧ-ЗПУХДБТУФЧ, РПТБЦБАЭЙИ РХФЕЫЕУФЧЕООЙЛПЧ УЧПЙНЙ ТБЪНЕТБНЙ Й ЛТБУПФПК. нБКС ЧПЪДЧЙЗБМЙ ЧЕМЙЛПМЕРОЕКЫЙЕ ИТБНЩ Й ДЧПТГЩ, НОПЗЙЕ ЙЪ ЛПФПТЩИ РТЕЧПУИПДЙМЙ БГФЕЛУЛЙЕ Й ЙОЛУЛЙЕ. тБЪТБВПФЛЙ НБКС Ч ПВМБУФЙ НБФЕНБФЙЛЙ Й БУФТПОПНЙЙ ПРЕТЕДЙМЙ УЧПЕ ЧТЕНС ОБ УПФОЙ МЕФ, РТЕЧПУИПДС ЧУЕ ЕЧТПРЕКУЛЙЕ ДПУФЙЦЕОЙС ФЕИ ЧТЕНЕО. б НОПЗЙЕ ЙЪ ОЙИ РПОСФЩ Й ПГЕОЕОЩ ФПМШЛП Ч ОБЫЕ ЧТЕНС. уМЕДХЕФ ПФНЕФЙФШ, ЮФП НБКС ЧРЕТЧЩЕ ЙЪПВТЕМЙ ГЙЖТХ ОПМШ Й УЙУФЕНХ ОХНЕТБГЙЙ.

рЙТБНЙДБ нБЗЙЙ
рЙТБНЙДБ нБЗЙЙ. нЕЛУЙЛБ 		рЙТБНЙДБ рТЕДУЛБЪБФЕМС
рЙТБНЙДБ рТЕДУЛБЪБФЕМС. нБКС. нЕЛУЙЛБ

дПУФЙЦЕОЙС Ч БТИЙФЕЛФХТЕ ФБЛЦЕ ОЕ ЙНЕМЙ УЕВЕ ТБЧОЩИ ОЕ ФПМШЛП РП ЛТБУПФЕ, ОП Й РП РТБЧЙМШОПУФЙ БТИЙФЕЛФХТОЩИ ЖПТН. оП ЪБ ЧУЕН ЬФЙН УФПСМБ ЪМПЧЕЭБС ТЕМЙЗЙС НБКС — ТЕМЙЗЙС, ЛПФПТХА НПЦОП УНЕМП ОБЪЧБФШ ЮЕМПЧЕЛПОЕОБЧЙУФОЙЮЕУЛПК. чП ЗМБЧЕ ЦТЕГПЧ УФПСМ ЦТЕГ «ЛОСЪШ ЪНЕК». лБЛ ЬФП РЕТЕЛМЙЛБЕФУС У ФЕН ДТЕЧОЙН ЪНЕЕН-УБФБОПК, ЛПФПТЩК РТЕМШУФЙМ еЧХ Ч ьДЕНЕ! х ОЕЗП ВЩМ РТЕЛТБУОЩК БРРБТБФ РПНПЭОЙЛПЧ, ЛПФПТЩЕ, РТЕЦДЕ ЮЕН ДПУФЙЗБМЙ ЪЧБОЙС ЦТЕГБ, РПМХЮБМЙ ЪОБОЙС РП БУФТПОПНЙЙ, ЙЕТПЗМЙЖЙЮЕУЛПНХ РЙУШНХ Й БУФТПМПЗЙЙ. вЩМЙ ДМС ЦТЕГПЧ ДБЦЕ УЧПЕПВТБЪОЩЕ ЛХТУЩ РПЧЩЫЕОЙС НБУФЕТУФЧБ, ЗДЕ ЙН ЮЙФБМЙУШ УРЕГЙБМШОЩЕ МЕЛГЙЙ.

рЙТБНЙДБ I Ч фЙЛБМЕ
рЙТБНЙДБ I Ч фЙЛБМЕ.
рЙТБНЙДЩ ФБЛПК ЖПТНЩ ЧЩРПМОСМЙ ДЧПКОХА ЖХОЛГЙА. пОЙ ВЩМЙ ИТБНБНЙ ВПЗПЧ Й ЗТПВОЙГБНЙ ЧМБУФЙФЕМЕК 		уЛХМШРФХТОПЕ ЙЪПВТБЦЕОЙЕ ВПЗБ юБЛБ
уЛХМШРФХТОПЕ ЙЪПВТБЦЕОЙЕ ВПЗБ юБЛБ. нБКС
уФБФХС ВПЗБ юБЛ-нППМС уФБФХС ВПЗБ юБЛ-нППМС
уФБФХС ВПЗБ юБЛ-нППМС.
лБЦДБС ЙЪ РПДПВОЩИ УФБФХК ДЕТЦЙФ РЕТЕД УПВПК ВМАДП, РТЕДОБЪОБЮЕООПЕ ДМС ДБТПЧ Й РПЦЕТФЧПЧБОЙК

вПЗБНЙ НБКС ВЩМЙ йГБЙОБ — вПЗ ОЕВБ, кХН-лББН — вПЗ ЛХЛХТХЪЩ, ыБНБО ьЛ — вПЗ рПМСТОПК ЪЧЕЪДЩ, лХЛХМШЛБО — вПЗ ЧЕФТБ, бИ-рХЮЙ — вПЗ УНЕТФЙ, Й ДМС ЛБЦДПЗП ПФДЕМШОПЗП ДОС, Й ДБЦЕ ДМС ГЙЖТ ВЩМЙ Х НБКС ВПЗЙ. цЕТФЧПРТЙОПЫЕОЙС НБКС Й ЙИ ТЕМЙЗЙПЪОЩЕ ПВТСДЩ ВЩМЙ ЕЭЕ ХЦБУОЕЕ, ЮЕН Х БГФЕЛПЧ, ИПФС ЧП НОПЗПН Й РПИПДЙМЙ ОБ ОЙИ. цЕТФЧЩ РПЧЕТЗБМЙУШ ОБ БМФБТШ, ЪБФЕН ЦТЕГ ФБЛЦЕ ТБУУЕЛБМ ЙН ЗТХДШ Й ЧЩТЩЧБМ УЕТДГЕ, ПЛТПРМСС ЛТПЧША УФБФХА ВПЗБ, РПУМЕ ЮЕЗП У ФТХРБ УДЙТБМЙ ЛПЦХ, Ч ЛПФПТХА ПВМБЮБМУС ЦТЕГ. рПУМЕ ЬФПЗП ЮЕМПЧЕЮЕУЛПЕ ФЕМП ТБЪТХВБМЙ ОБ НОПЗЙЕ ЮБУФЙ, ЛПФПТЩЕ ФХФ ЦЕ РПЕДБМЙУШ ЦТЕГБНЙ Й ЪОБФША! ьФП ВЩМ ОБУФПСЭЙК НБУУПЧЩК ЛБООЙВБМЙЪН. лПМЙЮЕУФЧП ЦЕТФЧ ДПУФЙЗБМП ДЕУСФЛПЧ ФЩУСЮ Ч ДОЙ ВПМШЫЙИ РТБЪДОЙЛПЧ Й ФПТЦЕУФЧ. чУЕ ОБУЕМЕОЙЕ ЗПТПДПЧ ЪБЧЩЧБМП ПФ ЧПУФПТЗБ ОБ РПДПВОЩИ ТЙФХБМШОЩИ ДЕКУФЧЙСИ. мАДЙ ФЕТСМЙ ЮЕМПЧЕЮЕУЛЙК ПВМЙЛ. вЕЪОТБЧУФЧЕООПУФШ Й ПТЗЙЙ РТЙПВТЕФБМЙ ЧУЕ ВПМЕЕ Й ВПМЕЕ ЫЙТПЛЙК НБУЫФБВ, РТЕЧТБФЙЧ, ОБЛПОЕГ, ОЕЛПЗДБ ЧЕМЙЛЙЕ РМЕНЕОБ Ч НБМП ОБ ЮФП УРПУПВОЩИ ДЕЗТБДЙТПЧБЧЫЙИ МАДЕК.

иТБН НБКС
иТБН НБКС. нЕЛУЙЛБ

юЕМПЧЕЮЕУЛЙК ТБЪХН Ч ПФТЩЧЕ ПФ вПЗБ ЧОПЧШ РПФЕТРЕМ РПМОПЕ РПТБЦЕОЙЕ, РПЛБЪБЧ УЧПА ПЗТБОЙЮЕООПУФШ Й УМБВПУФШ. йУРБОГЩ, ЧУФТЕФЙЧЫЙУШ У НБКС Ч 1502 ЗПДХ, ХЦЕ ЮЕТЕЪ ОЕУЛПМШЛП МЕФ РПД ТХЛПЧПДУФЧПН жТБОУЙУЛП ДЕ нПОФЕИП РПЛПТЙМЙ ОЕЛПЗДБ ЧЕМЙЛХА ГЙЧЙМЙЪБГЙА. нБКС, ЛПЗДБ-ФП ЧПЪДЧЙЗБЧЫЙЕ ЧЕМЙЛЙЕ ЗПТПДБ, ОЕ УНПЗМЙ, ВХДХЮЙ РПМОПУФША ТБЪМПЦЕООЩНЙ ОТБЧУФЧЕООП, ПЛБЪБФШ УПРТПФЙЧМЕОЙЕ ЕЧТПРЕКГБН. ч 1697 ЗПДХ ВЩМ ХОЙЮФПЦЕО РПУМЕДОЙК ЗПТПД НБКЙ фБКСУБМШ.

ч УЧПЕ ЧТЕНС ОБЫ зПУРПДШ йЙУХУ иТЙУФПУ, ОБИПДСУШ ОБ ЪЕНМЕ, УЛБЪБМ РТЙФЮХ, ЪБРЙУБООХА Ч еЧБОЗЕМЙЙ ПФ нБФЖЕС 7:24-27: «й ФБЛ ЧУСЛПЗП, ЛФП УМХЫБЕФ УМПЧБ нПЙ УЙЙ Й ЙУРПМОСЕФ ЙИ, ХРПДПВМА НХЦХ ВМБЗПТБЪХНОПНХ, ЛПФПТЩК РПУФТПЙМ ДПН УЧПК ОБ ЛБНОЕ: Й РПЫЕМ ДПЦДШ, Й ТБЪМЙМЙУШ ТЕЛЙ, …Й ХУФТЕНЙМЙУШ ОБ ДПН ФПФ; Й ПО ОЕ ХРБМ, РПФПНХ ЮФП ПУОПЧБО ВЩМ ОБ ЛБНОЕ. б ЧУСЛЙК, ЛФП УМХЫБЕФ УМПЧБ нПЙ Й ОЕ ЙУРПМОСЕФ ЙИ, ХРПДПВЙФУС ЮЕМПЧЕЛХ ВЕЪТБУУХДОПНХ, ЛПФПТЩК РПУФТПЙМ ДПН УЧПК ОБ РЕУЛЕ; Й РПЫЕМ ДПЦДШ, Й ТБЪМЙМЙУШ ТЕЛЙ… Й ОБМЕЗМЙ ОБ ДПН ФПФ; Й ПО ХРБМ, Й ВЩМП РБДЕОЙЕ ЕЗП ЧЕМЙЛПЕ». ьФБ РТЙФЮБ ПФОПУЙФУС ЛБЛ Л ПФДЕМШОЩН МАДСН, ФБЛ Й Л ЗПУХДБТУФЧБН.

вБТЕМШЕЖЩ иТБНБ чПЙОПЧ вБТЕМШЕЖЩ иТБНБ чПЙОПЧ
вБТЕМШЕЖЩ иТБНБ чПЙОПЧ. юЙЮЕО-йГБ. нЕЛУЙЛБ

фЕ, ЛФП УФТПЙФ УЧПА ЦЙЪОШ ОБ ЖХОДБНЕОФЕ ЧЕТЩ, ОБ ЦЙЧПН ЛБНОЕ, ЛПФПТЩК ЕУФШ зПУРПДШ иТЙУФПУ, РЕТЕОЕУХФ У еЗП РПНПЭША МАВЩЕ ЙУРЩФБОЙС Й ОЕЧЪЗПДЩ Й ЧЩУФПСФ; Б ФЕ, ЛФП РПМБЗБЕФУС ОБ УЧПК ЮЕМПЧЕЮЕУЛЙК ТБЪХН Й УЙМХ, ТБОП ЙМЙ РПЪДОП РПФЕТРСФ Ч УЧПЕК ЦЙЪОЙ РПМОЕКЫЙК ЛТБИ, ЮФП ДПЛБЪБМЙ ФТЙ ДТЕЧОЕБНЕТЙЛБОУЛЙИ ОБТПДБ — БГФЕЛЙ, ЙОЛЙ Й НБКС.


дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС. уРЙУПЛ ПУОПЧОПК ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

пРБТЙО б. б. дТЕЧОЙЕ ЗПТПДБ Й вЙВМЕКУЛБС БТИЕПМПЗЙС: нПОПЗТБЖЙС. — иБТШЛПЧ: жБЛФ, 1997 З.

уРЙУПЛ ПУОПЧОПК ЙУРПМШЪПЧБООПК МЙФЕТБФХТЩ

1. бННЙБО нБТГЕММЙО. тЙНУЛБС ЙУФПТЙС. уБОЛФ-рЕФЕТВХТЗ, 1996 З.
2. вЙВМЕКУЛЙК БФМБУ. лЙЕЧ, 1994 З.
3. вЙВМЕКУЛБС ЬОГЙЛМПРЕДЙС. н. 1990 З.
4. вТПЛЗБХЪ Й ьЖТПО. вЙПЗТБЖЙЙ: ч 5 ФПНБИ. н. 1993-1994 З.
5. вТПЛЗБХЪ Й ьЖТПО. нБМЩК ЬОГЙЛМПРЕДЙЮЕУЛЙК УМПЧБТШ. уБОЛФ-рЕФЕТВХТЗ. 1909 З.
6. вЙВМЕКУЛЙК ЛПННЕОФБТЙК буд.
7. вХММЙ л. лОЙЗБ дБОЙЙМБ. чБТЫБЧБ. 1966 З.
8. зЕММЕК з. вЙВМЕКУЛЙК УРТБЧПЮОЙЛ. уБОЛФ-рЕФЕТВХТЗ. 1996 З.
9. дТПКЪЕО й. йУФПТЙС ЬММЙОЙЪНБ: ч 3 ФПНБИ. тПУФПЧ-ОБ-дПОХ. 1995 З.
10. дХВОПЧ у. н. йУФПТЙС ЕЧТЕЕЧ. уБОЛФ-рЕФЕТВХТЗ. 1912 З.
11. йЕЗЕТ п. чУЕНЙТОБС ЙУФПТЙС. уБОЛФ-рЕФЕТВХТЗ. 1910 З.
12. йПУЙЖ жМБЧЙК. йХДЕКУЛЙЕ ДТЕЧОПУФЙ. нЙОУЛ. 1994 З.
13. йПУЙЖ жМБЧЙК. йХДЕКУЛБС ЧПКОБ. нЙОУЛ. 1991 З.
14. лЧЙОФ лХТГЙК тХЖ. йУФПТЙС бМЕЛУБОДТБ нБЛЕДПОУЛПЗП. н. 1993 З.
15. лЕТБН л. вПЗЙ. зТПВОЙГЩ. хЮЕОЩЕ. уБОЛФ-рЕФЕТВХТЗ. 1994 З.
16. зЕТПДПФ. йУФПТЙС. н. 1993 З.
17. зЙВВПО ь. ъБЛБФ Й РБДЕОЙЕ тЙНУЛПК ЙНРЕТЙЙ. 1-2 ФПНБ. н. 1997 З.
18. нПНЪЕО ф. тЙНУЛБС ЙУФПТЙС. н. 1887 З.
19. тЕМЙЗЙЙ НЙТБ, ЬОГЙЛМПРЕДЙС. н. 1996 З.
20. уЧЕФПОЙК зБК фТБОЛЧЙММ. цЙЪОШ ДЧЕОБДГБФЙ ГЕЪБТЕК. н. 1966 З.
21. фБГЙФ л. йУФПТЙС. уБОЛФ-рЕФЕТВХТЗ. 1993 З.
22. хБКФ е. рБФТЙБТИЙ Й РТПТПЛЙ. ъБПЛУЛЙК, 1994 З.
23. хБКФ е. рТПТПЛЙ Й ГБТЙ. ъБПЛУЛЙК, 1994 З.
24. жЙОМЙ н. чЕМЙЛЙЕ РТПТПЮЕУФЧБ вЙВМЙЙ. ъБПЛУЛЙК, 1992 З.
25. иБТВПФМ ф. вЙФЧЩ НЙТПЧПК ЙУФПТЙЙ. уМПЧБТШ. н. 1993 З.
26. пРБТЙО б. б. чУЕНЙТОБС ЙУФПТЙС Й РТПТПЮЕУФЧБ вЙВМЙЙ. иБТШЛПЧ, жБЛФ. 1997 З.
27. уФЙОЗМ н. йОДЕКГЩ ВЕЪ ФПНБЗБЧЛПЧ. н. 1990 З.
28. жХЛЙДЙД. йУФПТЙС. ч 2 ФПНБИ. н. 1993 З.
29. бРРЙБО. йУФПТЙС. н. 1990 З.
30. чБУЙМШЕЧ м.у. йУФПТЙС чПУФПЛБ. ч 2 ФПНБИ. н. 1993 З.
31. бФМБУ ЮХДЕУ УЧЕФБ. н. 1996 З.